Kein Empfang/Netz in der Ubahn

Dieses Thema im Forum "Samsung Galaxy Ace Forum" wurde erstellt von gabi_st, 08.05.2014.

Auf dieses Thema antworten
  1. gabi_st

    gabi_st New Member

    1
    0
    0
    08.05.2014
    Samsung
    Galaxy Ace 2
    Android
    E-Plus
    Prepaid
    Kein Empfang/Netz in der Ubahn
    Hallo Leute,

    ich habe seit 2,3 Monaten folgendes Problem. Sobald ich die Treppen zur Ubahn runter laufe, fängt es an, dass ich komplett keinen Empfang mehr habe. Kein Internet, keine Anrufe, keine Sms, einfach Totalausfall und das so lange bis ich wieder "oben" bin. Ich habe Simyo, also Netz E-Plus, und das Samsung Galaxy Ace 2. Grade habe ich festgestellt, das es doch tatsächlich am Handy liegen muss. Meine Mutte hat ebenfalls simyo und das gleiche Handy. Wir haben die Karten ins jeweilige andere Handy getan und mit meiner Karte in ihrem Handy hatte ich Netz in der Ubahn, während sie mit ihrer Karte in meinem Handy diesen Totalausfall hatte. Woran kann das liegen und wieso ist es auf einmal so? Vorher hatte ich einwandfreien Empfang auch in der Ubahn. Dass der Empfang im Untergrund nicht der Beste ist, ist ja klar, aber wie gesagt, vorher hat es immer geklappt und es liegt ja offensichtlich an meinem Handy. Hat jemand Erfahrungen und/oder Tipps?

    Viele Dank Gabi
     
  2. Auf dieses Thema antworten
  3. Master Ad Administrator Mitarbeiter


     
  4. mosyr

    mosyr Super-Moderator

    6.393
    15
    38
    28.07.2004
    männlich
    Privatier
    Berlin
    Samsung
    Galaxy J5 (2016)
    Android
    E-Plus
    Vertrag
    Kein Empfang/Netz in der Ubahn
    AW: Kein Empfang/Netz in der Ubahn

    Nach der Kreuztauschbeschreibung würde ich auf eine defekte Simkarte tippen. Wenn Du auf Netz in der U-Bahn angewiesen bist, bleibt nur ein Simkartentausch.
     
  5. Auf dieses Thema antworten
  6. Kein Empfang/Netz in der Ubahn
    AW: Kein Empfang/Netz in der Ubahn

    Hallo Danke für die schnell Antwort. Aber entweder habe ich mich falsch ausgerückt/du falsch verstanden, oder ich verstehe deine Antwort nicht??? Ich hatte ja eine andere Sim Karte in meinem Handy. Auch komplett kein Netz in der Ubahn. Wenn ich meine Karte in ein anderes Handy stecke, habe ich Netz in der Ubahn. Also es muss ja am Handy liegen...
     
  7. Auf dieses Thema antworten
  8. mosyr

    mosyr Super-Moderator

    6.393
    15
    38
    28.07.2004
    männlich
    Privatier
    Berlin
    Samsung
    Galaxy J5 (2016)
    Android
    E-Plus
    Vertrag
    Kein Empfang/Netz in der Ubahn
    AW: Kein Empfang/Netz in der Ubahn

    Ach so, Dein Handy macht das bei jeder Simkarte. Dann funktioniert das Umschalten auf GSM nicht richtig. Das Einzige, was mir einfällt, ist das Umschalten auf GSM/GPRS/2G only, wenn Du in der U-Bahn bist.
    Ansonsten verschiebe ich mal den Faden in das passende Handyforum, damit Du eine Antwort bekommst.
     
  9. Auf dieses Thema antworten
  10. Kein Empfang/Netz in der Ubahn
    AW: Kein Empfang/Netz in der Ubahn

    Hey, danke für den Tipp! bei mir war es auf nur WCDMA eingestellt(bestimmt mal ausversehen umgestellt) Bei meiner mutter GSM/WCDMA (Automatischer Modus). Vllt liegt es daran, ich sehe es morgen in der ubahn ;) Danke auf jeden fall
     
  11. Auf dieses Thema antworten
Die Seite wird geladen...
Ähnliche Themen - Kein Empfang Netz
  1. ney
    Antworten:
    2
    Aufrufe:
    1.639
    Webmaster
    29.10.2014
  2. stern_56
    Antworten:
    6
    Aufrufe:
    4.068
    prepaid.
    16.06.2014
  3. mahdi86
    Antworten:
    5
    Aufrufe:
    6.884
    Kirschpudding
    27.03.2013
  4. MissWonder
    Antworten:
    2
    Aufrufe:
    4.462
    BASE-Botschafter
    18.12.2011
  5. D@vid
    Antworten:
    40
    Aufrufe:
    8.831
    vTasker
    25.04.2009

Diese Seite empfehlen

Besucher fanden diese Seite mit folgenden Suchbegriffen

  1. kein internet in der u bahn