Nokia Lumia 510

Dieses Thema im Forum "Lumia 700er-Serie" wurde erstellt von Deleen, 09.11.2013.

Auf dieses Thema antworten
  1. Deleen

    Deleen Guest

    Nokia Lumia 510
    Hallo,

    ich bin neu hier, ich habe Probleme mit meinem Nokia Lumia 510. Aber hierfür gibt es kein Forum.
    Ich hoffe Ihr könnt mir HIER auch helfen.

    Ich habe Probleme beim versenden von Mails. Ich habe verschiede Emailkonten hinzugefügt, und bis heute hat auch immer alles gefunzt.
    Heute wollte ich dann zum ersten Mal eine Mail versenden. Doch die Mail geht nicht raus, und der Account funktioniert nicht mehr richtig. Die Syncronisation geht nicht mehr und der Account wird als "nicht aktuell" angezeigt.
    Probleme beim versenden, ich soll die Einstellungen überprüfen und es erneut versuchen.. aber es tut sich nichts.

    Dann hab ich den Account gelöscht und neu angelegt. Danach funktioniert das Syncronisieren wieder. Aber kaum versuche ich eine Mail zu verschicken ist wieder das gleiche Problem ..
    Im Nokia Support finde ich dazu nichts.

    Ich hoffe, dass mir hier jemand helfen kann..
    schon mal danke

    Silvia
     
  2. Auf dieses Thema antworten
  3. Master Ad Administrator Mitarbeiter


     
  4. Edebeton

    Edebeton Pinnschieter & Kosmoprolet

    3.161
    14
    38
    22.04.2010
    Frührentner
    127.0.0.1@LocalHost
    Andere
    1+ Two, I-Phone 5s + 6s, Sony LT28, LT26i, Galaxy SGS2+3+4, Nokia E 7-00, 2 x N97, XM5800, 6330i,
    iOS
    D2-Vodafone
    Vertrag
    Nokia Lumia 510
    AW: Nokia Lumia 510

    Moin erstmal...!

    Eigentlich kein Grund zur Besorgnis, das sind nun mal die Probleme die mit Geräten von MicroDoof (ehemals Nokia) und WP 7 - 8 einher gehen. Gewöhn Dich einfach daran.

    Für mich sieht das so aus als wenn die Einstellungen für SMTP-Server nicht korrekt eingetragen wurden, weil Du den Assistenten für das Einrichten der E-Mail Konten benutzt hast. Schau mal in der MAIL-App unter Einstellungen/Konten oder /Postfach Einstellungen, ob Du die notwenigen Daten auch manuel (von Hand) editieren kannst.

    Dann frag bei Tante Bing mal nach "Hoster.XY/E-Mail Einstellungen" und trage die Server wie pop.hoster.xy oder imap.hoster.xy sowie smtp.hoster.xy und Passwort/Benutzerkennung in die Matrix ein. Dann sollte das auch klappen.

    In diesem Sinne

    VG Ede
     
    Zuletzt bearbeitet: 09.11.2013
  5. Auf dieses Thema antworten
Die Seite wird geladen...
Ähnliche Themen - Nokia Lumia 510
  1. mosyr
    Antworten:
    0
    Aufrufe:
    1.884
    mosyr
    23.04.2017
  2. Ellenegg
    Antworten:
    1
    Aufrufe:
    2.374
    mosyr
    18.12.2015
  3. jacbren
    Antworten:
    1
    Aufrufe:
    2.184
    textilfreshgmbh
    24.07.2015
  4. uwwin59
    Antworten:
    1
    Aufrufe:
    1.369
    textilfreshgmbh
    21.06.2015
  5. schwarzer
    Antworten:
    3
    Aufrufe:
    4.306
    mosyr
    26.04.2015

Diese Seite empfehlen