Problem beim Aufbau einer sicheren Verbindung (SSL / HTTP) bei web.de

Dieses Thema im Forum "BlackBerry Forum" wurde erstellt von bina90, 27.07.2015.

Auf dieses Thema antworten
  1. bina90

    bina90 New Member

    2
    0
    0
    26.07.2015
    Andere
    Blackberry Bold 9900
    Blackberry
    Problem beim Aufbau einer sicheren Verbindung (SSL / HTTP) bei web.de
    Hallo,

    ich versuche jetzt schon seit März mich, mit meinem BB Bold 9900, über meinen Browser in mein web.de Konto einzuloggen.
    Leider kommt dann immer folgende Fehlermeldung:

    "Beim Aufbau einer sicheren Verbindung ist ein Problem aufgetreten", dann kann ich weiter auf Detail oder Anhalten drücken.
    Bei Anhalten steht dann "Verbindung abgelehnt. Dieser Server wurde zuvor als Server mit Unterstützung für HTTP Strict Transport Security angegeben. Aufgrund von Warnungen/Fehlern im SSL-Zertifikat wird keine Verbindung hergestellt."

    Vielleicht hat hier jemand eine Art "Schritt für Schritt" Anleitung für mich.
    Rechersche im Internet hat mich bis jetzt nicht wirklich weiter gebracht, da ich auch eher wenig bis nichts von solchen Dingen verstehe....

    Grüße
    bina90
     
  2. Auf dieses Thema antworten
  3. Master Ad Administrator Mitarbeiter


     
Die Seite wird geladen...
Ähnliche Themen - Problem beim Aufbau
  1. Uecke45
    Antworten:
    2
    Aufrufe:
    1.064
    Uecke45
    24.04.2017
  2. Leberkäsbaron
    Antworten:
    1
    Aufrufe:
    373
    Kirschpudding
    06.03.2017
  3. prepaid.
    Antworten:
    38
    Aufrufe:
    5.172
    prepaid.
    03.09.2017
  4. Volker Schulte
    Antworten:
    0
    Aufrufe:
    1.231
    Volker Schulte
    02.10.2016
  5. pocotio
    Antworten:
    0
    Aufrufe:
    9.725
    pocotio
    30.05.2016

Diese Seite empfehlen