SMS Eingang wird mir angesagt, wie stelle ich das ab?

Dieses Thema im Forum "Samsung Galaxy S2 Forum" wurde erstellt von SiVi1805, 05.04.2012.

Auf dieses Thema antworten
  1. SiVi1805

    SiVi1805 Guest

    SMS Eingang wird mir angesagt, wie stelle ich das ab?
    Hallo, ich habe seit zwei Tagen mein neues Samsung GSII. Ich komme soweit ganz gut damit zurecht. Doch ein Problem habe ich, und zwar, wenn eine SMS eingeht, dann ertönt erst der entsprechende Klingelton und ne Sekunde später ertönt eine Frauenstimme, die mir sagt, das von xy eine SMS eingegangen ist... Wie kann ich das bitte abschalten?

    Gruß SiVi:)
     
  2. Auf dieses Thema antworten
  3. Master Ad Administrator Mitarbeiter


     
  4. PJX

    PJX New Member

    804
    1
    0
    09.01.2011
    ---
    H-Town
    HTC
    HTC EVO, E52,C5,3120 und SE Cedar
    o2
    Vertrag
    SMS Eingang wird mir angesagt, wie stelle ich das ab?
    AW: SMS Eingang wird mir angesagt, wie stelle ich das ab?

    Du meinst, dass die Frauenstimme ertönt die dir sagt "SMS von XY eingegangen" ?!
    Also mein SGSII hat das nicht gemacht. Kann es sein, dass du irgendwo Sprachausgabe, Text-To-Speech etc ausprobiert und versehentlich eingeschaltet hast? Geh mal in den SMS-Eingang und dann auf die Menütaste und dann auf Einstellungen und guck dort alle möglichen Sachen zur Benachrichtigung durch. Ich hab leider gerade kein SGSII da, deshalb kann ich es nicht nachsehen. Bei meinem HTC gibt es diese Option nicht.
     
  5. Auf dieses Thema antworten
  6. textilfreshgmbh

    textilfreshgmbh Super-Moderator

    35.207
    36
    48
    11.04.2008
    freiberuflich, Frührentner
    Schleswig Holstein
    Samsung
    Galaxy S8+,GalaxyS7 Edge,Huawei P8,LG G3 und G Flex 2, Galaxy S3,S4,Note1-3,Nokia 1520, Xperia Z
    Android
    o2
    Prepaid
    SMS Eingang wird mir angesagt, wie stelle ich das ab?
    AW: SMS Eingang wird mir angesagt, wie stelle ich das ab?

    Hast du Whats Up installiert?Wenn ja kommt von dort die Nachricht-dort entsprechend einstellen. Ansonsten versuchs mal unter:

    Einstellungen/(Runterscrollen)Sprach -Ein- und Ausgabe/Text- zu- Sprache Einstellungen-Fahrzeugmodus ausschalten(Häkchen entfernen)
     
  7. Auf dieses Thema antworten
  8. SiVi1805

    SiVi1805 Guest

    SMS Eingang wird mir angesagt, wie stelle ich das ab?
    AW: SMS Eingang wird mir angesagt, wie stelle ich das ab?

    Cool vielen Dank... ich hab den Fahrzeugmodus ausgeschaltet... Whatsapp hab ich zwar auch, aber darüber konnte ich nichts einstellen...
     
  9. Auf dieses Thema antworten
  10. SMS Eingang wird mir angesagt, wie stelle ich das ab?
    AW: SMS Eingang wird mir angesagt, wie stelle ich das ab?

    Danke!!! Da wirst Du ja irre bei…

    cy.
     
  11. Auf dieses Thema antworten
Die Seite wird geladen...
Ähnliche Themen - SMS Eingang wird
  1. Henrich
    Antworten:
    0
    Aufrufe:
    3.736
    Henrich
    13.05.2017
  2. andreasNRW
    Antworten:
    0
    Aufrufe:
    812
    andreasNRW
    05.03.2017
  3. Halloich
    Antworten:
    2
    Aufrufe:
    478
    Kirschpudding
    11.01.2017
  4. poocho
    Antworten:
    3
    Aufrufe:
    2.665
    prepaid.
    28.11.2016
  5. Blackforest1990
    Antworten:
    10
    Aufrufe:
    4.677
    Edision
    04.11.2016

Diese Seite empfehlen

Besucher fanden diese Seite mit folgenden Suchbegriffen

  1. sms als sprachnachricht ausschalten