<!DOCTYPE html>
<html id="XenForo" lang="de-DE" dir="LTR" class="Public NoJs XenBase LoggedOut Sidebar   RightSidebar RunDeferred Responsive" xmlns:fb="http://www.facebook.com/2008/fbml">
<head>

	<meta charset="utf-8" />
	<meta http-equiv="X-UA-Compatible" content="IE=Edge,chrome=1" />
	
		<meta name="viewport" content="width=device-width, initial-scale=1" />
	

	
		<base href="https://www.mobilfunk-talk.de/" />
		<script>
			var _b = document.getElementsByTagName('base')[0], _bH = "https://www.mobilfunk-talk.de/";
			if (_b && _b.href != _bH) _b.href = _bH;
		</script>
	

	<title>Aldi Talk oder Lidl Connect Empfehlungen? | Handy Forum</title>
	
	
	<noscript><style>.JsOnly, .jsOnly { display: none !important; }</style></noscript>
	<link rel="stylesheet" href="css.php?css=xenforo,form,public&amp;style=5&amp;dir=LTR&amp;d=1585631356" />
	<link rel="stylesheet" href="css.php?css=andy_similarthreads,bb_code,dark_azucloud,discussion_list,facebook,login_bar,message,message_user_info,node_list,share_page,siropu_ads_manager_ad_common,siropu_ads_manager_ad_type_code,thread_view,wf_default,xb,xb_message,xb_scroll_buttons&amp;style=5&amp;dir=LTR&amp;d=1585631356" />


	
	
		<link href='//fonts.googleapis.com/css?family=Lato:400,700' rel='stylesheet' type='text/css'>
	
	
	
		<link href="//maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css" rel="stylesheet">
	
	
	
	
	
		<script src="https://ajax.googleapis.com/ajax/libs/jquery/1.11.0/jquery.min.js"></script>	
	
		<script>if (!window.jQuery) { document.write('<scr'+'ipt type="text/javascript" src="js/jquery/jquery-1.11.0.min.js"><\/scr'+'ipt>'); }</script>
		
	<script src="js/xenforo/xenforo.js?_v=d4a09100"></script>
<script>
var samViewCountMethod = "view";
</script>
	<script src="js/Siropu/AM/display.js?_v=99"></script>



<script type="text/javascript">
jQuery(document).ready(function ($){

// olaf /el in neuem Fenster
jQuery("a[href^='https://www.mobilfunk-talk.de/el/']").click( function(){
    h1 = jQuery(this).attr("href");
    window.open( h1 );
    return false;
  });
// olaf ENDE
 
var xbFloatHeight = $('.navFloatwrapper').outerHeight();
var xbHeaderHeight = $('#header').outerHeight();

if ($('#moderatorBar').length) {
	var xbModeratorHeight = $('#moderatorBar').outerHeight();
} else {
	var xbModeratorHeight = 0;
}

var xbFloatAdjustments = xbFloatHeight - parseInt('40px', 10) ;
var xbStartFloat = $('.navFloatwrapper').offset().top;

$(window).load(function () {
	xbSartFloat();
});
		
$(window).scroll(function (event) {
       xbSartFloat();
});
		
function xbSartFloat() {
	if (($(window).scrollTop()) > xbStartFloat) {
		$(".navFloatHelper").css('min-height', xbFloatHeight);
		$('#header').addClass('fixed');
	} else {
		$(".navFloatHelper").css('min-height', '0');
		$('#header').removeClass('fixed');
	}
}	

$(window).bind("load", function() {
    $('a[href*=#]:not([href=#])').click(function () {
        if (location.pathname.replace(/^\//, '') == this.pathname.replace(/^\//, '') && location.hostname == this.hostname) {

            var target = $(this.hash);
            target = target.length ? target : $('[name=' + this.hash.slice(1) + ']');
            if (target.length) {
                $('html,body').animate({
                    scrollTop: target.offset().top - xbFloatAdjustments //offsets for fixed header
                }, 1);
                return false;
            }
        }
    });
    //Executed on page load with URL containing an anchor tag.
    if ($(location.href.split("#")[1])) {
        var target = $('#' + location.href.split("#")[1]);
        if (target.length) {
            $('html,body').animate({
                scrollTop: target.offset().top - xbFloatAdjustments //offset height of header here too.
            }, 1);
            return false;
        }
    }
});

});

</script>







<script type='text/javascript'>
$(function() {
    $('.xbOffCanvasToggle').on('click', function() {
        $('.xbOffCanvasContainer').toggleClass("marginLeft");
    });
    
    $('.xbOffCanvasSidebarToggle').on('click', function() {
        $('.xbOffCanvasContainer').toggleClass("marginRight");
    });
    
    $('.xbOffCanvasMask').on('click', function() {
        $('.xbOffCanvasContainer').removeClass("marginLeft marginRight");
    });

    $('.publicTabs li').has('.xbOffCanvasSubMenu').prepend('<span class="xbOffCanvasArrow"><i class="xbOffCanvasExpand fa fa-chevron-down"></i></span>');

    $('.xbOffCanvasArrow').click(function() {
        $(this).siblings('.xbOffCanvasSubMenu, .secondaryContent.blockLinksList').slideToggle('fast');
        $(this).children('.xbOffCanvasExpand').toggleClass('fa-flip-vertical ');
    });

});
</script>


	
	
	<link rel="apple-touch-icon" href="https://www.mobilfunk-talk.de/favicon.jpg" />
	<link rel="alternate" type="application/rss+xml" title="RSS-Feed für Handy Forum" href="Foren/-/index.rss" />
	
	
	<link rel="canonical" href="https://www.mobilfunk-talk.de/Forum/aldi-talk-oder-lidl-connect-empfehlungen.80464/" />
	<meta name="description" content="Guten Tag,

da ich mir bald ein neues SP (Smartphone) kaufen werde (vermutlich das neue S10E!?). Brauch ich auch einen neuen Handyvertrag und ich habe..." />	<meta property="og:site_name" content="Handy Forum" />
	<meta property="og:image" content="https://www.mobilfunk-talk.de/styles/flatawesomeplus/xenforo/avatars/avatar_m.png" />
	<meta property="og:image" content="https://www.mobilfunk-talk.de/favicon.jpg" />
	<meta property="og:type" content="article" />
	<meta property="og:url" content="https://www.mobilfunk-talk.de/Forum/aldi-talk-oder-lidl-connect-empfehlungen.80464/" />
	<meta property="og:title" content="Aldi Talk oder Lidl Connect Empfehlungen?" />
	<meta property="og:description" content="Guten Tag,

da ich mir bald ein neues SP (Smartphone) kaufen werde (vermutlich das neue S10E!?). Brauch ich auch einen neuen Handyvertrag und ich habe..." />
	
	<meta property="fb:app_id" content="119075738178554" />
	

        <!-- App Indexing for Google Search -->
        <link href="android-app://com.quoord.tapatalkpro.activity/tapatalk/www.mobilfunk-talk.de?location=index&amp;page=1&amp;perpage=20&amp;channel=google-indexing" rel="alternate" />
        <link href="ios-app://307880732/tapatalk/www.mobilfunk-talk.de?location=index&amp;page=1&amp;perpage=20&amp;channel=google-indexing" rel="alternate" />
        <!-- Tapatalk Detect style start -->
<style type="text/css">
.ui-mobile [data-role="page"], .ui-mobile [data-role="dialog"], .ui-page
{
top:auto;
}
</style>
<!-- Tapatalk Detect banner style end -->
                
</head>

<body class="node21 node8 SelectQuotable">


<div class="xbOffCanvasContainer">


	
		


	<script>
	XenForo.LoginBar = function(a){};
	</script>


<div id="loginBar">
	<div class="pageWidth">
		<div class="pageContent">	



				
				<label for="LoginControl">
<a href="login/" class="OverlayTrigger concealed noOutline">Anmelden</a></label>  / <a href="register/">Registrieren</a>
				


			
			<span class="helper"></span>
			
			
		</div>
	</div>
</div>
	





<div id="headerMover">
<header>
	


<div id="header">
	
		<div id="logoBlock">
		<div class="pageWidth">
			<div class="pageContent">
			




<ul class="samCodeUnit header" data-pos="ad_header">
	
		<li class="SamLink" data-id="10" data-cv="1" data-cc="1">
			<script src="https://hal9000.redintelligence.net/zone/yjl2rmus6tcn"></script>
		</li>
	
</ul>


			
			<div id="logo">
				<a href="https://www.mobilfunk-talk.de">
					<span></span>
					
					<img src="./graphics/logo-mobilfunktalk.png" class="desktopLogo" alt="Handy Forum" />
					
					
				</a>
			</div>
			
			
			<span class="helper"></span>
		</div>
	</div>
</div>	
		


<div class="navFloatHelper"></div>
<div class="navFloatwrapper">


<div id="navigation" class="pageWidth withSearch">
	<div class="pageContent">
		<nav>

<div class="navTabs">
<div class="navTabsInner">
	
	
	<div class="xbOffCanvasControls">
		<a onclick="return false;" class="slideLeft xbOffCanvasToggle" href="#"><i class="fa fa-bars fa-fw"></i> <span class="menuText">Menü</span></a>
		<a href="find-new/posts" rel="nofollow" class="xbOffCanvasNew Tooltip" title="Themen mit aktuellen Beiträgen"> <i class="fa fa-commenting fa-fw"></i><span>Themen mit aktuellen Beiträgen</span></a>
	</div>
		
				
	<ul class="publicTabs">
	
	

	

		
	
		<!-- home -->
		
			<li class="navTab home PopupClosed"><a href="https://www.mobilfunk-talk.de" class="navLink"><i class="fa fa-home"></i></a></li>
		
		
		
		<!-- extra tabs: home -->
		
		
			
			
			<li class="navTab siropuCustomTab custom-tab-2 Popup PopupControl PopupClosed">
			

			
				<a href="https://www.mobilfunk-talk.de/news/" class="navLink NoPopupGadget" rel="Menu">News</a>
				
				<div class="xbTabPopupArrow">
					<span class="arrow"><span></span></span>
				</div>
				
								
				<div class="Menu JsOnly tabMenu siropuCustomTab custom-tab-2TabLinks">
				
				
					<ul class="secondaryContent blockLinksList">
	
		
			<li><a href="https://www.mobilfunk-talk.de/news/top/" class="">Top News</a></li>
		
	
		
			<li><a href="https://www.mobilfunk-talk.de/news/aktuelle-handy-neuheiten/" class="">Handy Neuheiten</a></li>
		
	
		
			<li><a href="https://www.mobilfunk-talk.de/news/handy-testberichte/" class="">Handy Testberichte</a></li>
		
	
</ul>
				
				</div>
			</li>
			
		
		
		
		
		<!-- forums -->
		
		
			
			<li class="navTab forums selected">
			
				
				<a href="https://www.mobilfunk-talk.de/" class="navLink NoPopupGadget" rel="Menu">Forum</a>
				
				<div class="xbTabPopupArrow">
					<span class="arrow"><span></span></span>
				</div>
				
				
				<div class="tabLinks forumsTabLinks">
				

				
					<ul class="secondaryContent blockLinksList">
					


						<li><a href="find-new/posts" rel="nofollow">Themen mit aktuellen Beiträgen</a></li>
						


<li><a href="./unanswered/threads" rel="nofollow">Unbeantwortet</a></li>



						
						<li><a href="search/?type=post">Foren durchsuchen</a></li>
						




					
					</ul>
				
				</div>
			</li>
		








		
		
		<!-- extra tabs: middle -->
		
		
		
		<!-- members -->
		
			
			<li class="navTab members Popup PopupControl PopupClosed">
			
			
<a href="https://www.mobilfunk-talk.de/members/" class="navLink NoPopupGadget" rel="Menu" rel="nofollow">Mitglieder</a>
				
				<div class="xbTabPopupArrow">
					<span class="arrow"><span></span></span>
				</div>
				
				
				<div class="Menu JsOnly tabMenu membersTabLinks">
				
				
					<ul class="secondaryContent blockLinksList">
					
						<li><a href="members/" rel="nofollow">Namhafte Mitglieder</a></li>
						
						<li><a href="online/" rel="nofollow">Derzeitige Besucher</a></li>
						<li><a href="recent-activity/" rel="nofollow">Letzte Aktivitäten</a></li>
						<li><a href="find-new/profile-posts" rel="nofollow">Neue Profilnachrichten</a></li>
					
					</ul>
				
				</div>
			</li>
						

		<!-- extra tabs: end -->
		
		
			
			
			<li class="navTab siropuCustomTab custom-tab-1 Popup PopupControl PopupClosed">
			
			
				<a href="https://www.mobilfunk-talk.de/news/handy-tarife/" class="navLink NoPopupGadget" rel="Menu">Tarifvergleich</a>
				
				<div class="xbTabPopupArrow">
					<span class="arrow"><span></span></span>
				</div>
				
				
				<div class="Menu JsOnly tabMenu siropuCustomTab custom-tab-1TabLinks">
				
				
					<ul class="secondaryContent blockLinksList">
	
		
			<li><a href="https://www.mobilfunk-talk.de/news/allnet-flatrates/" class="">Allnet Flat Tarife</a></li>
		
	
		
			<li><a href="https://www.mobilfunk-talk.de/news/festnetz-flatrates/" class="">Festnetz Flat Tarife</a></li>
		
	
		
			<li><a href="https://www.mobilfunk-talk.de/news/smartphone-tarife/" class="">Smartphone Tarife</a></li>
		
	
		
			<li><a href="https://www.mobilfunk-talk.de/news/sms-flatrates/" class="">SMS Flat Tarife</a></li>
		
	
		
			<li><a href="https://www.mobilfunk-talk.de/news/surfstick-vergleich/" class="">Surfstick Vergleich</a></li>
		
	
		
			<li><a href="https://www.mobilfunk-talk.de/news/community-tarife/" class="">Community Tarife</a></li>
		
	
		
			<li><a href="https://www.mobilfunk-talk.de/news/prepaid-vergleich/" class="">Prepaid Vergleich</a></li>
		
	
		
			<li><a href="https://www.mobilfunk-talk.de/news/freikarten/" class="">Prepaid Freikarten</a></li>
		
	
		
			<li><a href="https://www.mobilfunk-talk.de/news/ipad-tarife/" class="">Tablet Tarife</a></li>
		
	
		
			<li><a href="https://www.mobilfunk-talk.de/news/lte-tarife/" class="">LTE Tarife</a></li>
		
	
</ul>
				
				</div>
			</li>
			
		
			
			
			<li class="navTab siropuCustomTab custom-tab-6 Popup PopupControl PopupClosed">
			
			
				<a href="https://www.mobilfunk-talk.de/news/netz-check/" class="navLink NoPopupGadget" rel="Menu">Service</a>
				
				<div class="xbTabPopupArrow">
					<span class="arrow"><span></span></span>
				</div>
				
				
				<div class="Menu JsOnly tabMenu siropuCustomTab custom-tab-6TabLinks">
				
				
					<ul class="secondaryContent blockLinksList">
	
		
			<li><a href="https://www.mobilfunk-talk.de/news/netz-check/" class="">Gratis Netzcheck</a></li>
		
	
		
			<li><a href="https://www.mobilfunk-talk.de/news/umfragen-archiv/" class="">Umfragen</a></li>
		
	
		
			<li><a href="https://www.mobilfunk-talk.de/news/fur-webmaster/" class="">Für Webmaster</a></li>
		
	
		
			<li><a href="https://www.mobilfunk-talk.de/news/login/" class="">Login</a></li>
		
	
</ul>
				
				</div>
			</li>
			
		
		





	
	


		

		
		
		





	
	<li class="navTab siropuCustomTab custom-tab-6 PopupClosed">
			

<div id="searchBar" class="pageWidth">
	
	<span id="QuickSearchPlaceholder" title=" Suche"><i class="fa fa-search fa-fw"></i></span>
	<fieldset id="QuickSearch">
		<form action="search/search" method="post" class="formPopup">
			
			<div class="primaryControls">
				<!-- block: primaryControls -->
				<input type="search" name="keywords" value="" class="textCtrl" placeholder=" Suche..." title="Geben Sie Ihre Suche ein und verwenden Sie die Eingabetaste" id="QuickSearchQuery" />				
				<!-- <a class="xbSearchIcon" href="/search/"><i class="fa fa-search"></i></a> --> <!-- end block: primaryControls -->
			</div>
			
			<div class="secondaryControls">
				<div class="controlsWrapper">
				
					<!-- block: secondaryControls -->
					<dl class="ctrlUnit">
						<dt></dt>
						<dd><ul>
							<li><label><input type="checkbox" name="title_only" value="1"
								id="search_bar_title_only" class="AutoChecker"
								data-uncheck="#search_bar_thread" /> Nur die Titel durchsuchen</label></li>
						</ul></dd>
					</dl>
				
					<dl class="ctrlUnit">
						<dt><label for="searchBar_users">Erstellt von:</label></dt>
						<dd>
							<input type="text" name="users" value="" class="textCtrl AutoComplete" id="searchBar_users" />
							<p class="explain">Trennen Sie Benutzernamen durch Kommata.</p>
						</dd>
					</dl>
				
					<dl class="ctrlUnit">
						<dt><label for="searchBar_date">Neuer als:</label></dt>
						<dd><input type="date" name="date" value="" class="textCtrl" id="searchBar_date" /></dd>
					</dl>
					
					
					<dl class="ctrlUnit">
						<dt></dt>
						<dd><ul>
								
									<li><label title="Nur Aldi Talk oder Lidl Connect Empfehlungen? suchen"><input type="checkbox" name="type[post][thread_id]" value="80464"
	id="search_bar_thread" class="AutoChecker"
	data-uncheck="#search_bar_title_only, #search_bar_nodes" /> Nur dieses Thema durchsuchen</label></li>
								
									<li><label title="Nur Prepaidkarten + Discount Anbieter suchen"><input type="checkbox" name="nodes[]" value="21"
	id="search_bar_nodes" class="Disabler AutoChecker" checked="checked"
	data-uncheck="#search_bar_thread" /> Nur dieses Forum durchsuchen</label>
	<ul id="search_bar_nodes_Disabler">
		<li><label><input type="checkbox" name="type[post][group_discussion]" value="1"
			id="search_bar_group_discussion" class="AutoChecker"
			data-uncheck="#search_bar_thread" /> Die Ergebnisse als Themen anzeigen</label></li>
	</ul></li>
								
						</ul></dd>
					</dl>
					
				</div>
				<!-- end block: secondaryControls -->
				
				<dl class="ctrlUnit submitUnit sectionFooter">
					<dt></dt>
					<dd>
						<input type="submit" value=" Suche" class="button primary Tooltip" title="Allgemeine Suche" />
						<div class="Popup" id="commonSearches">
							<a rel="Menu" class="button NoPopupGadget Tooltip" title="Nützliche Suchen" data-tipclass="flipped"><i class="fa fa-caret-down" aria-hidden="true"></i></a>
							<div class="Menu">
								<div class="xbSearchPopupArrow">
									<span class="arrow"><span></span></span>
								</div>
								<div class="primaryContent menuHeader">
									<p>Nützliche Suchen</p>
								</div>
								<ul class="secondaryContent blockLinksList">
									<!-- block: useful_searches -->
									<li><a href="find-new/posts?recent=1" rel="nofollow">Themen mit aktuellen Beiträgen</a></li>
									
									<!-- end block: useful_searches -->
								</ul>
							</div>
						</div>
						<a href="search/" class="button moreOptions Tooltip" title="Erweiterte Suche">Mehr...</a>
					</dd>
				</dl>
				
			</div>
			
			<input type="hidden" name="_xfToken" value="" />
		</form>		
	</fieldset>
	
</div>
	</li>
	





		<!-- responsive popup -->
		<li class="navTab navigationHiddenTabs Popup PopupControl PopupClosed" style="display:none">	
						
			<a rel="Menu" class="navLink NoPopupGadget"><span class="menuIcon">Menü</span></a>
			
			<div class="Menu JsOnly blockLinksList primaryContent" id="NavigationHiddenMenu"></div>
		</li>
		
		
			
		<!-- no selection -->
		
		
	</ul>
	

	
		
				
		
		
	<ul class="visitorTabs">
		
			
			
						
			<li class="navTab PopupClosed xbGuestLogin">
					<label for="LoginControl">
<a href="login/" class="OverlayTrigger navLink"><i class="fa fa-sign-in fa-fw"></i>
	<span class="xbVisitorText">Anmelden</span></a></label>
			</li>
			
			<li class="navTab PopupClosed xbGuestRegister">
<a href="register/" class="navLink" rel="nofollow"><i class="fa fa-user-plus fa-fw"></i>
	<span class="xbVisitorText">Registrieren</span></a>
			</li>
			
			
			
			
			
			
		
		
	</ul>
			
				
</div>
</div>



<div class="xbSubNavHelper"></div>

<span class="helper"></span>
			
		</nav>	
	</div>
</div>




</div>

	
	
		
	
</div>

	
	
</header>



<div id="content" class="thread_view">
	<div class="pageWidth">
		<div class="pageContent">
			
			
			
			
			<!-- main content area -->
			
			

			
			
			
				<div class="mainContainer">
					<div class="mainContent">
						
						
						
						
						
							
						<div class="breadBoxTop ">
							
							

<nav>
	
		
			
				
			
		
			
				
			
		
	

	<fieldset class="breadcrumb">
		
<a href="misc/quick-navigation-menu?selected=node-21" class="OverlayTrigger jumpMenuTrigger" data-cacheOverlay="true" title="Nützliche Links anzeigen" rel="nofollow"><i class="fa fa-sitemap"></i><!--Gehe zu...--></a> 
<a href="#" class="sidebarCollapse" title="Sidebar &ouml;ffnen oder schlie&szlig;en" rel="nofollow"></a>
			
		<div class="boardTitle"><strong>Handy Forum</strong></div>
		
		<span class="crumbs">
			
				<span class="crust homeCrumb" itemscope="itemscope" itemprop="itemListElement" itemtype="http://schema.org/BreadcrumbList">
					<a href="https://www.mobilfunk-talk.de" class="crumb" rel="up" itemprop="url"><span itemprop="name"><i class="fa fa-home fa-fw"></i></span></a>
					<span class="arrow"><span></span></span>
				</span>
			
			
			
				<span class="crust selectedTabCrumb" itemscope="itemscope" itemprop="itemListElement" itemtype="http://schema.org/BreadcrumbList">
					<a href="https://www.mobilfunk-talk.de/" class="crumb" rel="up" itemprop="url"><span itemprop="name">Forum</span></a>
					<span class="arrow"><span>&gt;</span></span>
				</span>
			
			
			
				
					<span class="crust" itemscope="itemscope" itemprop="itemListElement" itemtype="http://schema.org/BreadcrumbList">
						<a href="https://www.mobilfunk-talk.de/#netzbetreiber-forum.8" class="crumb" rel="up" itemprop="url"><span itemprop="name">Netzbetreiber Forum</span></a>
						<span class="arrow"><span>&gt;</span></span>
					</span>
				
					<span class="crust" itemscope="itemscope" itemprop="itemListElement" itemtype="http://schema.org/BreadcrumbList">
						<a href="https://www.mobilfunk-talk.de/Foren/prepaidkarten-discount-anbieter.21/" class="crumb" rel="up" itemprop="url"><span itemprop="name">Prepaidkarten + Discount Anbieter</span></a>
						<span class="arrow"><span>&gt;</span></span>
					</span>
				
			
		</span>
	</fieldset>
</nav>
						</div>
						
						
						
						
						
					
						<!--[if lt IE 8]>
							<p class="importantMessage">Sie verwenden einen veralteten Browser. Dieser kann eventuell diese oder andere Webseiten nicht richtig darstellen.<br />Sie sollten Ihren Browser aktualisieren oder einen <a href="https://de.wikipedia.org/wiki/Liste_von_Webbrowsern" target="_blank">alternativen Browser</a> verwenden.</p>
						<![endif]-->

						
						
	

	
						
						
						
						
						
												
							<!-- h1 title, description -->
							<div class="titleBar">
								
								<h1>Aldi Talk oder Lidl Connect Empfehlungen?
									
									</h1>
								
								<p id="pageDescription" class="muted ">
	Dieses Thema im Forum "<a href="Foren/prepaidkarten-discount-anbieter.21/">Prepaidkarten + Discount Anbieter</a>" wurde erstellt von <a class="username" dir="auto">Unregistriert</a>, <a href="Forum/aldi-talk-oder-lidl-connect-empfehlungen.80464/"><span class="DateTime" title="16.11.2019 um 13:58 Uhr">16.11.2019</span></a>.
</p>
							</div>
						
						
						
						
						




<ul class="samCodeUnit aboveContent">
	
		<li class="SamLink">
			<center>
      <strong style="font-size: 18px; color: black;">Gratis SIM-Karten:</strong>
      <a rel="nofollow" href="http://o2-freikarte.mobilfunk-talk.de/" target="_blank" style="text-decoration: none;">
      <strong style="font-size: 16px; color: blue;">
      <u>o2 Freikarte</u>
      </strong>
      </a>
      &nbsp;&nbsp;
      <a rel="nofollow" href="http://callya-freikarte.mobilfunk-talk.de/" target="_blank" style="text-decoration: none;">
      <strong style="font-size: 16px; color: red;">
      <u>Vodafone Freikarte</u>
      </strong>
      </a>
      &nbsp;&nbsp;
      <a rel="nofollow" href="http://telekom-sim.mobilfunk-talk.de/" target="_blank" style="text-decoration: none;">
      <strong style="font-size: 16px; color:#c100c1;">
      <u>Telekom SIM</u>
      </strong>
      </a>
</center>
		</li>
	
</ul>

						
						<!-- main template -->
						





















<a href="Forum/aldi-talk-oder-lidl-connect-empfehlungen.80464/reply" class="callToAction"><span>Auf dieses Thema antworten</span></a>










	




<div class="pageNavLinkGroup">
	<div class="linkGroup SelectionCountContainer">
		
		


	</div>

	
</div>






<form action="inline-mod/post/switch" method="post"
	class="InlineModForm section"
	data-cookieName="posts"
	data-controls="#InlineModControls"
	data-imodOptions="#ModerationSelect option">

	<ol class="messageList xbMessageDefault" id="messageList">
		
			
				



<li id="post-437028" class="message   threadStarter  " data-author="Unregistriert">

	<div class="messageHeading">
		<span class="leftSide">
			
				<a href="Forum/aldi-talk-oder-lidl-connect-empfehlungen.80464/" title="Permalink" class="datePermalink"><span class="DateTime" title="16.11.2019 um 13:58 Uhr">16.11.2019</span></a>
			
		</span>

	
	
	<span class="rightSide">
	<a href="Forum/aldi-talk-oder-lidl-connect-empfehlungen.80464/" title="Permalink" class="item muted postNumber hashPermalink OverlayTrigger" data-href="posts/437028/permalink">#1</a>
	</span>
	
	</div>


	<div class="xbMessageHelper">
	
	

<div class="messageUserInfo" itemscope="itemscope" itemtype="http://schema.org/Person">	
<div class="messageUserBlock  xbOnlineAnimated">
	
		<div class="avatarHolder">
			<span class="helper"><span></span></span>
			<a class="avatar Avm" data-avatarhtml="true"><img src="styles/flatawesomeplus/xenforo/avatars/avatar_m.png" width="96" height="96" alt="Unregistriert" /></a>
			
			<!-- slot: message_user_info_avatar -->
		</div>
	


	
		<p class="userText">
			<a class="username" dir="auto">Unregistriert</a>
			<em class="userTitle" itemprop="title">Guest</em>
			
			<!-- slot: message_user_info_text -->
		</p>
	
		
	
		


	<span class="arrow"><span></span></span>
</div>
</div>

	<div class="messageInfo primaryContent">		
		
	
			<div class="muted waipostTitle postTitle-437028 messageText">
	<strong>

Aldi Talk oder Lidl Connect Empfehlungen?

	</strong>
	</div>

		
		<div class="messageContent">
		
			<article>
				
				
				
				<blockquote class="messageText SelectQuoteContainer ugc baseHtml">
					
					
	




<ul class="samCodeUnit samThreadPostMessageInside">
	
		<li class="SamLink">
			<div class="gadfirst" style="float:left;margin-right:15px;">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Google Anzeige im 1. Post Desktop global -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-3121797290530010"
     data-ad-slot="6755883466"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
		</li>
	
</ul>



Guten Tag,<br />
<br />
da ich mir bald ein neues SP (Smartphone) kaufen werde (vermutlich das neue S10E!?). Brauch ich auch einen neuen Handyvertrag und ich habe mir überlegt das es ein Prepaid vertag sein soll.<br />
Könnt ihr irgendeinen Empfehlen (entweder Aldi Talk oder Lidl Connect!)? Bei Aldi Talk weiß ich nicht wie das mit dem Netz ist, weil ich jeden morgen durch einen Ortfahren muss wo ein kleines Stück, ohne die O2 Netzabdeckung ist. Ist das Schlimm?
					<div class="messageTextEndMarker">&nbsp;</div>
				</blockquote>

	

			</article>
			
			
		</div>
		
		
		
		
		
		
		
			
		
	
	
				
		<div class="messageMeta ToggleTriggerAnchor">
			<div class="privateControls">
			
		
			



				
					
					<a href="Forum/aldi-talk-oder-lidl-connect-empfehlungen.80464/reply?quote=437028"
						data-postUrl="posts/437028/quote"
						data-tip="#MQ-437028"
						class="ReplyQuote item control reply"
						title="Diesen Beitrag mit Zitat beantworten"><span></span>Zitieren</a>
				

				
				
				
				
				
				
				
				
				
				
				
				
				
				
			</div>
			
			<div class="publicControls">
				
				
				

				
			</div>
		</div>
	
		
		
		<div id="likes-post-437028"></div>
	</div>

	
	
	
	
	</div>
	
	
	
	
</li>



<a href="Forum/aldi-talk-oder-lidl-connect-empfehlungen.80464/reply" class="callToAction"><span>Auf dieses Thema antworten</span></a>









<ul class="samCodeUnit samThreadPostContainerAfter" data-pos="sam_thread_post_container_after_1">
	
		<li class="SamLink" data-id="39" data-cv="1" data-cc="1">
			</li></ul>
<li class="message staff threadStarter admin">
	<div class="messageHeading">
		<span class="leftSide">
				<a href="#" class="datePermalink"><span class="DateTime">Montag um 17:00 Uhr</span></a>
		</span>
	</div>
	<div class="xbMessageHelper">
<div class="messageUserInfo" itemscope="itemscope">	
<div class="messageUserBlock  xbOnlineAnimated">
		<div class="avatarHolder">
			<span class="helper"><span></span></span>
		</div>
		<p class="userText">
			<span class="style3">Mister Ad</span>
			<em class="userTitle">Administrator</em>
			<em class="userBanner bannerStaff wrapped"><span class="before"></span><strong>Mitarbeiter</strong><span class="after"></span></em>
		</p>
</div>
</div>
	<div class="messageInfo primaryContent">		
		<div class="messageContent">
			<article>
				<blockquote class="messageText SelectQuoteContainer ugc baseHtml">
                                <br />

<!-- unter 1. Post - Mister Ad Tarifrechner -->
<div id="comparead"></div>
<script type="text/javascript" charset="utf-8" src="https://ad4m.at/ftnqbmdt.js"></script>
<script type="text/javascript" charset="utf-8">
ADVANCEDSTORE_MAGICTAG.config({
target: "#comparead",
area: "bundle"
});
</script>



					<div class="messageTextEndMarker">&nbsp;</div>
				</blockquote>
			</article>
		</div>
	</div>
	</div>
<ul><li>
		</li>
	
</ul>

			
		
			
				



<li id="post-437029" class="message   threadStarter  " data-author="keine Ahnung">

	<div class="messageHeading">
		<span class="leftSide">
			
				<a href="Forum/aldi-talk-oder-lidl-connect-empfehlungen.80464/#post-437029" title="Permalink" class="datePermalink"><span class="DateTime" title="16.11.2019 um 14:07 Uhr">16.11.2019</span></a>
			
		</span>

	
	
	<span class="rightSide">
	<a href="Forum/aldi-talk-oder-lidl-connect-empfehlungen.80464/#post-437029" title="Permalink" class="item muted postNumber hashPermalink OverlayTrigger" data-href="posts/437029/permalink">#2</a>
	</span>
	
	</div>


	<div class="xbMessageHelper">
	
	

<div class="messageUserInfo" itemscope="itemscope" itemtype="http://schema.org/Person">	
<div class="messageUserBlock  xbOnlineAnimated">
	
		<div class="avatarHolder">
			<span class="helper"><span></span></span>
			<a class="avatar Avm" data-avatarhtml="true"><img src="styles/flatawesomeplus/xenforo/avatars/avatar_m.png" width="96" height="96" alt="keine Ahnung" /></a>
			
			<!-- slot: message_user_info_avatar -->
		</div>
	


	
		<p class="userText">
			<a class="username" dir="auto">keine Ahnung</a>
			<em class="userTitle" itemprop="title">Guest</em>
			
			<!-- slot: message_user_info_text -->
		</p>
	
		
	
		


	<span class="arrow"><span></span></span>
</div>
</div>

	<div class="messageInfo primaryContent">		
		
	
			<div class="muted waipostTitle postTitle-437029 messageText">
	<strong>

Aldi Talk oder Lidl Connect Empfehlungen?

	</strong>
	</div>

		
		<div class="messageContent">
		
			<article>
				
				
				
				<blockquote class="messageText SelectQuoteContainer ugc baseHtml">
					
					
	


würde Lidl vorziehen, ist vom Handling her eindeutig besser
					<div class="messageTextEndMarker">&nbsp;</div>
				</blockquote>

	




<ul class="samCodeUnit samThreadPostMessageBelow" data-pos="sam_thread_post_message_below_2">
	
		<li class="SamLink" data-id="44" data-cv="1" data-cc="1">
			<!-- 2. Post #5 Ad4mat Drillisch/PepaidKarten -->
<div id="reachad"></div>
<script type="text/javascript" charset="utf-8" src="https://ad4m.at/kjev2mld.js"></script>
<script type="text/javascript" charset="utf-8">
ADVANCEDSTORE_MAGICTAG.config({
target: "#reachad",
site: 698,
subId: "Forum",
config: 48,
width: 300,
height: 250
});
</script>
		</li>
	
</ul>


			</article>
			
			
		</div>
		
		
		
		
		
		
		
			
		
	
	
				
		<div class="messageMeta ToggleTriggerAnchor">
			<div class="privateControls">
			
		
			



				
					
					<a href="Forum/aldi-talk-oder-lidl-connect-empfehlungen.80464/reply?quote=437029"
						data-postUrl="posts/437029/quote"
						data-tip="#MQ-437029"
						class="ReplyQuote item control reply"
						title="Diesen Beitrag mit Zitat beantworten"><span></span>Zitieren</a>
				

				
				
				
				
				
				
				
				
				
				
				
				
				
				
			</div>
			
			<div class="publicControls">
				
				
				

				
			</div>
		</div>
	
		
		
		<div id="likes-post-437029"></div>
	</div>

	
	
	
	
	</div>
	
	
	
	
</li>



<a href="Forum/aldi-talk-oder-lidl-connect-empfehlungen.80464/reply" class="callToAction"><span>Auf dieses Thema antworten</span></a>





			
		
			
				



<li id="post-437032" class="message   threadStarter  " data-author="Unregistriert">

	<div class="messageHeading">
		<span class="leftSide">
			
				<a href="Forum/aldi-talk-oder-lidl-connect-empfehlungen.80464/#post-437032" title="Permalink" class="datePermalink"><span class="DateTime" title="16.11.2019 um 15:45 Uhr">16.11.2019</span></a>
			
		</span>

	
	
	<span class="rightSide">
	<a href="Forum/aldi-talk-oder-lidl-connect-empfehlungen.80464/#post-437032" title="Permalink" class="item muted postNumber hashPermalink OverlayTrigger" data-href="posts/437032/permalink">#3</a>
	</span>
	
	</div>


	<div class="xbMessageHelper">
	
	

<div class="messageUserInfo" itemscope="itemscope" itemtype="http://schema.org/Person">	
<div class="messageUserBlock  xbOnlineAnimated">
	
		<div class="avatarHolder">
			<span class="helper"><span></span></span>
			<a class="avatar Avm" data-avatarhtml="true"><img src="styles/flatawesomeplus/xenforo/avatars/avatar_m.png" width="96" height="96" alt="Unregistriert" /></a>
			
			<!-- slot: message_user_info_avatar -->
		</div>
	


	
		<p class="userText">
			<a class="username" dir="auto">Unregistriert</a>
			<em class="userTitle" itemprop="title">Guest</em>
			
			<!-- slot: message_user_info_text -->
		</p>
	
		
	
		


	<span class="arrow"><span></span></span>
</div>
</div>

	<div class="messageInfo primaryContent">		
		
	
			<div class="muted waipostTitle postTitle-437032 messageText">
	<strong>

Aldi Talk oder Lidl Connect Empfehlungen?

	</strong>
	</div>

		
		<div class="messageContent">
		
			<article>
				
				
				
				<blockquote class="messageText SelectQuoteContainer ugc baseHtml">
					
					
	


<div class="bbCodeBlock bbCodeQuote" data-author="keine Ahnung">
	<aside>
		
			<div class="attribution type">Zitat von keine Ahnung:
				
					<a href="goto/post?id=437029#post-437029" class="AttributionLink">&uarr;</a>
				
			</div>
		
		<blockquote class="quoteContainer"><div class="quote">würde Lidl vorziehen, ist vom Handling her eindeutig besser</div><div class="quoteExpand">Klicken Sie in dieses Feld, um es in vollständiger Größe anzuzeigen.</div></blockquote>
	</aside>
</div>Was den, keiner mehr?<br />
<br />
Neue Frage: Wenn ich also Lidl Connect nehme wie ist das dann mit der Post Ident.? Da ich eig. keine Lust auf die Post Ident. (per Chat!) habe gibt es noch eine andere Möglichkeit die SIM erfolgreich zu aktivieren? Wie z.B. direkt über eine Postfiliale? Also das ich in eine Postfiliale gehe, alles mitnehme was mir in der Verpackung gesagt wird und mich so anmelde!
					<div class="messageTextEndMarker">&nbsp;</div>
				</blockquote>

	

			</article>
			
			
		</div>
		
		
		
		
		
		
		
			
		
	
	
				
		<div class="messageMeta ToggleTriggerAnchor">
			<div class="privateControls">
			
		
			



				
					
					<a href="Forum/aldi-talk-oder-lidl-connect-empfehlungen.80464/reply?quote=437032"
						data-postUrl="posts/437032/quote"
						data-tip="#MQ-437032"
						class="ReplyQuote item control reply"
						title="Diesen Beitrag mit Zitat beantworten"><span></span>Zitieren</a>
				

				
				
				
				
				
				
				
				
				
				
				
				
				
				
			</div>
			
			<div class="publicControls">
				
				
				

				
			</div>
		</div>
	
		
		
		<div id="likes-post-437032"></div>
	</div>

	
	
	
	
	</div>
	
	
	
	
</li>



<a href="Forum/aldi-talk-oder-lidl-connect-empfehlungen.80464/reply" class="callToAction"><span>Auf dieses Thema antworten</span></a>





			
		
			
				



<li id="post-437035" class="message     " data-author="Erdbeer">

	<div class="messageHeading">
		<span class="leftSide">
			
				<a href="Forum/aldi-talk-oder-lidl-connect-empfehlungen.80464/#post-437035" title="Permalink" class="datePermalink"><span class="DateTime" title="16.11.2019 um 19:41 Uhr">16.11.2019</span></a>
			
		</span>

	
	
	<span class="rightSide">
	<a href="Forum/aldi-talk-oder-lidl-connect-empfehlungen.80464/#post-437035" title="Permalink" class="item muted postNumber hashPermalink OverlayTrigger" data-href="posts/437035/permalink">#4</a>
	</span>
	
	</div>


	<div class="xbMessageHelper">
	
	

<div class="messageUserInfo" itemscope="itemscope" itemtype="http://schema.org/Person">	
<div class="messageUserBlock  xbOnlineAnimated">
	
		<div class="avatarHolder">
			<span class="helper"><span></span></span>
			<a href="members/erdbeer.134417166/" class="avatar Av134417166m" data-avatarhtml="true"><img src="styles/flatawesomeplus/xenforo/avatars/avatar_m.png" width="96" height="96" alt="Erdbeer" /></a>
			
			<!-- slot: message_user_info_avatar -->
		</div>
	


	
		<p class="userText">
			<a href="members/erdbeer.134417166/" class="username" dir="auto" itemprop="name">Erdbeer</a>
			<em class="userTitle" itemprop="title">Member</em>
			
			<!-- slot: message_user_info_text -->
		</p>
	
		
	
		<div class="extraUserInfo">
			
				
			
				<div class="xbMainUserInfo">	
				
				
					<dl class="pairsJustified xbMessages">
						<dt><i class="fa fa-comments fa-fw Tooltip" title="Beiträge" data-offsetX="-6" data-offsetY="0"></i></dt>
						<dd><a href="search/member?user_id=134417166" class="concealed" rel="nofollow">82</a></dd>
					</dl>
				
				
					<dl class="pairsJustified xbLikes">
						<dt><i class="fa fa-thumbs-up fa-fw Tooltip" title="Zustimmungen" data-offsetX="-6" data-offsetY="0"></i></dt>
						<dd>4</dd>
					</dl>
				
				
				
					<dl class="pairsJustified xbTrophyPoints">
						<dt><i class="fa fa-trophy fa-fw Tooltip" title="Punkte für Erfolge" data-offsetX="-6" data-offsetY="0"></i></dt>
						<dd><a href="members/erdbeer.134417166/trophies" class="OverlayTrigger concealed">8</a></dd>
					</dl>
				
				
				
				</div>
				
			
				
					<dl class="pairsJustified xbJoinDate">
						<dt><i class="fa fa-calendar fa-fw Tooltip" title="Registriert seit" data-offsetX="-6" data-offsetY="0"></i></dt>
						<dd>01.06.2016</dd>
					</dl>
				
			
				
				
				
				
				
			
				
							
						
			
			
			
				
					
						
					
				
					
						
					
				
					
						
					
				
					
						
					
				
					
				
					
						
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
				
			
			
			
		</div>
	
		


	<span class="arrow"><span></span></span>
</div>
</div>

	<div class="messageInfo primaryContent">		
		
	
			<div class="muted waipostTitle postTitle-437035 messageText">
	<strong>

Aldi Talk oder Lidl Connect Empfehlungen?

	</strong>
	</div>

		
		<div class="messageContent">
		
			<article>
				
				
				
				<blockquote class="messageText SelectQuoteContainer ugc baseHtml">
					
					
	


Ich empfehle auch Lidl-Connect. Aktivieren kann man die Sim-Karte problemlos bei der Post.<br />
Bei Lidl-Connect besteht nicht die Gefahr, dass bei fehlendem Guthaben die gebuchte Option deaktiviert wird, sondern die Option ruht. Sobald man Guthaben auflädt, wird die Option wieder verlängert.
					<div class="messageTextEndMarker">&nbsp;</div>
				</blockquote>

	

			</article>
			
			
		</div>
		
		
		
			<div class="editDate">
			
				Zuletzt bearbeitet: <span class="DateTime" title="16.11.2019 um 19:51 Uhr">16.11.2019</span>
			
			</div>
		
		
		
		
		
			
		
	
	
				
		<div class="messageMeta ToggleTriggerAnchor">
			<div class="privateControls">
			
		
			



				
					
					<a href="Forum/aldi-talk-oder-lidl-connect-empfehlungen.80464/reply?quote=437035"
						data-postUrl="posts/437035/quote"
						data-tip="#MQ-437035"
						class="ReplyQuote item control reply"
						title="Diesen Beitrag mit Zitat beantworten"><span></span>Zitieren</a>
				

				
				
				
				
				
				
				
				
				
				
				
				
				
				
			</div>
			
			<div class="publicControls">
				
				
				

				
			</div>
		</div>
	
		
		
		<div id="likes-post-437035"></div>
	</div>

	
	
	
	
	</div>
	
	
	
	
</li>



<a href="Forum/aldi-talk-oder-lidl-connect-empfehlungen.80464/reply" class="callToAction"><span>Auf dieses Thema antworten</span></a>





			
		
			
				



<li id="post-437039" class="message     " data-author="Groovedelic">

	<div class="messageHeading">
		<span class="leftSide">
			
				<a href="Forum/aldi-talk-oder-lidl-connect-empfehlungen.80464/#post-437039" title="Permalink" class="datePermalink"><span class="DateTime" title="16.11.2019 um 23:11 Uhr">16.11.2019</span></a>
			
		</span>

	
	
	<span class="rightSide">
	<a href="Forum/aldi-talk-oder-lidl-connect-empfehlungen.80464/#post-437039" title="Permalink" class="item muted postNumber hashPermalink OverlayTrigger" data-href="posts/437039/permalink">#5</a>
	</span>
	
	</div>


	<div class="xbMessageHelper">
	
	

<div class="messageUserInfo" itemscope="itemscope" itemtype="http://schema.org/Person">	
<div class="messageUserBlock  xbOnlineAnimated">
	
		<div class="avatarHolder">
			<span class="helper"><span></span></span>
			<a href="members/groovedelic.134413086/" class="avatar Av134413086m" data-avatarhtml="true"><img src="data/avatars/m/134413/134413086.jpg?1546020244" width="96" height="96" alt="Groovedelic" /></a>
			
			<!-- slot: message_user_info_avatar -->
		</div>
	


	
		<p class="userText">
			<a href="members/groovedelic.134413086/" class="username" dir="auto" itemprop="name">Groovedelic</a>
			<em class="userTitle" itemprop="title">Member</em>
			
			<!-- slot: message_user_info_text -->
		</p>
	
		
	
		<div class="extraUserInfo">
			
				
			
				<div class="xbMainUserInfo">	
				
				
					<dl class="pairsJustified xbMessages">
						<dt><i class="fa fa-comments fa-fw Tooltip" title="Beiträge" data-offsetX="-6" data-offsetY="0"></i></dt>
						<dd><a href="search/member?user_id=134413086" class="concealed" rel="nofollow">58</a></dd>
					</dl>
				
				
					<dl class="pairsJustified xbLikes">
						<dt><i class="fa fa-thumbs-up fa-fw Tooltip" title="Zustimmungen" data-offsetX="-6" data-offsetY="0"></i></dt>
						<dd>3</dd>
					</dl>
				
				
				
					<dl class="pairsJustified xbTrophyPoints">
						<dt><i class="fa fa-trophy fa-fw Tooltip" title="Punkte für Erfolge" data-offsetX="-6" data-offsetY="0"></i></dt>
						<dd><a href="members/groovedelic.134413086/trophies" class="OverlayTrigger concealed">8</a></dd>
					</dl>
				
				
				
				</div>
				
			
				
					<dl class="pairsJustified xbJoinDate">
						<dt><i class="fa fa-calendar fa-fw Tooltip" title="Registriert seit" data-offsetX="-6" data-offsetY="0"></i></dt>
						<dd>06.06.2015</dd>
					</dl>
				
			
				
				
				
				
				
			
				
							
						
			
			
			
				
					
						
					
				
					
						
					
				
					
						
					
				
					
						
					
				
					
				
					
						
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
				
			
			
			
		</div>
	
		


	<span class="arrow"><span></span></span>
</div>
</div>

	<div class="messageInfo primaryContent">		
		
	
			<div class="muted waipostTitle postTitle-437039 messageText">
	<strong>

Aldi Talk oder Lidl Connect Empfehlungen?

	</strong>
	</div>

		
		<div class="messageContent">
		
			<article>
				
				
				
				<blockquote class="messageText SelectQuoteContainer ugc baseHtml">
					
					
	


Hallo Zusammen,<br />
<br />
ich denke, „Lidl Connect“ ist ein Guter Vorschlag in diesem Fall. Der Anbieter „Lidl Connect“ benutzt das „Vodafonnetz“. Sollte eine alte Rufnummer vorhanden sein, ist es eventuell möglich, eine Rufnummernmitnahme durchzuführen.
					<div class="messageTextEndMarker">&nbsp;</div>
				</blockquote>

	

			</article>
			
			
		</div>
		
		
		
		
		
		
		
			
		
	
	
				
		<div class="messageMeta ToggleTriggerAnchor">
			<div class="privateControls">
			
		
			



				
					
					<a href="Forum/aldi-talk-oder-lidl-connect-empfehlungen.80464/reply?quote=437039"
						data-postUrl="posts/437039/quote"
						data-tip="#MQ-437039"
						class="ReplyQuote item control reply"
						title="Diesen Beitrag mit Zitat beantworten"><span></span>Zitieren</a>
				

				
				
				
				
				
				
				
				
				
				
				
				
				
				
			</div>
			
			<div class="publicControls">
				
				
				

				
			</div>
		</div>
	
		
		
		<div id="likes-post-437039"></div>
	</div>

	
	
	
	
	</div>
	
	
	
	
</li>



<a href="Forum/aldi-talk-oder-lidl-connect-empfehlungen.80464/reply" class="callToAction"><span>Auf dieses Thema antworten</span></a>





			
		
			
				



<li id="post-437040" class="message   threadStarter  " data-author="Unregistriert">

	<div class="messageHeading">
		<span class="leftSide">
			
				<a href="Forum/aldi-talk-oder-lidl-connect-empfehlungen.80464/#post-437040" title="Permalink" class="datePermalink"><span class="DateTime" title="16.11.2019 um 23:40 Uhr">16.11.2019</span></a>
			
		</span>

	
	
	<span class="rightSide">
	<a href="Forum/aldi-talk-oder-lidl-connect-empfehlungen.80464/#post-437040" title="Permalink" class="item muted postNumber hashPermalink OverlayTrigger" data-href="posts/437040/permalink">#6</a>
	</span>
	
	</div>


	<div class="xbMessageHelper">
	
	

<div class="messageUserInfo" itemscope="itemscope" itemtype="http://schema.org/Person">	
<div class="messageUserBlock  xbOnlineAnimated">
	
		<div class="avatarHolder">
			<span class="helper"><span></span></span>
			<a class="avatar Avm" data-avatarhtml="true"><img src="styles/flatawesomeplus/xenforo/avatars/avatar_m.png" width="96" height="96" alt="Unregistriert" /></a>
			
			<!-- slot: message_user_info_avatar -->
		</div>
	


	
		<p class="userText">
			<a class="username" dir="auto">Unregistriert</a>
			<em class="userTitle" itemprop="title">Guest</em>
			
			<!-- slot: message_user_info_text -->
		</p>
	
		
	
		


	<span class="arrow"><span></span></span>
</div>
</div>

	<div class="messageInfo primaryContent">		
		
	
			<div class="muted waipostTitle postTitle-437040 messageText">
	<strong>

Aldi Talk oder Lidl Connect Empfehlungen?

	</strong>
	</div>

		
		<div class="messageContent">
		
			<article>
				
				
				
				<blockquote class="messageText SelectQuoteContainer ugc baseHtml">
					
					
	


<div class="bbCodeBlock bbCodeQuote" data-author="Groovedelic">
	<aside>
		
			<div class="attribution type">Zitat von Groovedelic:
				
					<a href="goto/post?id=437039#post-437039" class="AttributionLink">&uarr;</a>
				
			</div>
		
		<blockquote class="quoteContainer"><div class="quote">Hallo Zusammen,<br />
<br />
ich denke, „Lidl Connect“ ist ein Guter Vorschlag in diesem Fall. Der Anbieter „Lidl Connect“ benutzt das „Vodafonnetz“. Sollte eine alte Rufnummer vorhanden sein, ist es eventuell möglich, eine Rufnummernmitnahme durchzuführen.</div><div class="quoteExpand">Klicken Sie in dieses Feld, um es in vollständiger Größe anzuzeigen.</div></blockquote>
	</aside>
</div>Gruß,<br />
wie aus zufall ist es eine Vodafon Nummer!!!<br />
Steht das irgendwo wie ich die Nummermitnehmen kann (naja muss ja!^^) Aber muss ich dabei irgendwas beachten/beantragen (bei Vodafon[es ist keine Vertragskarte bzw. -nummer, nun ich halte mich mit aufladungen überwasser{prepiad}])?
					<div class="messageTextEndMarker">&nbsp;</div>
				</blockquote>

	

			</article>
			
			
		</div>
		
		
		
		
		
		
		
			
		
	
	
				
		<div class="messageMeta ToggleTriggerAnchor">
			<div class="privateControls">
			
		
			



				
					
					<a href="Forum/aldi-talk-oder-lidl-connect-empfehlungen.80464/reply?quote=437040"
						data-postUrl="posts/437040/quote"
						data-tip="#MQ-437040"
						class="ReplyQuote item control reply"
						title="Diesen Beitrag mit Zitat beantworten"><span></span>Zitieren</a>
				

				
				
				
				
				
				
				
				
				
				
				
				
				
				
			</div>
			
			<div class="publicControls">
				
				
				

				
			</div>
		</div>
	
		
		
		<div id="likes-post-437040"></div>
	</div>

	
	
	
	
	</div>
	
	
	
	
</li>



<a href="Forum/aldi-talk-oder-lidl-connect-empfehlungen.80464/reply" class="callToAction"><span>Auf dieses Thema antworten</span></a>





			
		
			
				



<li id="post-437041" class="message     " data-author="Martin281">

	<div class="messageHeading">
		<span class="leftSide">
			
				<a href="Forum/aldi-talk-oder-lidl-connect-empfehlungen.80464/#post-437041" title="Permalink" class="datePermalink"><span class="DateTime" title="17.11.2019 um 06:52 Uhr">17.11.2019</span></a>
			
		</span>

	
	
	<span class="rightSide">
	<a href="Forum/aldi-talk-oder-lidl-connect-empfehlungen.80464/#post-437041" title="Permalink" class="item muted postNumber hashPermalink OverlayTrigger" data-href="posts/437041/permalink">#7</a>
	</span>
	
	</div>


	<div class="xbMessageHelper">
	
	

<div class="messageUserInfo" itemscope="itemscope" itemtype="http://schema.org/Person">	
<div class="messageUserBlock  xbOnlineAnimated">
	
		<div class="avatarHolder">
			<span class="helper"><span></span></span>
			<a href="members/martin281.134411620/" class="avatar Av134411620m" data-avatarhtml="true"><img src="data/avatars/m/134411/134411620.jpg?1483133917" width="96" height="96" alt="Martin281" /></a>
			
			<!-- slot: message_user_info_avatar -->
		</div>
	


	
		<p class="userText">
			<a href="members/martin281.134411620/" class="username" dir="auto" itemprop="name">Martin281</a>
			<em class="userTitle" itemprop="title">Member</em>
			
			<!-- slot: message_user_info_text -->
		</p>
	
		
	
		<div class="extraUserInfo">
			
				
			
				<div class="xbMainUserInfo">	
				
				
					<dl class="pairsJustified xbMessages">
						<dt><i class="fa fa-comments fa-fw Tooltip" title="Beiträge" data-offsetX="-6" data-offsetY="0"></i></dt>
						<dd><a href="search/member?user_id=134411620" class="concealed" rel="nofollow">380</a></dd>
					</dl>
				
				
					<dl class="pairsJustified xbLikes">
						<dt><i class="fa fa-thumbs-up fa-fw Tooltip" title="Zustimmungen" data-offsetX="-6" data-offsetY="0"></i></dt>
						<dd>19</dd>
					</dl>
				
				
				
					<dl class="pairsJustified xbTrophyPoints">
						<dt><i class="fa fa-trophy fa-fw Tooltip" title="Punkte für Erfolge" data-offsetX="-6" data-offsetY="0"></i></dt>
						<dd><a href="members/martin281.134411620/trophies" class="OverlayTrigger concealed">18</a></dd>
					</dl>
				
				
				
				</div>
				
			
				
					<dl class="pairsJustified xbJoinDate">
						<dt><i class="fa fa-calendar fa-fw Tooltip" title="Registriert seit" data-offsetX="-6" data-offsetY="0"></i></dt>
						<dd>22.02.2015</dd>
					</dl>
				
			
				
				
				
				
				
			
				
							
						
			
			
			
				
					
						
					
				
					
						
					
				
					
						
					
				
					
						
					
				
					
				
					
						
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
				
			
			
			
		</div>
	
		


	<span class="arrow"><span></span></span>
</div>
</div>

	<div class="messageInfo primaryContent">		
		
	
			<div class="muted waipostTitle postTitle-437041 messageText">
	<strong>

Aldi Talk oder Lidl Connect Empfehlungen?

	</strong>
	</div>

		
		<div class="messageContent">
		
			<article>
				
				
				
				<blockquote class="messageText SelectQuoteContainer ugc baseHtml">
					
					
	


Du bist jetzt bei Vodafone, aber weißt durch Zufall ganz sicher, dass es ein Stückchen ohne O2 Abdeckung auf deinem Arbeitsweg gibt?<br />
<br />
Beide bieten für 8€ pro 4 Wochen das gleiche an: Sprach- und SMS-Flat mit 2GB mobilen Daten.<br />
<br />
Ich bin seit Jahren bei AldiTalk und kann nichts negatives sagen. Natürlich gibt es in abgelegenen Gebieten ggf. mal keinen oder schlechten Empfang. Aber große Überraschung: das war vorher mit Congstar (Telekom) oder FYVE (Vodafone) nicht anders.
					<div class="messageTextEndMarker">&nbsp;</div>
				</blockquote>

	

			</article>
			
			
		</div>
		
		
		
		
		
		
		
			
		
	
	
				
		<div class="messageMeta ToggleTriggerAnchor">
			<div class="privateControls">
			
		
			



				
					
					<a href="Forum/aldi-talk-oder-lidl-connect-empfehlungen.80464/reply?quote=437041"
						data-postUrl="posts/437041/quote"
						data-tip="#MQ-437041"
						class="ReplyQuote item control reply"
						title="Diesen Beitrag mit Zitat beantworten"><span></span>Zitieren</a>
				

				
				
				
				
				
				
				
				
				
				
				
				
				
				
			</div>
			
			<div class="publicControls">
				
				
				

				
			</div>
		</div>
	
		
		
		<div id="likes-post-437041"></div>
	</div>

	
	
	
	
	</div>
	
	
	
	
</li>



<a href="Forum/aldi-talk-oder-lidl-connect-empfehlungen.80464/reply" class="callToAction"><span>Auf dieses Thema antworten</span></a>





			
		
			
				



<li id="post-437056" class="message   threadStarter  " data-author="Unregistriert">

	<div class="messageHeading">
		<span class="leftSide">
			
				<a href="Forum/aldi-talk-oder-lidl-connect-empfehlungen.80464/#post-437056" title="Permalink" class="datePermalink"><span class="DateTime" title="17.11.2019 um 12:55 Uhr">17.11.2019</span></a>
			
		</span>

	
	
	<span class="rightSide">
	<a href="Forum/aldi-talk-oder-lidl-connect-empfehlungen.80464/#post-437056" title="Permalink" class="item muted postNumber hashPermalink OverlayTrigger" data-href="posts/437056/permalink">#8</a>
	</span>
	
	</div>


	<div class="xbMessageHelper">
	
	

<div class="messageUserInfo" itemscope="itemscope" itemtype="http://schema.org/Person">	
<div class="messageUserBlock  xbOnlineAnimated">
	
		<div class="avatarHolder">
			<span class="helper"><span></span></span>
			<a class="avatar Avm" data-avatarhtml="true"><img src="styles/flatawesomeplus/xenforo/avatars/avatar_m.png" width="96" height="96" alt="Unregistriert" /></a>
			
			<!-- slot: message_user_info_avatar -->
		</div>
	


	
		<p class="userText">
			<a class="username" dir="auto">Unregistriert</a>
			<em class="userTitle" itemprop="title">Guest</em>
			
			<!-- slot: message_user_info_text -->
		</p>
	
		
	
		


	<span class="arrow"><span></span></span>
</div>
</div>

	<div class="messageInfo primaryContent">		
		
	
			<div class="muted waipostTitle postTitle-437056 messageText">
	<strong>

Aldi Talk oder Lidl Connect Empfehlungen?

	</strong>
	</div>

		
		<div class="messageContent">
		
			<article>
				
				
				
				<blockquote class="messageText SelectQuoteContainer ugc baseHtml">
					
					
	


<div class="bbCodeBlock bbCodeQuote" data-author="Martin281">
	<aside>
		
			<div class="attribution type">Zitat von Martin281:
				
					<a href="goto/post?id=437041#post-437041" class="AttributionLink">&uarr;</a>
				
			</div>
		
		<blockquote class="quoteContainer"><div class="quote">Du bist jetzt bei Vodafone, aber weißt durch Zufall ganz sicher, dass es ein Stückchen ohne O2 Abdeckung auf deinem Arbeitsweg gibt?<br />
<br />
Beide bieten für 8€ pro 4 Wochen das gleiche an: Sprach- und SMS-Flat mit 2GB mobilen Daten.<br />
<br />
Ich bin seit Jahren bei AldiTalk und kann nichts negatives sagen. Natürlich gibt es in abgelegenen Gebieten ggf. mal keinen oder schlechten Empfang. Aber große Überraschung: das war vorher mit Congstar (Telekom) oder FYVE (Vodafone) nicht anders.</div><div class="quoteExpand">Klicken Sie in dieses Feld, um es in vollständiger Größe anzuzeigen.</div></blockquote>
	</aside>
</div>Naja ist nur ein kleines/kurzes Stück ca. 300 - 600m. Ist das den schlimm wenn ich mal für kurze Zeit aus dem Empfangbereich (von O2/E-Plus) verschwinde?
					<div class="messageTextEndMarker">&nbsp;</div>
				</blockquote>

	

			</article>
			
			
		</div>
		
		
		
		
		
		
		
			
		
	
	
				
		<div class="messageMeta ToggleTriggerAnchor">
			<div class="privateControls">
			
		
			



				
					
					<a href="Forum/aldi-talk-oder-lidl-connect-empfehlungen.80464/reply?quote=437056"
						data-postUrl="posts/437056/quote"
						data-tip="#MQ-437056"
						class="ReplyQuote item control reply"
						title="Diesen Beitrag mit Zitat beantworten"><span></span>Zitieren</a>
				

				
				
				
				
				
				
				
				
				
				
				
				
				
				
			</div>
			
			<div class="publicControls">
				
				
				

				
			</div>
		</div>
	
		
		
		<div id="likes-post-437056"></div>
	</div>

	
	
	
	
	</div>
	
	
	
	
</li>



<a href="Forum/aldi-talk-oder-lidl-connect-empfehlungen.80464/reply" class="callToAction"><span>Auf dieses Thema antworten</span></a>





			
		
			
				



<li id="post-437057" class="message   threadStarter  " data-author="Unregistriert">

	<div class="messageHeading">
		<span class="leftSide">
			
				<a href="Forum/aldi-talk-oder-lidl-connect-empfehlungen.80464/#post-437057" title="Permalink" class="datePermalink"><span class="DateTime" title="17.11.2019 um 13:11 Uhr">17.11.2019</span></a>
			
		</span>

	
	
	<span class="rightSide">
	<a href="Forum/aldi-talk-oder-lidl-connect-empfehlungen.80464/#post-437057" title="Permalink" class="item muted postNumber hashPermalink OverlayTrigger" data-href="posts/437057/permalink">#9</a>
	</span>
	
	</div>


	<div class="xbMessageHelper">
	
	

<div class="messageUserInfo" itemscope="itemscope" itemtype="http://schema.org/Person">	
<div class="messageUserBlock  xbOnlineAnimated">
	
		<div class="avatarHolder">
			<span class="helper"><span></span></span>
			<a class="avatar Avm" data-avatarhtml="true"><img src="styles/flatawesomeplus/xenforo/avatars/avatar_m.png" width="96" height="96" alt="Unregistriert" /></a>
			
			<!-- slot: message_user_info_avatar -->
		</div>
	


	
		<p class="userText">
			<a class="username" dir="auto">Unregistriert</a>
			<em class="userTitle" itemprop="title">Guest</em>
			
			<!-- slot: message_user_info_text -->
		</p>
	
		
	
		


	<span class="arrow"><span></span></span>
</div>
</div>

	<div class="messageInfo primaryContent">		
		
	
			<div class="muted waipostTitle postTitle-437057 messageText">
	<strong>

Aldi Talk oder Lidl Connect Empfehlungen?

	</strong>
	</div>

		
		<div class="messageContent">
		
			<article>
				
				
				
				<blockquote class="messageText SelectQuoteContainer ugc baseHtml">
					
					
	


Sry kann als Unregistrierter nicht editieren:<br />
<br />
Naja aus Zufall weiß ich das nicht gib mal Google &quot;O2 Netzabdeckung&quot; ein und zack kanst du sehen wie das O2 Netz bei dir ist. So das habe ich bei mir gemacht und da kommt eben ein kleines Stück (es ist mein Arbeitsweg den ich eh mit dem Auto unterwegs bin) ohne O2/E-Plus Netzabdeckung raus!<br />
Habe das gerade mal mit Vodafon gemacht und nun ja, bei der gleichen Stelle komme ich nur auf 2G, der rest kommt auf 3G/4G LTE!
					<div class="messageTextEndMarker">&nbsp;</div>
				</blockquote>

	

			</article>
			
			
		</div>
		
		
		
		
		
		
		
			
		
	
	
				
		<div class="messageMeta ToggleTriggerAnchor">
			<div class="privateControls">
			
		
			



				
					
					<a href="Forum/aldi-talk-oder-lidl-connect-empfehlungen.80464/reply?quote=437057"
						data-postUrl="posts/437057/quote"
						data-tip="#MQ-437057"
						class="ReplyQuote item control reply"
						title="Diesen Beitrag mit Zitat beantworten"><span></span>Zitieren</a>
				

				
				
				
				
				
				
				
				
				
				
				
				
				
				
			</div>
			
			<div class="publicControls">
				
				
				

				
			</div>
		</div>
	
		
		
		<div id="likes-post-437057"></div>
	</div>

	
	
	
	
	</div>
	
	
	
	
</li>



<a href="Forum/aldi-talk-oder-lidl-connect-empfehlungen.80464/reply" class="callToAction"><span>Auf dieses Thema antworten</span></a>





			
		
			
				



<li id="post-437070" class="message     " data-author="Kirschpudding">

	<div class="messageHeading">
		<span class="leftSide">
			
				<a href="Forum/aldi-talk-oder-lidl-connect-empfehlungen.80464/#post-437070" title="Permalink" class="datePermalink"><span class="DateTime" title="18.11.2019 um 12:30 Uhr">18.11.2019</span></a>
			
		</span>

	
	
	<span class="rightSide">
	<a href="Forum/aldi-talk-oder-lidl-connect-empfehlungen.80464/#post-437070" title="Permalink" class="item muted postNumber hashPermalink OverlayTrigger" data-href="posts/437070/permalink">#10</a>
	</span>
	
	</div>


	<div class="xbMessageHelper">
	
	

<div class="messageUserInfo" itemscope="itemscope" itemtype="http://schema.org/Person">	
<div class="messageUserBlock  xbOnlineAnimated">
	
		<div class="avatarHolder">
			<span class="helper"><span></span></span>
			<a href="members/kirschpudding.83643/" class="avatar Av83643m" data-avatarhtml="true"><img src="data/avatars/m/83/83643.jpg?1537178539" width="96" height="96" alt="Kirschpudding" /></a>
			
			<!-- slot: message_user_info_avatar -->
		</div>
	


	
		<p class="userText">
			<a href="members/kirschpudding.83643/" class="username" dir="auto" itemprop="name"><span class="style30">Kirschpudding</span></a>
			<em class="userTitle" itemprop="title"><img src="/images/misc/star_2.gif" alt="" /></em>
			
			<!-- slot: message_user_info_text -->
		</p>
	
		
	
		<div class="extraUserInfo">
			
				
			
				<div class="xbMainUserInfo">	
				
				
					<dl class="pairsJustified xbMessages">
						<dt><i class="fa fa-comments fa-fw Tooltip" title="Beiträge" data-offsetX="-6" data-offsetY="0"></i></dt>
						<dd><a href="search/member?user_id=83643" class="concealed" rel="nofollow">13.246</a></dd>
					</dl>
				
				
					<dl class="pairsJustified xbLikes">
						<dt><i class="fa fa-thumbs-up fa-fw Tooltip" title="Zustimmungen" data-offsetX="-6" data-offsetY="0"></i></dt>
						<dd>249</dd>
					</dl>
				
				
				
					<dl class="pairsJustified xbTrophyPoints">
						<dt><i class="fa fa-trophy fa-fw Tooltip" title="Punkte für Erfolge" data-offsetX="-6" data-offsetY="0"></i></dt>
						<dd><a href="members/kirschpudding.83643/trophies" class="OverlayTrigger concealed">63</a></dd>
					</dl>
				
				
				
				</div>
				
			
				
					<dl class="pairsJustified xbJoinDate">
						<dt><i class="fa fa-calendar fa-fw Tooltip" title="Registriert seit" data-offsetX="-6" data-offsetY="0"></i></dt>
						<dd>31.03.2010</dd>
					</dl>
				
			
				
					<dl class="pairsJustified xbGender">
						<dt><i class="fa fa-user fa-fw Tooltip" title="Geschlecht" data-offsetX="-6" data-offsetY="0"></i></dt>
						<dd>weiblich</dd>
					</dl>
				
				
				
					<dl class="pairsJustified xbOccupation">
						<dt><i class="fa fa-university fa-fw Tooltip" title="Beruf" data-offsetX="-6" data-offsetY="0"></i></dt>
						<dd>Redakteurin</dd>
					</dl>
				
				
				
					<dl class="pairsJustified xbLocation">
						<dt><i class="fa fa-map-marker fa-fw Tooltip" title="Ort" data-offsetX="-6" data-offsetY="0"></i></dt>
						<dd><a href="misc/location-info?location=Chemnitz" target="_blank" rel="nofollow" itemprop="address" class="concealed">Chemnitz</a></dd>
					</dl>
				
			
				
							
						
			
			
			
				
					
						
							<dl class="pairsJustified userField_handy_hersteller xbCustomField">
								<dt><i class="fa fa-cog fa-fw Tooltip" title="Handy-Hersteller" data-offsetX="-6" data-offsetY="0"></i></dt>
								<dd>Apple</dd>
							</dl>
						
					
				
					
						
							<dl class="pairsJustified userField_handy_modell xbCustomField">
								<dt><i class="fa fa-cog fa-fw Tooltip" title="Handy-Modell" data-offsetX="-6" data-offsetY="0"></i></dt>
								<dd>iPhone 8 Plus</dd>
							</dl>
						
					
				
					
						
							<dl class="pairsJustified userField_betriebssystem xbCustomField">
								<dt><i class="fa fa-cog fa-fw Tooltip" title="Betriebssystem" data-offsetX="-6" data-offsetY="0"></i></dt>
								<dd>iOS</dd>
							</dl>
						
					
				
					
						
							<dl class="pairsJustified userField_netzbetreiber xbCustomField">
								<dt><i class="fa fa-cog fa-fw Tooltip" title="Netzbetreiber" data-offsetX="-6" data-offsetY="0"></i></dt>
								<dd>o2</dd>
							</dl>
						
					
				
					
				
					
						
							<dl class="pairsJustified userField_prepaid_vertrag xbCustomField">
								<dt><i class="fa fa-cog fa-fw Tooltip" title="Prepaid/Vertrag" data-offsetX="-6" data-offsetY="0"></i></dt>
								<dd>Vertrag</dd>
							</dl>
						
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
				
			
			
			
		</div>
	
		


	<span class="arrow"><span></span></span>
</div>
</div>

	<div class="messageInfo primaryContent">		
		
	
			<div class="muted waipostTitle postTitle-437070 messageText">
	<strong>

Aldi Talk oder Lidl Connect Empfehlungen?

	</strong>
	</div>

		
		<div class="messageContent">
		
			<article>
				
				
				
				<blockquote class="messageText SelectQuoteContainer ugc baseHtml">
					
					
	


<div class="bbCodeBlock bbCodeQuote">
	<aside>
		
		<blockquote class="quoteContainer"><div class="quote">Ist das den schlimm wenn ich mal für kurze Zeit aus dem Empfangbereich (von O2/E-Plus) verschwinde?</div><div class="quoteExpand">Klicken Sie in dieses Feld, um es in vollständiger Größe anzuzeigen.</div></blockquote>
	</aside>
</div>Warum sollte das schlimm sein? Wenn du da eh nur durchfährst, wirst du das gar nicht merken. Maximal, wenn du grad telefonierst und dann halt kurz mal kein Netz hast. Aber wenn dich das so stört und Vodafone da besser ist, dann nehm Lidl Connect. Preis ist der gleiche und du hast weniger Stress, wenn das Guthaben mal nicht ausreicht, um das Paket zu verlängern.<br />
<br />
Um irgendeine Art der Verifizierung kommste weder bei Aldi noch bei Lidl drumrum, weil das für alle gesetzlich vorgeschrieben ist. Dazu schreibt Lidl Connect:<br />
<br />



<div class="bbCodeBlock bbCodeQuote">
	<aside>
		
		<blockquote class="quoteContainer"><div class="quote">Wir bieten 2 Formen der Identitätsprüfung an:<br />
<ul>
<li>Die Identifikation in der Postfiliale</li>
<li>Die Identifikation per Video-Anruf</li>
</ul>Bitte beachten Sie, nicht mit jeder Staatsangehörigkeit eine freie Auswahl der Identifikationsform möglich ist. Welche Form Sie mit Ihrer Staatsangehörigkeit verwenden können, wird Ihnen automatisch im Zuge der Bestellung bzw. SIM-Karten-Aktivierung angezeigt.</div><div class="quoteExpand">Klicken Sie in dieses Feld, um es in vollständiger Größe anzuzeigen.</div></blockquote>
	</aside>
</div>
					<div class="messageTextEndMarker">&nbsp;</div>
				</blockquote>

	

			</article>
			
			
		</div>
		
		
		
		
		
		
		
			
		
	
	
				
		<div class="messageMeta ToggleTriggerAnchor">
			<div class="privateControls">
			
		
			



				
					
					<a href="Forum/aldi-talk-oder-lidl-connect-empfehlungen.80464/reply?quote=437070"
						data-postUrl="posts/437070/quote"
						data-tip="#MQ-437070"
						class="ReplyQuote item control reply"
						title="Diesen Beitrag mit Zitat beantworten"><span></span>Zitieren</a>
				

				
				
				
				
				
				
				
				
				
				
				
				
				
				
			</div>
			
			<div class="publicControls">
				
				
				

				
			</div>
		</div>
	
		
		
		<div id="likes-post-437070"></div>
	</div>

	
	
	
	
	</div>
	
	
	
	
</li>



<a href="Forum/aldi-talk-oder-lidl-connect-empfehlungen.80464/reply" class="callToAction"><span>Auf dieses Thema antworten</span></a>





			
		
			
				



<li id="post-437139" class="message   threadStarter  " data-author="Unregistriert">

	<div class="messageHeading">
		<span class="leftSide">
			
				<a href="Forum/aldi-talk-oder-lidl-connect-empfehlungen.80464/#post-437139" title="Permalink" class="datePermalink"><span class="DateTime" title="20.11.2019 um 20:10 Uhr">20.11.2019</span></a>
			
		</span>

	
	
	<span class="rightSide">
	<a href="Forum/aldi-talk-oder-lidl-connect-empfehlungen.80464/#post-437139" title="Permalink" class="item muted postNumber hashPermalink OverlayTrigger" data-href="posts/437139/permalink">#11</a>
	</span>
	
	</div>


	<div class="xbMessageHelper">
	
	

<div class="messageUserInfo" itemscope="itemscope" itemtype="http://schema.org/Person">	
<div class="messageUserBlock  xbOnlineAnimated">
	
		<div class="avatarHolder">
			<span class="helper"><span></span></span>
			<a class="avatar Avm" data-avatarhtml="true"><img src="styles/flatawesomeplus/xenforo/avatars/avatar_m.png" width="96" height="96" alt="Unregistriert" /></a>
			
			<!-- slot: message_user_info_avatar -->
		</div>
	


	
		<p class="userText">
			<a class="username" dir="auto">Unregistriert</a>
			<em class="userTitle" itemprop="title">Guest</em>
			
			<!-- slot: message_user_info_text -->
		</p>
	
		
	
		


	<span class="arrow"><span></span></span>
</div>
</div>

	<div class="messageInfo primaryContent">		
		
	
			<div class="muted waipostTitle postTitle-437139 messageText">
	<strong>

Aldi Talk oder Lidl Connect Empfehlungen?

	</strong>
	</div>

		
		<div class="messageContent">
		
			<article>
				
				
				
				<blockquote class="messageText SelectQuoteContainer ugc baseHtml">
					
					
	


Hey hey,<br />
<br />
habt ihr schon erlebt das es Lidl Connect oder von mir aus auch Aldi Talk wärend der Weihnachtsangebote verbilligt gibt?<br />
Nur ohne Handy/SP verteht sich (ausser die bieten das S10e [in Gelb] mit an!)
					<div class="messageTextEndMarker">&nbsp;</div>
				</blockquote>

	

			</article>
			
			
		</div>
		
		
		
		
		
		
		
			
		
	
	
				
		<div class="messageMeta ToggleTriggerAnchor">
			<div class="privateControls">
			
		
			



				
					
					<a href="Forum/aldi-talk-oder-lidl-connect-empfehlungen.80464/reply?quote=437139"
						data-postUrl="posts/437139/quote"
						data-tip="#MQ-437139"
						class="ReplyQuote item control reply"
						title="Diesen Beitrag mit Zitat beantworten"><span></span>Zitieren</a>
				

				
				
				
				
				
				
				
				
				
				
				
				
				
				
			</div>
			
			<div class="publicControls">
				
				
				

				
			</div>
		</div>
	
		
		
		<div id="likes-post-437139"></div>
	</div>

	
	
	
	
	</div>
	
	
	
	
</li>



<a href="Forum/aldi-talk-oder-lidl-connect-empfehlungen.80464/reply" class="callToAction"><span>Auf dieses Thema antworten</span></a>





			
		
			
				



<li id="post-437140" class="message  staff   " data-author="prepaid.">

	<div class="messageHeading">
		<span class="leftSide">
			
				<a href="Forum/aldi-talk-oder-lidl-connect-empfehlungen.80464/#post-437140" title="Permalink" class="datePermalink"><span class="DateTime" title="20.11.2019 um 20:56 Uhr">20.11.2019</span></a>
			
		</span>

	
	
	<span class="rightSide">
	<a href="Forum/aldi-talk-oder-lidl-connect-empfehlungen.80464/#post-437140" title="Permalink" class="item muted postNumber hashPermalink OverlayTrigger" data-href="posts/437140/permalink">#12</a>
	</span>
	
	</div>


	<div class="xbMessageHelper">
	
	

<div class="messageUserInfo" itemscope="itemscope" itemtype="http://schema.org/Person">	
<div class="messageUserBlock  xbOnlineAnimated">
	
		<div class="avatarHolder">
			<span class="helper"><span></span></span>
			<a href="members/prepaid.87250/" class="avatar Av87250m" data-avatarhtml="true"><img src="data/avatars/m/87/87250.jpg?1488791814" width="96" height="96" alt="prepaid." /></a>
			
			<!-- slot: message_user_info_avatar -->
		</div>
	


	
		<p class="userText">
			<a href="members/prepaid.87250/" class="username" dir="auto" itemprop="name"><span class="style5">prepaid.</span></a>
			<em class="userTitle" itemprop="title">Super-Moderator</em>
			<em class="userBanner bannerStaff wrapped" itemprop="title"><span class="before"></span><strong>Mitarbeiter</strong><span class="after"></span></em>
			<!-- slot: message_user_info_text -->
		</p>
	
		
	
		<div class="extraUserInfo">
			
				
			
				<div class="xbMainUserInfo">	
				
				
					<dl class="pairsJustified xbMessages">
						<dt><i class="fa fa-comments fa-fw Tooltip" title="Beiträge" data-offsetX="-6" data-offsetY="0"></i></dt>
						<dd><a href="search/member?user_id=87250" class="concealed" rel="nofollow">3.777</a></dd>
					</dl>
				
				
					<dl class="pairsJustified xbLikes">
						<dt><i class="fa fa-thumbs-up fa-fw Tooltip" title="Zustimmungen" data-offsetX="-6" data-offsetY="0"></i></dt>
						<dd>86</dd>
					</dl>
				
				
				
					<dl class="pairsJustified xbTrophyPoints">
						<dt><i class="fa fa-trophy fa-fw Tooltip" title="Punkte für Erfolge" data-offsetX="-6" data-offsetY="0"></i></dt>
						<dd><a href="members/prepaid.87250/trophies" class="OverlayTrigger concealed">48</a></dd>
					</dl>
				
				
				
				</div>
				
			
				
					<dl class="pairsJustified xbJoinDate">
						<dt><i class="fa fa-calendar fa-fw Tooltip" title="Registriert seit" data-offsetX="-6" data-offsetY="0"></i></dt>
						<dd>02.06.2010</dd>
					</dl>
				
			
				
					<dl class="pairsJustified xbGender">
						<dt><i class="fa fa-user fa-fw Tooltip" title="Geschlecht" data-offsetX="-6" data-offsetY="0"></i></dt>
						<dd>männlich</dd>
					</dl>
				
				
				
				
				
			
				
							
						
			
			
			
				
					
						
							<dl class="pairsJustified userField_handy_hersteller xbCustomField">
								<dt><i class="fa fa-cog fa-fw Tooltip" title="Handy-Hersteller" data-offsetX="-6" data-offsetY="0"></i></dt>
								<dd>Apple</dd>
							</dl>
						
					
				
					
						
							<dl class="pairsJustified userField_handy_modell xbCustomField">
								<dt><i class="fa fa-cog fa-fw Tooltip" title="Handy-Modell" data-offsetX="-6" data-offsetY="0"></i></dt>
								<dd>iPhone SE</dd>
							</dl>
						
					
				
					
						
							<dl class="pairsJustified userField_betriebssystem xbCustomField">
								<dt><i class="fa fa-cog fa-fw Tooltip" title="Betriebssystem" data-offsetX="-6" data-offsetY="0"></i></dt>
								<dd>iOS</dd>
							</dl>
						
					
				
					
						
					
				
					
				
					
						
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
				
			
			
			
		</div>
	
		


	<span class="arrow"><span></span></span>
</div>
</div>

	<div class="messageInfo primaryContent">		
		
	
			<div class="muted waipostTitle postTitle-437140 messageText">
	<strong>

Aldi Talk oder Lidl Connect Empfehlungen?

	</strong>
	</div>

		
		<div class="messageContent">
		
			<article>
				
				
				
				<blockquote class="messageText SelectQuoteContainer ugc baseHtml">
					
					
	


Hab schon mal unter 5€ für eine Karte mit 10€ Startguthaben in einer Sonderaktion bezahlt.
					<div class="messageTextEndMarker">&nbsp;</div>
				</blockquote>

	

			</article>
			
			
		</div>
		
		
		
		
		
		
		
			
		
	
	
				
		<div class="messageMeta ToggleTriggerAnchor">
			<div class="privateControls">
			
		
			



				
					
					<a href="Forum/aldi-talk-oder-lidl-connect-empfehlungen.80464/reply?quote=437140"
						data-postUrl="posts/437140/quote"
						data-tip="#MQ-437140"
						class="ReplyQuote item control reply"
						title="Diesen Beitrag mit Zitat beantworten"><span></span>Zitieren</a>
				

				
				
				
				
				
				
				
				
				
				
				
				
				
				
			</div>
			
			<div class="publicControls">
				
				
				

				
			</div>
		</div>
	
		
		
		<div id="likes-post-437140"></div>
	</div>

	
	
	
	
	</div>
	
	
	
	
</li>



<a href="Forum/aldi-talk-oder-lidl-connect-empfehlungen.80464/reply" class="callToAction"><span>Auf dieses Thema antworten</span></a>





			
		
			
				



<li id="post-437163" class="message   threadStarter  " data-author="Unregistriert">

	<div class="messageHeading">
		<span class="leftSide">
			
				<a href="Forum/aldi-talk-oder-lidl-connect-empfehlungen.80464/#post-437163" title="Permalink" class="datePermalink"><span class="DateTime" title="22.11.2019 um 20:31 Uhr">22.11.2019</span></a>
			
		</span>

	
	
	<span class="rightSide">
	<a href="Forum/aldi-talk-oder-lidl-connect-empfehlungen.80464/#post-437163" title="Permalink" class="item muted postNumber hashPermalink OverlayTrigger" data-href="posts/437163/permalink">#13</a>
	</span>
	
	</div>


	<div class="xbMessageHelper">
	
	

<div class="messageUserInfo" itemscope="itemscope" itemtype="http://schema.org/Person">	
<div class="messageUserBlock  xbOnlineAnimated">
	
		<div class="avatarHolder">
			<span class="helper"><span></span></span>
			<a class="avatar Avm" data-avatarhtml="true"><img src="styles/flatawesomeplus/xenforo/avatars/avatar_m.png" width="96" height="96" alt="Unregistriert" /></a>
			
			<!-- slot: message_user_info_avatar -->
		</div>
	


	
		<p class="userText">
			<a class="username" dir="auto">Unregistriert</a>
			<em class="userTitle" itemprop="title">Guest</em>
			
			<!-- slot: message_user_info_text -->
		</p>
	
		
	
		


	<span class="arrow"><span></span></span>
</div>
</div>

	<div class="messageInfo primaryContent">		
		
	
			<div class="muted waipostTitle postTitle-437163 messageText">
	<strong>

Aldi Talk oder Lidl Connect Empfehlungen?

	</strong>
	</div>

		
		<div class="messageContent">
		
			<article>
				
				
				
				<blockquote class="messageText SelectQuoteContainer ugc baseHtml">
					
					
	


Man kann doch wenn, wen man Lild Connect hat (also wenn die Sim schon aktiviert wurde) doch auch einfach nach ablauf der 28 Tage von S auf L wechseln oder?
					<div class="messageTextEndMarker">&nbsp;</div>
				</blockquote>

	

			</article>
			
			
		</div>
		
		
		
		
		
		
		
			
		
	
	
				
		<div class="messageMeta ToggleTriggerAnchor">
			<div class="privateControls">
			
		
			



				
					
					<a href="Forum/aldi-talk-oder-lidl-connect-empfehlungen.80464/reply?quote=437163"
						data-postUrl="posts/437163/quote"
						data-tip="#MQ-437163"
						class="ReplyQuote item control reply"
						title="Diesen Beitrag mit Zitat beantworten"><span></span>Zitieren</a>
				

				
				
				
				
				
				
				
				
				
				
				
				
				
				
			</div>
			
			<div class="publicControls">
				
				
				

				
			</div>
		</div>
	
		
		
		<div id="likes-post-437163"></div>
	</div>

	
	
	
	
	</div>
	
	
	
	
</li>



<a href="Forum/aldi-talk-oder-lidl-connect-empfehlungen.80464/reply" class="callToAction"><span>Auf dieses Thema antworten</span></a>





			
		
			
				



<li id="post-437212" class="message     " data-author="Kirschpudding">

	<div class="messageHeading">
		<span class="leftSide">
			
				<a href="Forum/aldi-talk-oder-lidl-connect-empfehlungen.80464/#post-437212" title="Permalink" class="datePermalink"><span class="DateTime" title="25.11.2019 um 11:05 Uhr">25.11.2019</span></a>
			
		</span>

	
	
	<span class="rightSide">
	<a href="Forum/aldi-talk-oder-lidl-connect-empfehlungen.80464/#post-437212" title="Permalink" class="item muted postNumber hashPermalink OverlayTrigger" data-href="posts/437212/permalink">#14</a>
	</span>
	
	</div>


	<div class="xbMessageHelper">
	
	

<div class="messageUserInfo" itemscope="itemscope" itemtype="http://schema.org/Person">	
<div class="messageUserBlock  xbOnlineAnimated">
	
		<div class="avatarHolder">
			<span class="helper"><span></span></span>
			<a href="members/kirschpudding.83643/" class="avatar Av83643m" data-avatarhtml="true"><img src="data/avatars/m/83/83643.jpg?1537178539" width="96" height="96" alt="Kirschpudding" /></a>
			
			<!-- slot: message_user_info_avatar -->
		</div>
	


	
		<p class="userText">
			<a href="members/kirschpudding.83643/" class="username" dir="auto" itemprop="name"><span class="style30">Kirschpudding</span></a>
			<em class="userTitle" itemprop="title"><img src="/images/misc/star_2.gif" alt="" /></em>
			
			<!-- slot: message_user_info_text -->
		</p>
	
		
	
		<div class="extraUserInfo">
			
				
			
				<div class="xbMainUserInfo">	
				
				
					<dl class="pairsJustified xbMessages">
						<dt><i class="fa fa-comments fa-fw Tooltip" title="Beiträge" data-offsetX="-6" data-offsetY="0"></i></dt>
						<dd><a href="search/member?user_id=83643" class="concealed" rel="nofollow">13.246</a></dd>
					</dl>
				
				
					<dl class="pairsJustified xbLikes">
						<dt><i class="fa fa-thumbs-up fa-fw Tooltip" title="Zustimmungen" data-offsetX="-6" data-offsetY="0"></i></dt>
						<dd>249</dd>
					</dl>
				
				
				
					<dl class="pairsJustified xbTrophyPoints">
						<dt><i class="fa fa-trophy fa-fw Tooltip" title="Punkte für Erfolge" data-offsetX="-6" data-offsetY="0"></i></dt>
						<dd><a href="members/kirschpudding.83643/trophies" class="OverlayTrigger concealed">63</a></dd>
					</dl>
				
				
				
				</div>
				
			
				
					<dl class="pairsJustified xbJoinDate">
						<dt><i class="fa fa-calendar fa-fw Tooltip" title="Registriert seit" data-offsetX="-6" data-offsetY="0"></i></dt>
						<dd>31.03.2010</dd>
					</dl>
				
			
				
					<dl class="pairsJustified xbGender">
						<dt><i class="fa fa-user fa-fw Tooltip" title="Geschlecht" data-offsetX="-6" data-offsetY="0"></i></dt>
						<dd>weiblich</dd>
					</dl>
				
				
				
					<dl class="pairsJustified xbOccupation">
						<dt><i class="fa fa-university fa-fw Tooltip" title="Beruf" data-offsetX="-6" data-offsetY="0"></i></dt>
						<dd>Redakteurin</dd>
					</dl>
				
				
				
					<dl class="pairsJustified xbLocation">
						<dt><i class="fa fa-map-marker fa-fw Tooltip" title="Ort" data-offsetX="-6" data-offsetY="0"></i></dt>
						<dd><a href="misc/location-info?location=Chemnitz" target="_blank" rel="nofollow" itemprop="address" class="concealed">Chemnitz</a></dd>
					</dl>
				
			
				
							
						
			
			
			
				
					
						
							<dl class="pairsJustified userField_handy_hersteller xbCustomField">
								<dt><i class="fa fa-cog fa-fw Tooltip" title="Handy-Hersteller" data-offsetX="-6" data-offsetY="0"></i></dt>
								<dd>Apple</dd>
							</dl>
						
					
				
					
						
							<dl class="pairsJustified userField_handy_modell xbCustomField">
								<dt><i class="fa fa-cog fa-fw Tooltip" title="Handy-Modell" data-offsetX="-6" data-offsetY="0"></i></dt>
								<dd>iPhone 8 Plus</dd>
							</dl>
						
					
				
					
						
							<dl class="pairsJustified userField_betriebssystem xbCustomField">
								<dt><i class="fa fa-cog fa-fw Tooltip" title="Betriebssystem" data-offsetX="-6" data-offsetY="0"></i></dt>
								<dd>iOS</dd>
							</dl>
						
					
				
					
						
							<dl class="pairsJustified userField_netzbetreiber xbCustomField">
								<dt><i class="fa fa-cog fa-fw Tooltip" title="Netzbetreiber" data-offsetX="-6" data-offsetY="0"></i></dt>
								<dd>o2</dd>
							</dl>
						
					
				
					
				
					
						
							<dl class="pairsJustified userField_prepaid_vertrag xbCustomField">
								<dt><i class="fa fa-cog fa-fw Tooltip" title="Prepaid/Vertrag" data-offsetX="-6" data-offsetY="0"></i></dt>
								<dd>Vertrag</dd>
							</dl>
						
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
				
			
			
			
		</div>
	
		


	<span class="arrow"><span></span></span>
</div>
</div>

	<div class="messageInfo primaryContent">		
		
	
			<div class="muted waipostTitle postTitle-437212 messageText">
	<strong>

Aldi Talk oder Lidl Connect Empfehlungen?

	</strong>
	</div>

		
		<div class="messageContent">
		
			<article>
				
				
				
				<blockquote class="messageText SelectQuoteContainer ugc baseHtml">
					
					
	


Ja, kann man.
					<div class="messageTextEndMarker">&nbsp;</div>
				</blockquote>

	

			</article>
			
			
		</div>
		
		
		
		
		
		
		
			
		
	
	
				
		<div class="messageMeta ToggleTriggerAnchor">
			<div class="privateControls">
			
		
			



				
					
					<a href="Forum/aldi-talk-oder-lidl-connect-empfehlungen.80464/reply?quote=437212"
						data-postUrl="posts/437212/quote"
						data-tip="#MQ-437212"
						class="ReplyQuote item control reply"
						title="Diesen Beitrag mit Zitat beantworten"><span></span>Zitieren</a>
				

				
				
				
				
				
				
				
				
				
				
				
				
				
				
			</div>
			
			<div class="publicControls">
				
				
				

				
			</div>
		</div>
	
		
		
		<div id="likes-post-437212"></div>
	</div>

	
	
	
	
	</div>
	
	
	
	
</li>



<a href="Forum/aldi-talk-oder-lidl-connect-empfehlungen.80464/reply" class="callToAction"><span>Auf dieses Thema antworten</span></a>





			
		
			
				



<li id="post-437217" class="message   threadStarter  " data-author="Unregistriert">

	<div class="messageHeading">
		<span class="leftSide">
			
				<a href="Forum/aldi-talk-oder-lidl-connect-empfehlungen.80464/#post-437217" title="Permalink" class="datePermalink"><span class="DateTime" title="25.11.2019 um 17:24 Uhr">25.11.2019</span></a>
			
		</span>

	
	
	<span class="rightSide">
	<a href="Forum/aldi-talk-oder-lidl-connect-empfehlungen.80464/#post-437217" title="Permalink" class="item muted postNumber hashPermalink OverlayTrigger" data-href="posts/437217/permalink">#15</a>
	</span>
	
	</div>


	<div class="xbMessageHelper">
	
	

<div class="messageUserInfo" itemscope="itemscope" itemtype="http://schema.org/Person">	
<div class="messageUserBlock  xbOnlineAnimated">
	
		<div class="avatarHolder">
			<span class="helper"><span></span></span>
			<a class="avatar Avm" data-avatarhtml="true"><img src="styles/flatawesomeplus/xenforo/avatars/avatar_m.png" width="96" height="96" alt="Unregistriert" /></a>
			
			<!-- slot: message_user_info_avatar -->
		</div>
	


	
		<p class="userText">
			<a class="username" dir="auto">Unregistriert</a>
			<em class="userTitle" itemprop="title">Guest</em>
			
			<!-- slot: message_user_info_text -->
		</p>
	
		
	
		


	<span class="arrow"><span></span></span>
</div>
</div>

	<div class="messageInfo primaryContent">		
		
	
			<div class="muted waipostTitle postTitle-437217 messageText">
	<strong>

Aldi Talk oder Lidl Connect Empfehlungen?

	</strong>
	</div>

		
		<div class="messageContent">
		
			<article>
				
				
				
				<blockquote class="messageText SelectQuoteContainer ugc baseHtml">
					
					
	


Ja, OK.<br />
<br />
Anschlussfrage: Wenn man sich S kauft/holt (von Lidl), wechselt dann von S auf L, und zwar so erstmal einen Monat(4 Wochen)? Man aber noch siviel Guthaben auf der Karte ist das es locker für ein zweiten Monat L reichen würde, was macht dann Lidl? Buchen die wieder L oder ganz automatsich S (was die &quot;Grundkarte&quot; vom Start her hatte!)? Oder gibts da Einstellungen in der Lidl App oder auch Online?<br />
Frage verstanden, evtl. ein bischen kompliziert umschrieben?!
					<div class="messageTextEndMarker">&nbsp;</div>
				</blockquote>

	

			</article>
			
			
		</div>
		
		
		
		
		
		
		
			
		
	
	
				
		<div class="messageMeta ToggleTriggerAnchor">
			<div class="privateControls">
			
		
			



				
					
					<a href="Forum/aldi-talk-oder-lidl-connect-empfehlungen.80464/reply?quote=437217"
						data-postUrl="posts/437217/quote"
						data-tip="#MQ-437217"
						class="ReplyQuote item control reply"
						title="Diesen Beitrag mit Zitat beantworten"><span></span>Zitieren</a>
				

				
				
				
				
				
				
				
				
				
				
				
				
				
				
			</div>
			
			<div class="publicControls">
				
				
				

				
			</div>
		</div>
	
		
		
		<div id="likes-post-437217"></div>
	</div>

	
	
	
	
	</div>
	
	
	
	
</li>



<a href="Forum/aldi-talk-oder-lidl-connect-empfehlungen.80464/reply" class="callToAction"><span>Auf dieses Thema antworten</span></a>





			
		
			
				



<li id="post-437219" class="message     " data-author="Kirschpudding">

	<div class="messageHeading">
		<span class="leftSide">
			
				<a href="Forum/aldi-talk-oder-lidl-connect-empfehlungen.80464/#post-437219" title="Permalink" class="datePermalink"><span class="DateTime" title="25.11.2019 um 17:42 Uhr">25.11.2019</span></a>
			
		</span>

	
	
	<span class="rightSide">
	<a href="Forum/aldi-talk-oder-lidl-connect-empfehlungen.80464/#post-437219" title="Permalink" class="item muted postNumber hashPermalink OverlayTrigger" data-href="posts/437219/permalink">#16</a>
	</span>
	
	</div>


	<div class="xbMessageHelper">
	
	

<div class="messageUserInfo" itemscope="itemscope" itemtype="http://schema.org/Person">	
<div class="messageUserBlock  xbOnlineAnimated">
	
		<div class="avatarHolder">
			<span class="helper"><span></span></span>
			<a href="members/kirschpudding.83643/" class="avatar Av83643m" data-avatarhtml="true"><img src="data/avatars/m/83/83643.jpg?1537178539" width="96" height="96" alt="Kirschpudding" /></a>
			
			<!-- slot: message_user_info_avatar -->
		</div>
	


	
		<p class="userText">
			<a href="members/kirschpudding.83643/" class="username" dir="auto" itemprop="name"><span class="style30">Kirschpudding</span></a>
			<em class="userTitle" itemprop="title"><img src="/images/misc/star_2.gif" alt="" /></em>
			
			<!-- slot: message_user_info_text -->
		</p>
	
		
	
		<div class="extraUserInfo">
			
				
			
				<div class="xbMainUserInfo">	
				
				
					<dl class="pairsJustified xbMessages">
						<dt><i class="fa fa-comments fa-fw Tooltip" title="Beiträge" data-offsetX="-6" data-offsetY="0"></i></dt>
						<dd><a href="search/member?user_id=83643" class="concealed" rel="nofollow">13.246</a></dd>
					</dl>
				
				
					<dl class="pairsJustified xbLikes">
						<dt><i class="fa fa-thumbs-up fa-fw Tooltip" title="Zustimmungen" data-offsetX="-6" data-offsetY="0"></i></dt>
						<dd>249</dd>
					</dl>
				
				
				
					<dl class="pairsJustified xbTrophyPoints">
						<dt><i class="fa fa-trophy fa-fw Tooltip" title="Punkte für Erfolge" data-offsetX="-6" data-offsetY="0"></i></dt>
						<dd><a href="members/kirschpudding.83643/trophies" class="OverlayTrigger concealed">63</a></dd>
					</dl>
				
				
				
				</div>
				
			
				
					<dl class="pairsJustified xbJoinDate">
						<dt><i class="fa fa-calendar fa-fw Tooltip" title="Registriert seit" data-offsetX="-6" data-offsetY="0"></i></dt>
						<dd>31.03.2010</dd>
					</dl>
				
			
				
					<dl class="pairsJustified xbGender">
						<dt><i class="fa fa-user fa-fw Tooltip" title="Geschlecht" data-offsetX="-6" data-offsetY="0"></i></dt>
						<dd>weiblich</dd>
					</dl>
				
				
				
					<dl class="pairsJustified xbOccupation">
						<dt><i class="fa fa-university fa-fw Tooltip" title="Beruf" data-offsetX="-6" data-offsetY="0"></i></dt>
						<dd>Redakteurin</dd>
					</dl>
				
				
				
					<dl class="pairsJustified xbLocation">
						<dt><i class="fa fa-map-marker fa-fw Tooltip" title="Ort" data-offsetX="-6" data-offsetY="0"></i></dt>
						<dd><a href="misc/location-info?location=Chemnitz" target="_blank" rel="nofollow" itemprop="address" class="concealed">Chemnitz</a></dd>
					</dl>
				
			
				
							
						
			
			
			
				
					
						
							<dl class="pairsJustified userField_handy_hersteller xbCustomField">
								<dt><i class="fa fa-cog fa-fw Tooltip" title="Handy-Hersteller" data-offsetX="-6" data-offsetY="0"></i></dt>
								<dd>Apple</dd>
							</dl>
						
					
				
					
						
							<dl class="pairsJustified userField_handy_modell xbCustomField">
								<dt><i class="fa fa-cog fa-fw Tooltip" title="Handy-Modell" data-offsetX="-6" data-offsetY="0"></i></dt>
								<dd>iPhone 8 Plus</dd>
							</dl>
						
					
				
					
						
							<dl class="pairsJustified userField_betriebssystem xbCustomField">
								<dt><i class="fa fa-cog fa-fw Tooltip" title="Betriebssystem" data-offsetX="-6" data-offsetY="0"></i></dt>
								<dd>iOS</dd>
							</dl>
						
					
				
					
						
							<dl class="pairsJustified userField_netzbetreiber xbCustomField">
								<dt><i class="fa fa-cog fa-fw Tooltip" title="Netzbetreiber" data-offsetX="-6" data-offsetY="0"></i></dt>
								<dd>o2</dd>
							</dl>
						
					
				
					
				
					
						
							<dl class="pairsJustified userField_prepaid_vertrag xbCustomField">
								<dt><i class="fa fa-cog fa-fw Tooltip" title="Prepaid/Vertrag" data-offsetX="-6" data-offsetY="0"></i></dt>
								<dd>Vertrag</dd>
							</dl>
						
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
				
			
			
			
		</div>
	
		


	<span class="arrow"><span></span></span>
</div>
</div>

	<div class="messageInfo primaryContent">		
		
	
			<div class="muted waipostTitle postTitle-437219 messageText">
	<strong>

Aldi Talk oder Lidl Connect Empfehlungen?

	</strong>
	</div>

		
		<div class="messageContent">
		
			<article>
				
				
				
				<blockquote class="messageText SelectQuoteContainer ugc baseHtml">
					
					
	


Es wird in diesem Fall das verlängert, was du zuletzt hattest. Hattest du also im letzte Monat das Paket L, verlängert sich auch dieses Paket. Entweder direkt, weil du noch genug Guthaben drauf hast, oder dann, wenn du wieder genügend auflädst. Willst du dann bspw. wieder das Paket S nutzen, musst du aktiv von L in S (oder was auch immer du willst) wechseln.<br />
<br />
Bei Aldi Talk ist das genauso. Eine Ausnahme gibt es hier allerdings, wenn das Geld nicht zum automatischen Verlängern ausreicht. Dann beendet Aldi Talk das Paket komplett. Lädst du also wieder auf, musst du komplett neu buchen (das Paket deiner aktuellen Wahl). Bei Lidl pausiert das Paket hingegen nur und läuft automatisch wieder los, wenn man auflädt.
					<div class="messageTextEndMarker">&nbsp;</div>
				</blockquote>

	

			</article>
			
			
		</div>
		
		
		
		
		
		
		
			
		
	
	
				
		<div class="messageMeta ToggleTriggerAnchor">
			<div class="privateControls">
			
		
			



				
					
					<a href="Forum/aldi-talk-oder-lidl-connect-empfehlungen.80464/reply?quote=437219"
						data-postUrl="posts/437219/quote"
						data-tip="#MQ-437219"
						class="ReplyQuote item control reply"
						title="Diesen Beitrag mit Zitat beantworten"><span></span>Zitieren</a>
				

				
				
				
				
				
				
				
				
				
				
				
				
				
				
			</div>
			
			<div class="publicControls">
				
				
				

				
			</div>
		</div>
	
		
		
		<div id="likes-post-437219"></div>
	</div>

	
	
	
	
	</div>
	
	
	
	
</li>



<a href="Forum/aldi-talk-oder-lidl-connect-empfehlungen.80464/reply" class="callToAction"><span>Auf dieses Thema antworten</span></a>





			
		
			
				



<li id="post-437235" class="message   threadStarter  " data-author="Unregistriert">

	<div class="messageHeading">
		<span class="leftSide">
			
				<a href="Forum/aldi-talk-oder-lidl-connect-empfehlungen.80464/#post-437235" title="Permalink" class="datePermalink"><span class="DateTime" title="26.11.2019 um 19:43 Uhr">26.11.2019</span></a>
			
		</span>

	
	
	<span class="rightSide">
	<a href="Forum/aldi-talk-oder-lidl-connect-empfehlungen.80464/#post-437235" title="Permalink" class="item muted postNumber hashPermalink OverlayTrigger" data-href="posts/437235/permalink">#17</a>
	</span>
	
	</div>


	<div class="xbMessageHelper">
	
	

<div class="messageUserInfo" itemscope="itemscope" itemtype="http://schema.org/Person">	
<div class="messageUserBlock  xbOnlineAnimated">
	
		<div class="avatarHolder">
			<span class="helper"><span></span></span>
			<a class="avatar Avm" data-avatarhtml="true"><img src="styles/flatawesomeplus/xenforo/avatars/avatar_m.png" width="96" height="96" alt="Unregistriert" /></a>
			
			<!-- slot: message_user_info_avatar -->
		</div>
	


	
		<p class="userText">
			<a class="username" dir="auto">Unregistriert</a>
			<em class="userTitle" itemprop="title">Guest</em>
			
			<!-- slot: message_user_info_text -->
		</p>
	
		
	
		


	<span class="arrow"><span></span></span>
</div>
</div>

	<div class="messageInfo primaryContent">		
		
	
			<div class="muted waipostTitle postTitle-437235 messageText">
	<strong>

Aldi Talk oder Lidl Connect Empfehlungen?

	</strong>
	</div>

		
		<div class="messageContent">
		
			<article>
				
				
				
				<blockquote class="messageText SelectQuoteContainer ugc baseHtml">
					
					
	


<div class="bbCodeBlock bbCodeQuote" data-author="Kirschpudding">
	<aside>
		
			<div class="attribution type">Zitat von Kirschpudding:
				
					<a href="goto/post?id=437219#post-437219" class="AttributionLink">&uarr;</a>
				
			</div>
		
		<blockquote class="quoteContainer"><div class="quote">Bei Lidl pausiert das Paket hingegen nur und läuft automatisch wieder los, wenn man auflädt.</div><div class="quoteExpand">Klicken Sie in dieses Feld, um es in vollständiger Größe anzuzeigen.</div></blockquote>
	</aside>
</div>Was heißt in diesem Fall pausiert?<br />
<br />
Ach und wenn ich es auflade das Paket aber pausiert ist. Wann bekomme ich wieder vollen zugriff auf das Abo (also S, L, what ever)? Sofort nach der Aufladung oder muss ich dann erst wieder in die Lidl App rein und da was einstellen bzw. buchen?
					<div class="messageTextEndMarker">&nbsp;</div>
				</blockquote>

	

			</article>
			
			
		</div>
		
		
		
		
		
		
		
			
		
	
	
				
		<div class="messageMeta ToggleTriggerAnchor">
			<div class="privateControls">
			
		
			



				
					
					<a href="Forum/aldi-talk-oder-lidl-connect-empfehlungen.80464/reply?quote=437235"
						data-postUrl="posts/437235/quote"
						data-tip="#MQ-437235"
						class="ReplyQuote item control reply"
						title="Diesen Beitrag mit Zitat beantworten"><span></span>Zitieren</a>
				

				
				
				
				
				
				
				
				
				
				
				
				
				
				
			</div>
			
			<div class="publicControls">
				
				
				

				
			</div>
		</div>
	
		
		
		<div id="likes-post-437235"></div>
	</div>

	
	
	
	
	</div>
	
	
	
	
</li>



<a href="Forum/aldi-talk-oder-lidl-connect-empfehlungen.80464/reply" class="callToAction"><span>Auf dieses Thema antworten</span></a>





			
		
			
				



<li id="post-437242" class="message     " data-author="Kirschpudding">

	<div class="messageHeading">
		<span class="leftSide">
			
				<a href="Forum/aldi-talk-oder-lidl-connect-empfehlungen.80464/#post-437242" title="Permalink" class="datePermalink"><span class="DateTime" title="27.11.2019 um 10:45 Uhr">27.11.2019</span></a>
			
		</span>

	
	
	<span class="rightSide">
	<a href="Forum/aldi-talk-oder-lidl-connect-empfehlungen.80464/#post-437242" title="Permalink" class="item muted postNumber hashPermalink OverlayTrigger" data-href="posts/437242/permalink">#18</a>
	</span>
	
	</div>


	<div class="xbMessageHelper">
	
	

<div class="messageUserInfo" itemscope="itemscope" itemtype="http://schema.org/Person">	
<div class="messageUserBlock  xbOnlineAnimated">
	
		<div class="avatarHolder">
			<span class="helper"><span></span></span>
			<a href="members/kirschpudding.83643/" class="avatar Av83643m" data-avatarhtml="true"><img src="data/avatars/m/83/83643.jpg?1537178539" width="96" height="96" alt="Kirschpudding" /></a>
			
			<!-- slot: message_user_info_avatar -->
		</div>
	


	
		<p class="userText">
			<a href="members/kirschpudding.83643/" class="username" dir="auto" itemprop="name"><span class="style30">Kirschpudding</span></a>
			<em class="userTitle" itemprop="title"><img src="/images/misc/star_2.gif" alt="" /></em>
			
			<!-- slot: message_user_info_text -->
		</p>
	
		
	
		<div class="extraUserInfo">
			
				
			
				<div class="xbMainUserInfo">	
				
				
					<dl class="pairsJustified xbMessages">
						<dt><i class="fa fa-comments fa-fw Tooltip" title="Beiträge" data-offsetX="-6" data-offsetY="0"></i></dt>
						<dd><a href="search/member?user_id=83643" class="concealed" rel="nofollow">13.246</a></dd>
					</dl>
				
				
					<dl class="pairsJustified xbLikes">
						<dt><i class="fa fa-thumbs-up fa-fw Tooltip" title="Zustimmungen" data-offsetX="-6" data-offsetY="0"></i></dt>
						<dd>249</dd>
					</dl>
				
				
				
					<dl class="pairsJustified xbTrophyPoints">
						<dt><i class="fa fa-trophy fa-fw Tooltip" title="Punkte für Erfolge" data-offsetX="-6" data-offsetY="0"></i></dt>
						<dd><a href="members/kirschpudding.83643/trophies" class="OverlayTrigger concealed">63</a></dd>
					</dl>
				
				
				
				</div>
				
			
				
					<dl class="pairsJustified xbJoinDate">
						<dt><i class="fa fa-calendar fa-fw Tooltip" title="Registriert seit" data-offsetX="-6" data-offsetY="0"></i></dt>
						<dd>31.03.2010</dd>
					</dl>
				
			
				
					<dl class="pairsJustified xbGender">
						<dt><i class="fa fa-user fa-fw Tooltip" title="Geschlecht" data-offsetX="-6" data-offsetY="0"></i></dt>
						<dd>weiblich</dd>
					</dl>
				
				
				
					<dl class="pairsJustified xbOccupation">
						<dt><i class="fa fa-university fa-fw Tooltip" title="Beruf" data-offsetX="-6" data-offsetY="0"></i></dt>
						<dd>Redakteurin</dd>
					</dl>
				
				
				
					<dl class="pairsJustified xbLocation">
						<dt><i class="fa fa-map-marker fa-fw Tooltip" title="Ort" data-offsetX="-6" data-offsetY="0"></i></dt>
						<dd><a href="misc/location-info?location=Chemnitz" target="_blank" rel="nofollow" itemprop="address" class="concealed">Chemnitz</a></dd>
					</dl>
				
			
				
							
						
			
			
			
				
					
						
							<dl class="pairsJustified userField_handy_hersteller xbCustomField">
								<dt><i class="fa fa-cog fa-fw Tooltip" title="Handy-Hersteller" data-offsetX="-6" data-offsetY="0"></i></dt>
								<dd>Apple</dd>
							</dl>
						
					
				
					
						
							<dl class="pairsJustified userField_handy_modell xbCustomField">
								<dt><i class="fa fa-cog fa-fw Tooltip" title="Handy-Modell" data-offsetX="-6" data-offsetY="0"></i></dt>
								<dd>iPhone 8 Plus</dd>
							</dl>
						
					
				
					
						
							<dl class="pairsJustified userField_betriebssystem xbCustomField">
								<dt><i class="fa fa-cog fa-fw Tooltip" title="Betriebssystem" data-offsetX="-6" data-offsetY="0"></i></dt>
								<dd>iOS</dd>
							</dl>
						
					
				
					
						
							<dl class="pairsJustified userField_netzbetreiber xbCustomField">
								<dt><i class="fa fa-cog fa-fw Tooltip" title="Netzbetreiber" data-offsetX="-6" data-offsetY="0"></i></dt>
								<dd>o2</dd>
							</dl>
						
					
				
					
				
					
						
							<dl class="pairsJustified userField_prepaid_vertrag xbCustomField">
								<dt><i class="fa fa-cog fa-fw Tooltip" title="Prepaid/Vertrag" data-offsetX="-6" data-offsetY="0"></i></dt>
								<dd>Vertrag</dd>
							</dl>
						
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
				
			
			
			
		</div>
	
		


	<span class="arrow"><span></span></span>
</div>
</div>

	<div class="messageInfo primaryContent">		
		
	
			<div class="muted waipostTitle postTitle-437242 messageText">
	<strong>

Aldi Talk oder Lidl Connect Empfehlungen?

	</strong>
	</div>

		
		<div class="messageContent">
		
			<article>
				
				
				
				<blockquote class="messageText SelectQuoteContainer ugc baseHtml">
					
					
	


Pausieren heißt, dass das Paket aussetzt, bis du wieder genug Geld drauf hast, um den Paketpreis zu bezahlen.<br />
<br />
Beispiel: Paket S für 7,99 Euro. Das gilt 28 Tage. Wenn du danach aber nur 5 Euro Guthaben hast, reicht das ja nicht aus, um die 7,99 Euro erneut abzubuchen. In diesem Fall wird das Paket S nicht nachgebucht, sondern pausiert. Du fällst dann in den Basis 9-Cent-Tarif zurück, kannst zu diesen Konditionen telefonieren und Co. wie du willst bzw. wie es dein Guthaben hergibt. Lädst du dann irgendwann bspw. 15 Euro auf reicht das ja aus, um die 7,99 Euro für das Paket S zu bezahlen. Also bucht Lidl dann diese 7,99 Euro ab und aktiviert automatisch wieder das Paket S.<br />
<br />
Bei Aldi Talk ist das nicht so. Da beendet sich das Paket beim Beispiel mit den nur 5 Euro Guthaben komplett. Lädst du dann Guthaben auf, bleibst du im Basis-Tarif. Wenn du das Paket S wiederhaben willst, musst es dann aktiv neu buchen. Das kann zu Problem führen, wenn man das vergisst. Denn im Basis-Tarif kostet jedes MB 49 Cent. Bei Lidl ist im Classic-Tarif keine mobile Datennutzung möglich, solange man nicht extra eine Datenoption zubucht. <br />
<br />
Die häufigsten Probleme, die uns User mit Aldi Talk schildern, gehen auf dieses Problem zurück. Eben das Pakete bei nicht ausreichen Guthaben deaktiviert werden. Die gehen davon aus, dass es so läuft wie bei Lidl. Also das sie aufladen und das Paket wieder automatisch los läuft. Passiert bei Aldi aber nicht. Und bei 49 Cent pro MB sind da schnell viele Euros weg... Deswegen ist Lidl Connect in diesem Punkt einfacher zu handhaben.<br />
<br />



<div class="bbCodeBlock bbCodeQuote">
	<aside>
		
		<blockquote class="quoteContainer"><div class="quote">Ach und wenn ich es auflade das Paket aber pausiert ist. Wann bekomme ich wieder vollen zugriff auf das Abo (also S, L, what ever)? Sofort nach der Aufladung oder muss ich dann erst wieder in die Lidl App rein und da was einstellen bzw. buchen?</div><div class="quoteExpand">Klicken Sie in dieses Feld, um es in vollständiger Größe anzuzeigen.</div></blockquote>
	</aside>
</div>Bei Lidl läuft das automatisch wieder los, wenn genügend Guthaben vorhanden ist. Du musst da selbst nix mehr tun. Da ohne Datenoption auch keine mobile Internetnutzung möglich ist, musst da nicht mal im Handy die mobilen Daten deaktivieren, um Mehrkosten zu vermeiden.
					<div class="messageTextEndMarker">&nbsp;</div>
				</blockquote>

	

			</article>
			
			
		</div>
		
		
		
		
		
		
		
			
		
	
	
				
		<div class="messageMeta ToggleTriggerAnchor">
			<div class="privateControls">
			
		
			



				
					
					<a href="Forum/aldi-talk-oder-lidl-connect-empfehlungen.80464/reply?quote=437242"
						data-postUrl="posts/437242/quote"
						data-tip="#MQ-437242"
						class="ReplyQuote item control reply"
						title="Diesen Beitrag mit Zitat beantworten"><span></span>Zitieren</a>
				

				
				
				
				
				
				
				
				
				
				
				
				
				
				
			</div>
			
			<div class="publicControls">
				
				
				

				
			</div>
		</div>
	
		
		
		<div id="likes-post-437242"></div>
	</div>

	
	
	
	
	</div>
	
	
	
	
</li>



<a href="Forum/aldi-talk-oder-lidl-connect-empfehlungen.80464/reply" class="callToAction"><span>Auf dieses Thema antworten</span></a>





			
		
			
				



<li id="post-437246" class="message   threadStarter  " data-author="Unregistriert">

	<div class="messageHeading">
		<span class="leftSide">
			
				<a href="Forum/aldi-talk-oder-lidl-connect-empfehlungen.80464/#post-437246" title="Permalink" class="datePermalink"><span class="DateTime" title="27.11.2019 um 18:21 Uhr">27.11.2019</span></a>
			
		</span>

	
	
	<span class="rightSide">
	<a href="Forum/aldi-talk-oder-lidl-connect-empfehlungen.80464/#post-437246" title="Permalink" class="item muted postNumber hashPermalink OverlayTrigger" data-href="posts/437246/permalink">#19</a>
	</span>
	
	</div>


	<div class="xbMessageHelper">
	
	

<div class="messageUserInfo" itemscope="itemscope" itemtype="http://schema.org/Person">	
<div class="messageUserBlock  xbOnlineAnimated">
	
		<div class="avatarHolder">
			<span class="helper"><span></span></span>
			<a class="avatar Avm" data-avatarhtml="true"><img src="styles/flatawesomeplus/xenforo/avatars/avatar_m.png" width="96" height="96" alt="Unregistriert" /></a>
			
			<!-- slot: message_user_info_avatar -->
		</div>
	


	
		<p class="userText">
			<a class="username" dir="auto">Unregistriert</a>
			<em class="userTitle" itemprop="title">Guest</em>
			
			<!-- slot: message_user_info_text -->
		</p>
	
		
	
		


	<span class="arrow"><span></span></span>
</div>
</div>

	<div class="messageInfo primaryContent">		
		
	
			<div class="muted waipostTitle postTitle-437246 messageText">
	<strong>

Aldi Talk oder Lidl Connect Empfehlungen?

	</strong>
	</div>

		
		<div class="messageContent">
		
			<article>
				
				
				
				<blockquote class="messageText SelectQuoteContainer ugc baseHtml">
					
					
	


Und wann startet dann der Lidl Tarif? Direkt nach Aufladung oder zum Anfang des nächsten Monats?<br />
Spieln wir das mal durch! Kurz vor ende der 28 Tage reicht mein Guthaben nicht mehr um auf irgendein Tarif L oder meint wegen auch S zu kommen und ich bemerke es auch erst 2/3 Tage später. So gehe nun zu Lidl hol mir eine Aufladung und Lade auf. Wann startet dann der neue Tarif direkt nach Aufladung oder erst wieder nächsten Monat (also Monatsanfang [der 01.]) oder kann ich das zugar selbst bestimmen, durch die App?<br />
<br />
Macht den Lidl Connect eine Ansage das man mit dem aktuellen guthaben nicht mehr in den L oder S Tarif rein kommt?
					<div class="messageTextEndMarker">&nbsp;</div>
				</blockquote>

	

			</article>
			
			
		</div>
		
		
		
		
		
		
		
			
		
	
	
				
		<div class="messageMeta ToggleTriggerAnchor">
			<div class="privateControls">
			
		
			



				
					
					<a href="Forum/aldi-talk-oder-lidl-connect-empfehlungen.80464/reply?quote=437246"
						data-postUrl="posts/437246/quote"
						data-tip="#MQ-437246"
						class="ReplyQuote item control reply"
						title="Diesen Beitrag mit Zitat beantworten"><span></span>Zitieren</a>
				

				
				
				
				
				
				
				
				
				
				
				
				
				
				
			</div>
			
			<div class="publicControls">
				
				
				

				
			</div>
		</div>
	
		
		
		<div id="likes-post-437246"></div>
	</div>

	
	
	
	
	</div>
	
	
	
	
</li>



<a href="Forum/aldi-talk-oder-lidl-connect-empfehlungen.80464/reply" class="callToAction"><span>Auf dieses Thema antworten</span></a>





			
		
			
				



<li id="post-437252" class="message     " data-author="Kirschpudding">

	<div class="messageHeading">
		<span class="leftSide">
			
				<a href="Forum/aldi-talk-oder-lidl-connect-empfehlungen.80464/#post-437252" title="Permalink" class="datePermalink"><span class="DateTime" title="28.11.2019 um 11:37 Uhr">28.11.2019</span></a>
			
		</span>

	
	
	<span class="rightSide">
	<a href="Forum/aldi-talk-oder-lidl-connect-empfehlungen.80464/#post-437252" title="Permalink" class="item muted postNumber hashPermalink OverlayTrigger" data-href="posts/437252/permalink">#20</a>
	</span>
	
	</div>


	<div class="xbMessageHelper">
	
	

<div class="messageUserInfo" itemscope="itemscope" itemtype="http://schema.org/Person">	
<div class="messageUserBlock  xbOnlineAnimated">
	
		<div class="avatarHolder">
			<span class="helper"><span></span></span>
			<a href="members/kirschpudding.83643/" class="avatar Av83643m" data-avatarhtml="true"><img src="data/avatars/m/83/83643.jpg?1537178539" width="96" height="96" alt="Kirschpudding" /></a>
			
			<!-- slot: message_user_info_avatar -->
		</div>
	


	
		<p class="userText">
			<a href="members/kirschpudding.83643/" class="username" dir="auto" itemprop="name"><span class="style30">Kirschpudding</span></a>
			<em class="userTitle" itemprop="title"><img src="/images/misc/star_2.gif" alt="" /></em>
			
			<!-- slot: message_user_info_text -->
		</p>
	
		
	
		<div class="extraUserInfo">
			
				
			
				<div class="xbMainUserInfo">	
				
				
					<dl class="pairsJustified xbMessages">
						<dt><i class="fa fa-comments fa-fw Tooltip" title="Beiträge" data-offsetX="-6" data-offsetY="0"></i></dt>
						<dd><a href="search/member?user_id=83643" class="concealed" rel="nofollow">13.246</a></dd>
					</dl>
				
				
					<dl class="pairsJustified xbLikes">
						<dt><i class="fa fa-thumbs-up fa-fw Tooltip" title="Zustimmungen" data-offsetX="-6" data-offsetY="0"></i></dt>
						<dd>249</dd>
					</dl>
				
				
				
					<dl class="pairsJustified xbTrophyPoints">
						<dt><i class="fa fa-trophy fa-fw Tooltip" title="Punkte für Erfolge" data-offsetX="-6" data-offsetY="0"></i></dt>
						<dd><a href="members/kirschpudding.83643/trophies" class="OverlayTrigger concealed">63</a></dd>
					</dl>
				
				
				
				</div>
				
			
				
					<dl class="pairsJustified xbJoinDate">
						<dt><i class="fa fa-calendar fa-fw Tooltip" title="Registriert seit" data-offsetX="-6" data-offsetY="0"></i></dt>
						<dd>31.03.2010</dd>
					</dl>
				
			
				
					<dl class="pairsJustified xbGender">
						<dt><i class="fa fa-user fa-fw Tooltip" title="Geschlecht" data-offsetX="-6" data-offsetY="0"></i></dt>
						<dd>weiblich</dd>
					</dl>
				
				
				
					<dl class="pairsJustified xbOccupation">
						<dt><i class="fa fa-university fa-fw Tooltip" title="Beruf" data-offsetX="-6" data-offsetY="0"></i></dt>
						<dd>Redakteurin</dd>
					</dl>
				
				
				
					<dl class="pairsJustified xbLocation">
						<dt><i class="fa fa-map-marker fa-fw Tooltip" title="Ort" data-offsetX="-6" data-offsetY="0"></i></dt>
						<dd><a href="misc/location-info?location=Chemnitz" target="_blank" rel="nofollow" itemprop="address" class="concealed">Chemnitz</a></dd>
					</dl>
				
			
				
							
						
			
			
			
				
					
						
							<dl class="pairsJustified userField_handy_hersteller xbCustomField">
								<dt><i class="fa fa-cog fa-fw Tooltip" title="Handy-Hersteller" data-offsetX="-6" data-offsetY="0"></i></dt>
								<dd>Apple</dd>
							</dl>
						
					
				
					
						
							<dl class="pairsJustified userField_handy_modell xbCustomField">
								<dt><i class="fa fa-cog fa-fw Tooltip" title="Handy-Modell" data-offsetX="-6" data-offsetY="0"></i></dt>
								<dd>iPhone 8 Plus</dd>
							</dl>
						
					
				
					
						
							<dl class="pairsJustified userField_betriebssystem xbCustomField">
								<dt><i class="fa fa-cog fa-fw Tooltip" title="Betriebssystem" data-offsetX="-6" data-offsetY="0"></i></dt>
								<dd>iOS</dd>
							</dl>
						
					
				
					
						
							<dl class="pairsJustified userField_netzbetreiber xbCustomField">
								<dt><i class="fa fa-cog fa-fw Tooltip" title="Netzbetreiber" data-offsetX="-6" data-offsetY="0"></i></dt>
								<dd>o2</dd>
							</dl>
						
					
				
					
				
					
						
							<dl class="pairsJustified userField_prepaid_vertrag xbCustomField">
								<dt><i class="fa fa-cog fa-fw Tooltip" title="Prepaid/Vertrag" data-offsetX="-6" data-offsetY="0"></i></dt>
								<dd>Vertrag</dd>
							</dl>
						
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
				
			
			
			
		</div>
	
		


	<span class="arrow"><span></span></span>
</div>
</div>

	<div class="messageInfo primaryContent">		
		
	
			<div class="muted waipostTitle postTitle-437252 messageText">
	<strong>

Aldi Talk oder Lidl Connect Empfehlungen?

	</strong>
	</div>

		
		<div class="messageContent">
		
			<article>
				
				
				
				<blockquote class="messageText SelectQuoteContainer ugc baseHtml">
					
					
	


Der Tarif startet dann, wenn dass Guthaben zum Bezahlen des Paketpreises ausreicht. Also dann, wenn du auflädst. Du lädst auf, der Paketpreis wird abgebucht, der Tarif wird aktiviert und du bekommst ne SMS, dass das passiert ist. Ab da kannst du den Tarif nutzen. <br />
<br />



<div class="bbCodeBlock bbCodeQuote">
	<aside>
		
		<blockquote class="quoteContainer"><div class="quote">Macht den Lidl Connect eine Ansage das man mit dem aktuellen guthaben nicht mehr in den L oder S Tarif rein kommt?</div><div class="quoteExpand">Klicken Sie in dieses Feld, um es in vollständiger Größe anzuzeigen.</div></blockquote>
	</aside>
</div>Ja, du bekommst da kurz vor Ablauf des aktuellen Pakets ne SMS, in der steht, dass eine Verlängerung mangels Guthaben nicht möglich ist. Du sollst ja noch die Möglichkeit haben, vorher schnelle aufzuladen <img src="styles/default/xenforo/clear.png" class="mceSmilieSprite mceSmilie8" alt=":D" title="Big Grin    :D" />
					<div class="messageTextEndMarker">&nbsp;</div>
				</blockquote>

	

			</article>
			
			
		</div>
		
		
		
		
		
		
		
			
		
	
	
				
		<div class="messageMeta ToggleTriggerAnchor">
			<div class="privateControls">
			
		
			



				
					
					<a href="Forum/aldi-talk-oder-lidl-connect-empfehlungen.80464/reply?quote=437252"
						data-postUrl="posts/437252/quote"
						data-tip="#MQ-437252"
						class="ReplyQuote item control reply"
						title="Diesen Beitrag mit Zitat beantworten"><span></span>Zitieren</a>
				

				
				
				
				
				
				
				
				
				
				
				
				
				
				
			</div>
			
			<div class="publicControls">
				
				
				

				
			</div>
		</div>
	
		
		
		<div id="likes-post-437252"></div>
	</div>

	
	
	
	
	</div>
	
	
	
	
</li>



<a href="Forum/aldi-talk-oder-lidl-connect-empfehlungen.80464/reply" class="callToAction"><span>Auf dieses Thema antworten</span></a>





			
		
			
				



<li id="post-439357" class="message     " data-author="Nico_Ahrens">

	<div class="messageHeading">
		<span class="leftSide">
			
				<a href="Forum/aldi-talk-oder-lidl-connect-empfehlungen.80464/#post-439357" title="Permalink" class="datePermalink"><abbr class="DateTime" data-time="1585709216" data-diff="2008" data-datestring="01.04.2020" data-timestring="04:46">01.04.2020 um 04:46 Uhr</abbr></a>
			
		</span>

	
	
	<span class="rightSide">
	<a href="Forum/aldi-talk-oder-lidl-connect-empfehlungen.80464/#post-439357" title="Permalink" class="item muted postNumber hashPermalink OverlayTrigger" data-href="posts/439357/permalink">#21</a>
	</span>
	
	</div>


	<div class="xbMessageHelper">
	
	

<div class="messageUserInfo" itemscope="itemscope" itemtype="http://schema.org/Person">	
<div class="messageUserBlock  xbOnlineAnimated">
	
		<div class="avatarHolder">
			<span class="helper"><span></span></span>
			<a href="members/nico_ahrens.134420273/" class="avatar Av134420273m" data-avatarhtml="true"><img src="data/avatars/m/134420/134420273.jpg?1541001132" width="96" height="96" alt="Nico_Ahrens" /></a>
			
			<!-- slot: message_user_info_avatar -->
		</div>
	


	
		<p class="userText">
			<a href="members/nico_ahrens.134420273/" class="username" dir="auto" itemprop="name">Nico_Ahrens</a>
			<em class="userTitle" itemprop="title">New Member</em>
			
			<!-- slot: message_user_info_text -->
		</p>
	
		
	
		<div class="extraUserInfo">
			
				
			
				<div class="xbMainUserInfo">	
				
				
					<dl class="pairsJustified xbMessages">
						<dt><i class="fa fa-comments fa-fw Tooltip" title="Beiträge" data-offsetX="-6" data-offsetY="0"></i></dt>
						<dd><a href="search/member?user_id=134420273" class="concealed" rel="nofollow">11</a></dd>
					</dl>
				
				
					<dl class="pairsJustified xbLikes">
						<dt><i class="fa fa-thumbs-up fa-fw Tooltip" title="Zustimmungen" data-offsetX="-6" data-offsetY="0"></i></dt>
						<dd>0</dd>
					</dl>
				
				
				
					<dl class="pairsJustified xbTrophyPoints">
						<dt><i class="fa fa-trophy fa-fw Tooltip" title="Punkte für Erfolge" data-offsetX="-6" data-offsetY="0"></i></dt>
						<dd><a href="members/nico_ahrens.134420273/trophies" class="OverlayTrigger concealed">1</a></dd>
					</dl>
				
				
				
				</div>
				
			
				
					<dl class="pairsJustified xbJoinDate">
						<dt><i class="fa fa-calendar fa-fw Tooltip" title="Registriert seit" data-offsetX="-6" data-offsetY="0"></i></dt>
						<dd>31.10.2018</dd>
					</dl>
				
			
				
				
				
					<dl class="pairsJustified xbOccupation">
						<dt><i class="fa fa-university fa-fw Tooltip" title="Beruf" data-offsetX="-6" data-offsetY="0"></i></dt>
						<dd>Bürodame</dd>
					</dl>
				
				
				
					<dl class="pairsJustified xbLocation">
						<dt><i class="fa fa-map-marker fa-fw Tooltip" title="Ort" data-offsetX="-6" data-offsetY="0"></i></dt>
						<dd><a href="misc/location-info?location=Niedersachsen" target="_blank" rel="nofollow" itemprop="address" class="concealed">Niedersachsen</a></dd>
					</dl>
				
			
				
							
						
			
			
			
				
					
						
					
				
					
						
							<dl class="pairsJustified userField_handy_modell xbCustomField">
								<dt><i class="fa fa-cog fa-fw Tooltip" title="Handy-Modell" data-offsetX="-6" data-offsetY="0"></i></dt>
								<dd>Surfstick</dd>
							</dl>
						
					
				
					
						
							<dl class="pairsJustified userField_betriebssystem xbCustomField">
								<dt><i class="fa fa-cog fa-fw Tooltip" title="Betriebssystem" data-offsetX="-6" data-offsetY="0"></i></dt>
								<dd>Windows</dd>
							</dl>
						
					
				
					
						
							<dl class="pairsJustified userField_netzbetreiber xbCustomField">
								<dt><i class="fa fa-cog fa-fw Tooltip" title="Netzbetreiber" data-offsetX="-6" data-offsetY="0"></i></dt>
								<dd>D2-Vodafone</dd>
							</dl>
						
					
				
					
				
					
						
							<dl class="pairsJustified userField_prepaid_vertrag xbCustomField">
								<dt><i class="fa fa-cog fa-fw Tooltip" title="Prepaid/Vertrag" data-offsetX="-6" data-offsetY="0"></i></dt>
								<dd>Prepaid</dd>
							</dl>
						
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
				
			
			
			
		</div>
	
		


	<span class="arrow"><span></span></span>
</div>
</div>

	<div class="messageInfo primaryContent">		
		
	
			<div class="muted waipostTitle postTitle-439357 messageText">
	<strong>

Aldi Talk oder Lidl Connect Empfehlungen?

	</strong>
	</div>

		
		<div class="messageContent">
		
			<article>
				
				
				
				<blockquote class="messageText SelectQuoteContainer ugc baseHtml">
					
					
	


Also ich habe gute Erfahrungen mit LIDL Connect gemacht. Zu meiner Überraschung hab ich heut ein doppeltes Datenvolumen erhalten. Darf also bis zum 29.04. 13 GB versurfen ;-)
					<div class="messageTextEndMarker">&nbsp;</div>
				</blockquote>

	

			</article>
			
			
		</div>
		
		
		
		
		
		
		
			
		
	
	
				
		<div class="messageMeta ToggleTriggerAnchor">
			<div class="privateControls">
			
		
			



				
					
					<a href="Forum/aldi-talk-oder-lidl-connect-empfehlungen.80464/reply?quote=439357"
						data-postUrl="posts/439357/quote"
						data-tip="#MQ-439357"
						class="ReplyQuote item control reply"
						title="Diesen Beitrag mit Zitat beantworten"><span></span>Zitieren</a>
				

				
				
				
				
				
				
				
				
				
				
				
				
				
				
			</div>
			
			<div class="publicControls">
				
				
				

				
			</div>
		</div>
	
		
		
		<div id="likes-post-439357"></div>
	</div>

	
	
	
	
	</div>
	
	
	
	
</li>



<a href="Forum/aldi-talk-oder-lidl-connect-empfehlungen.80464/reply" class="callToAction"><span>Auf dieses Thema antworten</span></a>





			
		
		
	</ol>

	

	<input type="hidden" name="_xfToken" value="" />

</form>

	<div class="pageNavLinkGroup">
			
				<div class="linkGroup">
					
						<a href="Forum/aldi-talk-oder-lidl-connect-empfehlungen.80464/reply" class="callToAction"><span>Auf dieses Thema antworten</span></a>
					
				</div>
			
			<div class="linkGroup" style="display: none"><a href="javascript:" class="muted JsOnly DisplayIgnoredContent Tooltip" title="Verborgene Inhalte von  anzeigen">Ignorierte Inhalte anzeigen</a></div>

			
	</div>












<div id="PreviewTooltip">
	<span class="arrow"><span></span></span>
	
	<div class="section">
		<div class="primaryContent previewContent">
			<span class="PreviewContents">Die Seite wird geladen...</span>
		</div>
	</div>
</div>


    <div class="discussionList section sectionMain similarThreads">
    
        <dl class="sectionHeaders">
            <dd class="main">
                
                
                    <span>Ähnliche Themen - Aldi Talk oder</span>
                                
            </dd>
        </dl>
    
        <ol class="discussionListItems">
            
                <li class="discussionListItem">
                    <div class="listBlock posterAvatar">
                        <span class="avatarContainer">
                            <a href="members/sonnenmeer.134420251/" class="avatar Av134420251s" data-avatarhtml="true"><img src="styles/flatawesomeplus/xenforo/avatars/avatar_male_s.png" width="48" height="48" alt="sonnenmeer" /></a>
                        </span>
                    </div>
                    
                    <div class="listBlock main">
                        <div class="titleText">
                            <h3 class="title">
                                
                                <a href="Forum/30-euro-aldi-talk-zum-tausch-gegen-20-euro-auf-paypal-neteller-oder-paysafecard.79165/"
                                class="PreviewTooltip"
                                data-previewUrl="Forum/30-euro-aldi-talk-zum-tausch-gegen-20-euro-auf-paypal-neteller-oder-paysafecard.79165/preview">30 Euro Aldi Talk zum Tausch gegen 20 Euro auf paypal,neteller oder paysafecard</a>
                            </h3>
                            <div class="secondRow">
                                <div class="posterDate muted">
                                    <a href="members/sonnenmeer.134420251/" class="username" dir="auto" title="Ersteller des Themas" rel="nofollow">sonnenmeer</a><span class="startDate">,
                                    <span class="DateTime" title="23.10.2018 um 16:49 Uhr">23.10.2018</span></span><span class="containerName">, im Forum: <a href="Foren/biete-verkaufe.296/">Biete / Verkaufe</a></span>
                                </div>
                            </div>
                        </div>
                    </div>
    
                    <div class="listBlock stats pairsJustified">
                        <dl class="major"><dt>Antworten:</dt> <dd>0</dd></dl>
                        <dl class="minor"><dt>Aufrufe:</dt> <dd>1.186</dd></dl>
                    </div>
    
                    <div class="listBlock lastPost">
                        <dl class="lastPostInfo">
                            <dt><a href="members/sonnenmeer.134420251/" class="username" dir="auto" rel="nofollow">sonnenmeer</a></dt>
                            <dd class="muted"><span class="DateTime" title="23.10.2018 um 16:49 Uhr">23.10.2018</span></dd>
                        </dl>
                    </div>
                </li>
            
                <li class="discussionListItem">
                    <div class="listBlock posterAvatar">
                        <span class="avatarContainer">
                            <a href="members/cryingsmurf.134419692/" class="avatar Av134419692s" data-avatarhtml="true"><img src="styles/flatawesomeplus/xenforo/avatars/avatar_s.png" width="48" height="48" alt="cryingsmurf" /></a>
                        </span>
                    </div>
                    
                    <div class="listBlock main">
                        <div class="titleText">
                            <h3 class="title">
                                
                                <a href="Forum/volte-oder-wlan-calling-bei-alditalk.78366/"
                                class="PreviewTooltip"
                                data-previewUrl="Forum/volte-oder-wlan-calling-bei-alditalk.78366/preview">VoLTE oder WLAN Calling bei AldiTalk</a>
                            </h3>
                            <div class="secondRow">
                                <div class="posterDate muted">
                                    <a href="members/cryingsmurf.134419692/" class="username" dir="auto" title="Ersteller des Themas" rel="nofollow">cryingsmurf</a><span class="startDate">,
                                    <span class="DateTime" title="05.12.2017 um 20:16 Uhr">05.12.2017</span></span><span class="containerName">, im Forum: <a href="Foren/aldi-talk-forum.181/">Aldi-Talk Forum</a></span>
                                </div>
                            </div>
                        </div>
                    </div>
    
                    <div class="listBlock stats pairsJustified">
                        <dl class="major"><dt>Antworten:</dt> <dd>4</dd></dl>
                        <dl class="minor"><dt>Aufrufe:</dt> <dd>11.281</dd></dl>
                    </div>
    
                    <div class="listBlock lastPost">
                        <dl class="lastPostInfo">
                            <dt><a href="members/kirschpudding.83643/" class="username" dir="auto" rel="nofollow">Kirschpudding</a></dt>
                            <dd class="muted"><span class="DateTime" title="18.12.2017 um 11:27 Uhr">18.12.2017</span></dd>
                        </dl>
                    </div>
                </li>
            
                <li class="discussionListItem">
                    <div class="listBlock posterAvatar">
                        <span class="avatarContainer">
                            <a href="members/pointymage.134409147/" class="avatar Av134409147s" data-avatarhtml="true"><img src="styles/flatawesomeplus/xenforo/avatars/avatar_s.png" width="48" height="48" alt="Pointymage" /></a>
                        </span>
                    </div>
                    
                    <div class="listBlock main">
                        <div class="titleText">
                            <h3 class="title">
                                
                                <a href="Forum/aldi-talkpin-vergessen-oder-3x-falsch-eingegeben-und-puk1-verlegt-verloren.72926/"
                                class="PreviewTooltip"
                                data-previewUrl="Forum/aldi-talkpin-vergessen-oder-3x-falsch-eingegeben-und-puk1-verlegt-verloren.72926/preview">Aldi-TalkPIN vergessen oder 3x Falsch eingegeben und PUK1 verlegt/verloren!</a>
                            </h3>
                            <div class="secondRow">
                                <div class="posterDate muted">
                                    <a href="members/pointymage.134409147/" class="username" dir="auto" title="Ersteller des Themas" rel="nofollow">Pointymage</a><span class="startDate">,
                                    <span class="DateTime" title="29.10.2014 um 18:03 Uhr">29.10.2014</span></span><span class="containerName">, im Forum: <a href="Foren/aldi-talk-forum.181/">Aldi-Talk Forum</a></span>
                                </div>
                            </div>
                        </div>
                    </div>
    
                    <div class="listBlock stats pairsJustified">
                        <dl class="major"><dt>Antworten:</dt> <dd>34</dd></dl>
                        <dl class="minor"><dt>Aufrufe:</dt> <dd>86.215</dd></dl>
                    </div>
    
                    <div class="listBlock lastPost">
                        <dl class="lastPostInfo">
                            <dt><a href="members/textilfreshgmbh.35424/" class="username" dir="auto" rel="nofollow">textilfreshgmbh</a></dt>
                            <dd class="muted"><span class="DateTime" title="29.12.2019 um 19:13 Uhr">29.12.2019</span></dd>
                        </dl>
                    </div>
                </li>
            
                <li class="discussionListItem">
                    <div class="listBlock posterAvatar">
                        <span class="avatarContainer">
                            <a href="members/kirschpudding.83643/" class="avatar Av83643s" data-avatarhtml="true"><img src="data/avatars/s/83/83643.jpg?1537178539" width="48" height="48" alt="Kirschpudding" /></a>
                        </span>
                    </div>
                    
                    <div class="listBlock main">
                        <div class="titleText">
                            <h3 class="title">
                                
                                <a href="Forum/aldi-talk-mehr-datenvolumen-fuer-neu-und-bestandskunden.80512/"
                                class="PreviewTooltip"
                                data-previewUrl="Forum/aldi-talk-mehr-datenvolumen-fuer-neu-und-bestandskunden.80512/preview">Aldi Talk: Mehr Datenvolumen für Neu- und Bestandskunden</a>
                            </h3>
                            <div class="secondRow">
                                <div class="posterDate muted">
                                    <a href="members/kirschpudding.83643/" class="username" dir="auto" title="Ersteller des Themas" rel="nofollow">Kirschpudding</a><span class="startDate">,
                                    <span class="DateTime" title="02.12.2019 um 17:13 Uhr">02.12.2019</span></span><span class="containerName">, im Forum: <a href="Foren/aldi-talk-forum.181/">Aldi-Talk Forum</a></span>
                                </div>
                            </div>
                        </div>
                    </div>
    
                    <div class="listBlock stats pairsJustified">
                        <dl class="major"><dt>Antworten:</dt> <dd>13</dd></dl>
                        <dl class="minor"><dt>Aufrufe:</dt> <dd>1.983</dd></dl>
                    </div>
    
                    <div class="listBlock lastPost">
                        <dl class="lastPostInfo">
                            <dt><a href="members/barbara.134418938/" class="username" dir="auto" rel="nofollow">=Barbara=</a></dt>
                            <dd class="muted"><span class="DateTime" title="20.12.2019 um 14:16 Uhr">20.12.2019</span></dd>
                        </dl>
                    </div>
                </li>
            
                <li class="discussionListItem">
                    <div class="listBlock posterAvatar">
                        <span class="avatarContainer">
                            <a href="members/kirschpudding.83643/" class="avatar Av83643s" data-avatarhtml="true"><img src="data/avatars/s/83/83643.jpg?1537178539" width="48" height="48" alt="Kirschpudding" /></a>
                        </span>
                    </div>
                    
                    <div class="listBlock main">
                        <div class="titleText">
                            <h3 class="title">
                                
                                <a href="Forum/aldi-talk-jahrespaket-12-monate-lang-telefonieren-fuer-60-euro.80450/"
                                class="PreviewTooltip"
                                data-previewUrl="Forum/aldi-talk-jahrespaket-12-monate-lang-telefonieren-fuer-60-euro.80450/preview">Aldi Talk Jahrespaket: 12 Monate lang telefonieren für 60 Euro</a>
                            </h3>
                            <div class="secondRow">
                                <div class="posterDate muted">
                                    <a href="members/kirschpudding.83643/" class="username" dir="auto" title="Ersteller des Themas" rel="nofollow">Kirschpudding</a><span class="startDate">,
                                    <span class="DateTime" title="11.11.2019 um 17:50 Uhr">11.11.2019</span></span><span class="containerName">, im Forum: <a href="Foren/aldi-talk-forum.181/">Aldi-Talk Forum</a></span>
                                </div>
                            </div>
                        </div>
                    </div>
    
                    <div class="listBlock stats pairsJustified">
                        <dl class="major"><dt>Antworten:</dt> <dd>2</dd></dl>
                        <dl class="minor"><dt>Aufrufe:</dt> <dd>1.576</dd></dl>
                    </div>
    
                    <div class="listBlock lastPost">
                        <dl class="lastPostInfo">
                            <dt><a href="members/martin281.134411620/" class="username" dir="auto" rel="nofollow">Martin281</a></dt>
                            <dd class="muted"><span class="DateTime" title="12.11.2019 um 15:58 Uhr">12.11.2019</span></dd>
                        </dl>
                    </div>
                </li>
            
        </ol>
    </div>











	




	

	<div class="sharePage">
		
			


<div class="facebookLike shareControl">
<a target="_blank" class="td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https://www.mobilfunk-talk.de/Forum/aldi-talk-oder-lidl-connect-empfehlungen.80464/" style="transition: opacity 0.2s ease 0s; opacity: 1;">
<div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
</a>
<a target="_blank" class="td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Aldi Talk oder Lidl Connect Empfehlungen?&amp;url=https://www.mobilfunk-talk.de/Forum/aldi-talk-oder-lidl-connect-empfehlungen.80464/&amp;via=www.mobilfunk-talk.de" style="transition: opacity 0.2s ease 0s; opacity: 1;">
<div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
</a>
<a target="_blank" class="td-social-network td-social-googleplus" href="https://plus.google.com/share?url=https://www.mobilfunk-talk.de/Forum/aldi-talk-oder-lidl-connect-empfehlungen.80464/" style="transition: opacity 0.2s ease 0s; opacity: 1;">
<div class="td-social-but-icon"><i class="td-icon-googleplus"></i></div>
</a>
</div>

			
			

			
		
	</div>


						
						


						
						
							<!-- login form, to be moved to the upper drop-down -->
							








<form action="login/login" method="post" class="xenForm eAuth" id="login" style="display:none">

	
		<ul id="eAuthUnit">
			
				
        
				
					
					<li><a href="register/facebook?reg=1" class="fbLogin" tabindex="110"><span>Mit Facebook anmelden</span></a></li>
				
				
				
				
				
				
			
		</ul>
	

	<div class="ctrlWrapper">
		<dl class="ctrlUnit">
			<dt><label for="LoginControl">Benutzername oder E-Mail-Adresse:</label></dt>
			<dd><input type="text" name="login" id="LoginControl" class="textCtrl" tabindex="101" /></dd>
		</dl>
	
	
		<dl class="ctrlUnit">
			<dt>
				<label for="ctrl_password">Besitzen Sie schon ein Benutzerkonto?</label>
			</dt>
			<dd>
				<ul>
					<li><label for="ctrl_not_registered"><input type="radio" name="register" value="1" id="ctrl_not_registered" tabindex="105" />
						Nein, erstellen Sie jetzt ein Benutzerkonto.</label></li>
					<li><label for="ctrl_registered"><input type="radio" name="register" value="0" id="ctrl_registered" tabindex="105" checked="checked" class="Disabler" />
						Ja, mein Passwort ist:</label></li>
					<li id="ctrl_registered_Disabler">
						<input type="password" name="password" class="textCtrl" id="ctrl_password" tabindex="102" />
						<div class="lostPassword"><a href="lost-password/" class="OverlayTrigger OverlayCloser" tabindex="106">Haben Sie Ihr Passwort vergessen?</a></div>
					</li>
				</ul>
			</dd>
		</dl>
	
		
		<dl class="ctrlUnit submitUnit">
			<dt></dt>
			<dd>
				<input type="submit" class="button primary" value="Anmelden" tabindex="104" data-loginPhrase="Anmelden" data-signupPhrase="Registrieren" />
				<label for="ctrl_remember" class="rememberPassword"><input type="checkbox" name="remember" value="1" id="ctrl_remember" tabindex="103" /> Angemeldet bleiben</label>
			</dd>
		</dl>
	</div>

	<input type="hidden" name="cookie_check" value="1" />
	<input type="hidden" name="redirect" value="/Forum/aldi-talk-oder-lidl-connect-empfehlungen.80464/" />
	<input type="hidden" name="_xfToken" value="" />

</form>
						
						
						
						
					</div>
										
				</div>
				
				<!-- sidebar -->
				<aside>
					<div class="sidebar">
						
						




<ul class="samCodeUnit sidebarTop">
	
		<li class="SamLink">
			<!-- Sidebar #4 Ad4mat oben DEFAULT -->
<div id="reachad2"></div>
<script type="text/javascript" charset="utf-8" src="https://ad4m.at/kjev2mld.js"></script>
<script type="text/javascript" charset="utf-8">
ADVANCEDSTORE_MAGICTAG.config({
target: "#reachad2",
site: 698,
subId: "Forum",
config: 47,
width: 160,
height: 600
});
</script>
		</li>
	
</ul>



<!-- GAST -->
		

						<div class="section widget-single">
	<div class="secondaryContent widget sidebar-widget WidgetFramework_WidgetRenderer_OnlineUsers" id="widget-36">
		<h3>
			
				<a href="online/">Members Online Now</a>
			
		</h3>
		<div class="userList WidgetFramework_WidgetRenderer_OnlineUsers">
	
	
	<div class="footnote">
		
			Besucher: 117 (Mitglieder: 0, Gäste: 106, Robots: 11)
		
	</div>
</div>
	</div>
</div>










<div class="section widget-single">
	<div class="secondaryContent widget sidebar-widget WidgetFramework_WidgetRenderer_Html" id="widget-18">
		<h3>
			
				Folge uns
			
		</h3>
		<div style="text-align:center;" ><br />
<a rel="nofollow" href="//www.mobilfunk-talk.de/Foren/-/index.rss" title="RSS Feed"><img src="//www.mobilfunk-talk.de/news/wp-content/themes/mobilfunk-talk/img/rss.png" width="36" height="36" alt="" /></a>
<a rel="nofollow" href="//www.twitter.com/mobilfunk_talk" target="_blank" title="Twitter"><img src="//www.mobilfunk-talk.de/news/wp-content/themes/mobilfunk-talk/img/twitter.png" width="36" height="36" alt="" /></a>
<a rel="nofollow" href="https://www.facebook.com/Mobitalk.de/" target="_blank" title="Facebook"><img src="//www.mobilfunk-talk.de/news/wp-content/themes/mobilfunk-talk/img/facebook.png" width="36" height="36" alt="" /></a>
<a href="https://plus.google.com/100928726418157480509/" target="_blank" title="Google+" rel="author nofollow"><img src="//www.mobilfunk-talk.de/news/wp-content/themes/mobilfunk-talk/img/1plus.png" width="36" height="36" alt="" /></a>
</div>
	</div>
</div>










<div class="section widget-single">
	<div class="secondaryContent widget sidebar-widget WidgetFramework_WidgetRenderer_Html" id="widget-19">
		<h3>
			
				Quicklinks
			
		</h3>
		<table id="quicklinks">
  <tr>
    <td><img src="/images/quicklinks/tmobile.png" alt="" /></td>
    <td><a href="/quicklinks/?q=1" rel="nofollow" target="_blank">Telekom</a><br/></td>
  </tr>
  <tr>
    <td><img src="https://www.mobilfunk-talk.de/news/wp-content/icons/icon_vodafone.gif" alt="" /></td>
    <td><a href="/quicklinks/?q=2" rel="nofollow" target="_blank">Vodafone</a><br/></td>
  </tr>
  <tr>
    <td><img src="/images/quicklinks/o2.png" alt="" /></td>
    <td><a href="/quicklinks/?q=4" rel="nofollow" target="_blank">o2</a><br/></td>
  </tr>
  <tr>
    <td><img src="/images/quicklinks/icon_mobilcom.gif" alt="" /></td>
    <td><a href="/quicklinks/?q=5" rel="nofollow" target="_blank">Mobilcom-Debitel</a><br/></td>
  </tr>
  <tr>
    <td><img src="https://www.sparhandy.de/images/logo/sparhandy_logo_small.png" alt="" /></td>
    <td><a href="/quicklinks/?q=10" rel="nofollow" target="_blank">Sparhandy</a><br/></td>
  </tr>
<!--
  <tr>
    <td><img src="/images/quicklinks/base.png" alt="" /></td>
    <td><a href="https://www.base.de/" rel="nofollow" target="_blank">Base</a><br/></td>
  </tr>
-->
  <tr>
    <td><img src="/images/quicklinks/ebay.png" alt="" /></td>
    <td><a href="/quicklinks/?q=7" rel="nofollow" target="_blank">Ebay</a><br/></td>
  </tr>
  <tr>
    <td><img src="/images/quicklinks/amazon.png" alt="" /></td>
    <td><a rel="nofollow" target="_blank" href="/quicklinks/?q=8">Amazon</a><img src="https://www.assoc-amazon.de/e/ir?t=mobilfutalk-21&amp;l=ur2&amp;o=3" width="1" height="1" alt="" style="border:none !important; margin:0px !important;" />
<br/></td>
  </tr>
  <tr>
    <td><img src="/images/quicklinks/google.png" alt="" /></td>
    <td><a href="/quicklinks/?q=9" rel="nofollow" target="_blank">Google</a><br/></td>
  </tr>
<!--
  <tr>
    <td><img src="/images/quicklinks/sms.png" alt="" /></td>
    <td><a href="/sms/" rel="nofollow" >Free-SMS</a><br/></td>
  </tr>
-->
</table>
	</div>
</div>










<div class="section widget-single">
	<div class="secondaryContent widget sidebar-widget WidgetFramework_WidgetRenderer_Stats" id="widget-4">
		<h3>
			
				Forum Statistics
			
		</h3>
		<div class="pairsJustified">
	<dl class="discussionCount"><dt>Themen:</dt>
		<dd>47.320</dd></dl>
	<dl class="messageCount"><dt>Beiträge:</dt>
		<dd>382.204</dd></dl>
	<dl class="memberCount"><dt>Mitglieder:</dt>
		<dd>14.505</dd></dl>
	<dl><dt>Neuestes Mitglied:</dt>
		<dd><a href="members/koblenz1911.134421295/" class="username" dir="auto" rel="nofollow">Koblenz1911</a></dd></dl>
	<!-- slot: forum_stats_extra -->
</div>
	</div>
</div>










<div class="section widget-single">
	<div class="secondaryContent widget sidebar-widget WidgetFramework_WidgetRenderer_Html" id="widget-24">
		<h3>
			
				Weitere Foren
			
		</h3>
		<a href="//www.mobilfunk-talk.de/Foren/blau-forum.89/">Blau Forum</a> <br />
<a href="//www.mobilfunk-talk.de/Foren/congstar-forum.196/">Congstar Forum</a><br />
<a href="//www.mobilfunk-talk.de/Foren/fonic-forum.182/">Fonic Forum</a>  <br />
<a href="//www.mobilfunk-talk.de/Foren/handy-kaufberatung.47/">Handy Kaufberatung</a>  <br />
<a href="//www.mobilfunk-talk.de/Foren/iphone-forum.250/">iPhone Forum</a>  <br />
<a href="//www.mobilfunk-talk.de/Foren/blau-forum.89/">Klarmobil Forum</a>  <br />
<a href="//www.mobilfunk-talk.de/Foren/lg-forum.201/">LG Forum</a> <br />
<a href="//www.mobilfunk-talk.de/Foren/nokia-forum.22/">Nokia Forum</a> <br />
<a href="//www.mobilfunk-talk.de/Foren/o2-forum.46/">O2 Forum</a><br />
<a href="//www.mobilfunk-talk.de/Foren/samsung-forum.58/">Samsung Forum</a> <br />
<a href="//www.mobilfunk-talk.de/Foren/sony-forum.24/">Sony Forum</a><br />
<a href="//www.mobilfunk-talk.de/Foren/telekom-forum.43/">Telekom Forum</a> <br />
<a href="//www.mobilfunk-talk.de/Foren/vodafone-forum.44/">Vodafone Forum</a><br />
	</div>
</div>

						
						
					</div>
				</aside>
				
			
				
			
						
			
			
						
			<div class="breadBoxBottom">

<nav>
	

	<fieldset class="breadcrumb">
		
<a href="misc/quick-navigation-menu?selected=node-21" class="OverlayTrigger jumpMenuTrigger" data-cacheOverlay="true" title="Nützliche Links anzeigen" rel="nofollow"><i class="fa fa-sitemap"></i><!--Gehe zu...--></a> 
<a href="#" class="sidebarCollapse" title="Sidebar &ouml;ffnen oder schlie&szlig;en" rel="nofollow"></a>
			
		<div class="boardTitle"><strong>Handy Forum</strong></div>
		
		<span class="crumbs">
			
				<span class="crust homeCrumb">
					<a href="https://www.mobilfunk-talk.de" class="crumb"><span><i class="fa fa-home fa-fw"></i></span></a>
					<span class="arrow"><span></span></span>
				</span>
			
			
			
				<span class="crust selectedTabCrumb">
					<a href="https://www.mobilfunk-talk.de/" class="crumb"><span>Forum</span></a>
					<span class="arrow"><span>&gt;</span></span>
				</span>
			
			
			
				
					<span class="crust">
						<a href="https://www.mobilfunk-talk.de/#netzbetreiber-forum.8" class="crumb"><span>Netzbetreiber Forum</span></a>
						<span class="arrow"><span>&gt;</span></span>
					</span>
				
					<span class="crust">
						<a href="https://www.mobilfunk-talk.de/Foren/prepaidkarten-discount-anbieter.21/" class="crumb"><span>Prepaidkarten + Discount Anbieter</span></a>
						<span class="arrow"><span>&gt;</span></span>
					</span>
				
			
		</span>
	</fieldset>
</nav></div>
			
			
			
			
			
				
<div class="xbScrollButtons" style="display:none;">
	<div class="xbScrollUpButton" id="xb_ScrollUp"><i class="fa fa-chevron-up"></i></div>
	<div class="xbScrollDownButton" id="xb_ScrollDown"><i class="fa fa-chevron-down"></i></div>
</div>
			
			
			
		</div>
	</div>
	
</div>

</div>

<footer>
	


<div class="footer">
	<div class="pageWidth">
		<div class="pageContent">
			<dl class="choosers">
			
				
					<dt>Style</dt>
					<dd>
<a href="misc/style?redirect=%2FForum%2Faldi-talk-oder-lidl-connect-empfehlungen.80464%2F" class="OverlayTrigger Tooltip" title="Style auswählen" rel="nofollow"><span>Mobilfunk-Talk</span> <i class="fa fa-paint-brush fa-fw"></i></a></dd>
				
				
				
					<dt>Sprache</dt>
					<dd>
<a href="misc/language?redirect=%2FForum%2Faldi-talk-oder-lidl-connect-empfehlungen.80464%2F" class="OverlayTrigger Tooltip" title="Sprache auswählen" rel="nofollow"><span>Deutsch [Sie]</span> <i class="fa fa-globe fa-fw"></i></a></dd>
				
							
			</dl>
			
			
			<ul class="footerLinks">
<li>
<a href="https://www.mobilfunk-talk.de/news/datenschutzerklaerung/" rel="nofollow">Datenschutzerklärung</a>
</li>
<li>
<a href="https://www.mobilfunk-talk.de/news/impressum/" rel="nofollow">
<span>Impressum</span></a>
</li>
			
				
					<li>
<a href="misc/contact" class="OverlayTrigger" data-overlayOptions="{&quot;fixed&quot;:false}" rel="nofollow"><i class="fa fa-envelope-o fa-fw"></i> <span>Kontakt</span></a></li>
				
				<li>
<a href="help/" rel="nofollow"><i class="fa fa-life-ring fa-fw"></i> <span>Hilfe</span></a></li>
				<li>
<a href="https://www.mobilfunk-talk.de" class="homeLink"><i class="fa fa-home fa-fw"></i> <span>Startseite</span></a></li>
				
			

			
				<li>
<a href="Foren/-/index.rss" class="globalFeed" target="_blank" rel="nofollow"
	title="RSS-Feed für Handy Forum"><i class="fa fa-rss fa-fw"></i></a></li>
			
			</ul>
			
			<span class="helper"></span>
		</div>
	</div>
</div>





<div class="footerLegal">
	<div class="pageWidth">
		<div class="pageContent">		
			<div id="copyright"><a href="https://xenforo.com" class="concealed" target="_blank">Forum software by XenForo<sup>&reg;</sup> <span>&copy; 2010-2019 XenForo Ltd.</span></a> </div>
			<div id="BRCopyright" class="concealed muted" style="float:left;margin-left: 10px;"><style>@media (max-width:480px){.Responsive #BRCopyright span{display: none;}}</style><div class="muted"><a href="http://brivium.com/" class="concealed" title="Brivium Limited"><span>XenForo </span>Add-ons by Brivium<span> &trade;  &copy; 2012-2020 Brivium LLC.</span></a></div></div>
			
			
			<span class="helper"></span>
		</div>
	</div>	
</div>



</footer>






<div class="xbOffCanvasContent xbOffCanvasMask"></div>
<div class="xbOffCanvas slideLeft publicTabs">
	<ul class="xbOffCanvasList">
		
		
		<!-- home -->
		
			<li class="navTab home"><a href="https://www.mobilfunk-talk.de" class="navLink">Startseite</a></li>
		
		
		<!-- extra tabs: home -->
		
		
			
			<li class="navTab siropuCustomTab custom-tab-2 ">
				<a href="https://www.mobilfunk-talk.de/news/" class="navLink">News</a>

				<div class="xbOffCanvasSubMenu">
					<ul class="secondaryContent blockLinksList">
	
		
			<li><a href="https://www.mobilfunk-talk.de/news/top/" class="">Top News</a></li>
		
	
		
			<li><a href="https://www.mobilfunk-talk.de/news/aktuelle-handy-neuheiten/" class="">Handy Neuheiten</a></li>
		
	
		
			<li><a href="https://www.mobilfunk-talk.de/news/handy-testberichte/" class="">Handy Testberichte</a></li>
		
	
</ul>
				</div>
			</li>
			
		
		
		
		
		<!-- forums -->
		
			<li class="navTab forums selected">
				<a href="https://www.mobilfunk-talk.de/" class="navLink">Forum</a>
					<div class="xbOffCanvasSubMenu">
					<ul>
					
						
						<li><a href="search/?type=post">Foren durchsuchen</a></li>
						
						<li><a href="find-new/posts" rel="nofollow">Themen mit aktuellen Beiträgen</a></li>
					
					</ul>
					</div>
			</li>
		
		
		
		<!-- extra tabs: middle -->
		
		
		
		<!-- members -->
		
			<li class="navTab members ">
				<a href="https://www.mobilfunk-talk.de/members/" class="navLink">Mitglieder</a>
					<div class="xbOffCanvasSubMenu">
					<ul>
					
						<li><a href="members/">Namhafte Mitglieder</a></li>
						
						<li><a href="online/">Derzeitige Besucher</a></li>
						<li><a href="recent-activity/">Letzte Aktivitäten</a></li>
						<li><a href="find-new/profile-posts">Neue Profilnachrichten</a></li>
					
					</ul>
					</div>
			</li>
						

		<!-- extra tabs: end -->
		
		
			
			<li class="navTab siropuCustomTab custom-tab-1 ">			
				<a href="https://www.mobilfunk-talk.de/news/handy-tarife/" class="navLink">Tarifvergleich</a>
					<div class="xbOffCanvasSubMenu">
						<ul class="secondaryContent blockLinksList">
	
		
			<li><a href="https://www.mobilfunk-talk.de/news/allnet-flatrates/" class="">Allnet Flat Tarife</a></li>
		
	
		
			<li><a href="https://www.mobilfunk-talk.de/news/festnetz-flatrates/" class="">Festnetz Flat Tarife</a></li>
		
	
		
			<li><a href="https://www.mobilfunk-talk.de/news/smartphone-tarife/" class="">Smartphone Tarife</a></li>
		
	
		
			<li><a href="https://www.mobilfunk-talk.de/news/sms-flatrates/" class="">SMS Flat Tarife</a></li>
		
	
		
			<li><a href="https://www.mobilfunk-talk.de/news/surfstick-vergleich/" class="">Surfstick Vergleich</a></li>
		
	
		
			<li><a href="https://www.mobilfunk-talk.de/news/community-tarife/" class="">Community Tarife</a></li>
		
	
		
			<li><a href="https://www.mobilfunk-talk.de/news/prepaid-vergleich/" class="">Prepaid Vergleich</a></li>
		
	
		
			<li><a href="https://www.mobilfunk-talk.de/news/freikarten/" class="">Prepaid Freikarten</a></li>
		
	
		
			<li><a href="https://www.mobilfunk-talk.de/news/ipad-tarife/" class="">Tablet Tarife</a></li>
		
	
		
			<li><a href="https://www.mobilfunk-talk.de/news/lte-tarife/" class="">LTE Tarife</a></li>
		
	
</ul>
					</div>			
			</li>
			
		
			
			<li class="navTab siropuCustomTab custom-tab-6 ">			
				<a href="https://www.mobilfunk-talk.de/news/netz-check/" class="navLink">Service</a>
					<div class="xbOffCanvasSubMenu">
						<ul class="secondaryContent blockLinksList">
	
		
			<li><a href="https://www.mobilfunk-talk.de/news/netz-check/" class="">Gratis Netzcheck</a></li>
		
	
		
			<li><a href="https://www.mobilfunk-talk.de/news/umfragen-archiv/" class="">Umfragen</a></li>
		
	
		
			<li><a href="https://www.mobilfunk-talk.de/news/fur-webmaster/" class="">Für Webmaster</a></li>
		
	
		
			<li><a href="https://www.mobilfunk-talk.de/news/login/" class="">Login</a></li>
		
	
</ul>
					</div>			
			</li>
			
		
		

		

		<li class="navTab xbOffCanvasExtraLink">		
	<a href="search/" rel="Menu" class="navLink NoPopupGadget"><i class="fa fa-search"></i>  Suche</a>
</li>


	</ul>
</div>



</div>


<script>


jQuery.extend(true, XenForo,
{
	visitor: { user_id: 0 },
	serverTimeInfo:
	{
		now: 1585711224,
		today: 1585692000,
		todayDow: 3
	},
	_lightBoxUniversal: "0",
	_enableOverlays: "1",
	_animationSpeedMultiplier: "1",
	_overlayConfig:
	{
		top: "10%",
		speed: 200,
		closeSpeed: 100,
		mask:
		{
			color: "rgb(45, 45, 45)",
			opacity: "0.6",
			loadSpeed: 200,
			closeSpeed: 100
		}
	},
	_ignoredUsers: [],
	_loadedScripts: {"thread_view":true,"message":true,"bb_code":true,"xb_message":true,"message_user_info":true,"siropu_ads_manager_ad_common":true,"siropu_ads_manager_ad_type_code":true,"andy_similarthreads":true,"discussion_list":true,"share_page":true,"wf_default":true,"xb":true,"login_bar":true,"dark_azucloud":true,"node_list":true,"facebook":true,"xb_scroll_buttons":true,"js\/Siropu\/AM\/display.js?_v=99":true},
	_cookieConfig: { path: "/", domain: "", prefix: "xf_"},
	_csrfToken: "",
	_csrfRefreshUrl: "login/csrf-token-refresh",
	_jsVersion: "d4a09100",
	_noRtnProtect: false,
	_noSocialLogin: false
});
jQuery.extend(XenForo.phrases,
{
	cancel: "Abbrechen",

	a_moment_ago:    "Vor einem Moment",
	one_minute_ago:  "Vor einer Minute",
	x_minutes_ago:   "Vor %minutes% Minuten",
	today_at_x:      "Heute um %time% Uhr",
	yesterday_at_x:  "Gestern um %time% Uhr",
	day_x_at_time_y: "%day% um %time% Uhr",

	day0: "Sonntag",
	day1: "Montag",
	day2: "Dienstag",
	day3: "Mittwoch",
	day4: "Donnerstag",
	day5: "Freitag",
	day6: "Samstag",

	_months: "Januar,Februar,März,April,Mai,Juni,Juli,August,September,Oktober,November,Dezember",
	_daysShort: "So,Mo,Di,Mi,Do,Fr,Sa",

	following_error_occurred: "Folgende Fehler sind aufgetreten",
	server_did_not_respond_in_time_try_again: "Der Server antwortet nicht. Bitte versuchen Sie es noch einmal.",
	logging_in: "Anmelden",
	click_image_show_full_size_version: "Klicken Sie auf dieses Bild, um es in vollständiger Größe anzuzeigen.",
	show_hidden_content_by_x: "Verborgene Inhalte von {names} anzeigen"
});

// Facebook Javascript SDK
XenForo.Facebook.appId = "119075738178554";
XenForo.Facebook.forceInit = false;


</script>


<script>
$(window).scroll(function() { // when the page is scrolled run this
    if($(this).scrollTop() != 0) { // if you're NOT at the top
        $('.xbScrollButtons').fadeIn("slow"); // fade in
    } else { // else
        $('.xbScrollButtons').fadeOut("slow"); // fade out
    }
});

$(function() {
    // the element inside of which we want to scroll
        var $elem = $('#content');
 
        // show the buttons
  
        // clicking the "down" button will make the page scroll to the $elem's height
    $('#xb_ScrollDown').click(
        function (e) {
            $('html, body').animate({scrollTop: $elem.height()}, 700);
        }
    );
        // clicking the "up" button will make the page scroll to the top of the page
    $('#xb_ScrollUp').click(
        function (e) {
            $('html, body').animate({scrollTop: '0px'}, 700);
        }
    );
 });
 
 (function(){
    
    var special = jQuery.event.special,
        uid1 = 'D' + (+new Date()),
        uid2 = 'D' + (+new Date() + 1);
        
    special.scrollstart = {
        setup: function() {
            
            var timer,
                handler =  function(evt) {
                    
                    var _self = this,
                        _args = arguments;
                    
                    if (timer) {
                        clearTimeout(timer);
                    } else {
                        evt.type = 'scrollstart';
                        jQuery.event.handle.apply(_self, _args);
                    }
                    
                    timer = setTimeout( function(){
                        timer = null;
                    }, special.scrollstop.latency);
                    
                };
            
            jQuery(this).bind('scroll', handler).data(uid1, handler);
            
        },
        teardown: function(){
            jQuery(this).unbind( 'scroll', jQuery(this).data(uid1) );
        }
    };
    
    special.scrollstop = {
        latency: 300,
        setup: function() {
            
            var timer,
                    handler = function(evt) {
                    
                    var _self = this,
                        _args = arguments;
                    
                    if (timer) {
                        clearTimeout(timer);
                    }
                    
                    timer = setTimeout( function(){
                        
                        timer = null;
                        evt.type = 'scrollstop';
                        jQuery.event.handle.apply(_self, _args);
                        
                    }, special.scrollstop.latency);
                    
                };
            
            jQuery(this).bind('scroll', handler).data(uid2, handler);
            
        },
        teardown: function() {
            jQuery(this).unbind( 'scroll', jQuery(this).data(uid2) );
        }
    };
    
})();
</script>





<script>
$('.sidebar').ready(function() {
 
    var expires = new Date(new Date().getTime() + 120 * 86400000); // 31 days

    var collapse = function(){
        $.setCookie('sidebarCollapsed', 1, expires);
        $('.sidebar').fadeTo('slow', 0).delay('fast').animate({width:'toggle'},'slow');
        
        $('.mainContent').delay('fast').animate({marginRight:'0'},'slow');
        
        $('.sidebarCollapse').removeClass('fa fa-chevron-circle-right').addClass('fa fa-chevron-circle-left');        
    };
 
   var uncollapse = function(){
        $.setCookie('sidebarCollapsed', 0, expires);
        $('.sidebar').animate({width:'toggle'},'slow').delay('fast').fadeTo('slow', 1);
        
        $('.mainContent').animate({marginRight:230},'slow');
        
        $('.sidebarCollapse').removeClass('fa fa-chevron-circle-left').addClass('fa fa-chevron-circle-right');
    };
 
    if ($.getCookie('sidebarCollapsed') == '1') {
        $('.sidebar').hide().css('opacity', 0);
        $('.mainContent').addClass('sidebarCollapsedextend');
        $('.sidebarCollapse').removeClass('fa fa-chevron-circle-right').addClass('fa fa-chevron-circle-left');
	$('.sidebarCollapse').toggle(uncollapse, collapse);
    } else {
	$('.sidebarCollapse').toggle(collapse, uncollapse);
	$('.sidebarCollapse').addClass('fa fa-chevron-circle-right');
    }    
});

	</script>





<!--XenBase Current Version : 1.5.11 -->
<!--Style Version : 1.5.11 -->




<div id="cookie-law-info-bar"><span>Unsere Website nutzt Cookies. Mit der Nutzung dieser Website akzeptieren Sie die Verwendung von Cookies. <a href="#" id="cookie_action_close_header" class="cli-plugin-button" rel="nofollow">Einverstanden!</a><a target="_blank" href="http://www.mobilfunk-talk.de/news/datenschutzerklaerung/" id="CONSTANT_OPEN_URL" class="cli-plugin-main-link" rel="nofollow">Weitere Infos</a></span></div><script>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</script>
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-4195165-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());
  gtag('set', 'anonymizeIp', true);
  gtag('config', 'UA-4195165-1');
var gaProperty = 'UA-4195165-1';
var disableStr = 'ga-disable-' + gaProperty;
if (document.cookie.indexOf(disableStr + '=true') > -1) {
  window[disableStr] = true;
}
function gaOptout() {
  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
  window[disableStr] = true;
}
</script>
<script src="//js.smartredirect.de/js/?h=5z7R880F" async></script>
</body>
</html>