<!DOCTYPE html>
<html id="XenForo" lang="de-DE" dir="LTR" class="Public NoJs XenBase LoggedOut Sidebar   RightSidebar  Responsive" xmlns:fb="http://www.facebook.com/2008/fbml">
<head>

	<meta charset="utf-8" />
	<meta http-equiv="X-UA-Compatible" content="IE=Edge,chrome=1" />
	
		<meta name="viewport" content="width=device-width, initial-scale=1" />
	

	
		<base href="https://www.mobilfunk-talk.de/" />
		<script>
			var _b = document.getElementsByTagName('base')[0], _bH = "https://www.mobilfunk-talk.de/";
			if (_b && _b.href != _bH) _b.href = _bH;
		</script>
	

	<title>freenet Funk unlimited | Handy Forum</title>
	
	
	<noscript><style>.JsOnly, .jsOnly { display: none !important; }</style></noscript>
	<link rel="stylesheet" href="css.php?css=xenforo,form,public&amp;style=5&amp;dir=LTR&amp;d=1577299858" />
	<link rel="stylesheet" href="css.php?css=andy_similarthreads,attached_files,bb_code,dark_azucloud,discussion_list,facebook,likes_summary,login_bar,message,message_user_info,node_list,share_page,siropu_ads_manager_ad_common,siropu_ads_manager_ad_type_code,thread_view,wf_default,xb,xb_message,xb_scroll_buttons&amp;style=5&amp;dir=LTR&amp;d=1577299858" />


	
	
		<link href='//fonts.googleapis.com/css?family=Lato:400,700' rel='stylesheet' type='text/css'>
	
	
	
		<link href="//maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css" rel="stylesheet">
	
	
	
	
	
		<script src="https://ajax.googleapis.com/ajax/libs/jquery/1.11.0/jquery.min.js"></script>	
	
		<script>if (!window.jQuery) { document.write('<scr'+'ipt type="text/javascript" src="js/jquery/jquery-1.11.0.min.js"><\/scr'+'ipt>'); }</script>
		
	<script src="js/xenforo/xenforo.js?_v=6b236ad1"></script>
<script>
var samViewCountMethod = "view";
</script>
	<script src="js/Siropu/AM/display.js?_v=99"></script>



<script type="text/javascript">
jQuery(document).ready(function ($){

// olaf /el in neuem Fenster
jQuery("a[href^='https://www.mobilfunk-talk.de/el/']").click( function(){
    h1 = jQuery(this).attr("href");
    window.open( h1 );
    return false;
  });
// olaf ENDE
 
var xbFloatHeight = $('.navFloatwrapper').outerHeight();
var xbHeaderHeight = $('#header').outerHeight();

if ($('#moderatorBar').length) {
	var xbModeratorHeight = $('#moderatorBar').outerHeight();
} else {
	var xbModeratorHeight = 0;
}

var xbFloatAdjustments = xbFloatHeight - parseInt('40px', 10) ;
var xbStartFloat = $('.navFloatwrapper').offset().top;

$(window).load(function () {
	xbSartFloat();
});
		
$(window).scroll(function (event) {
       xbSartFloat();
});
		
function xbSartFloat() {
	if (($(window).scrollTop()) > xbStartFloat) {
		$(".navFloatHelper").css('min-height', xbFloatHeight);
		$('#header').addClass('fixed');
	} else {
		$(".navFloatHelper").css('min-height', '0');
		$('#header').removeClass('fixed');
	}
}	

$(window).bind("load", function() {
    $('a[href*=#]:not([href=#])').click(function () {
        if (location.pathname.replace(/^\//, '') == this.pathname.replace(/^\//, '') && location.hostname == this.hostname) {

            var target = $(this.hash);
            target = target.length ? target : $('[name=' + this.hash.slice(1) + ']');
            if (target.length) {
                $('html,body').animate({
                    scrollTop: target.offset().top - xbFloatAdjustments //offsets for fixed header
                }, 1);
                return false;
            }
        }
    });
    //Executed on page load with URL containing an anchor tag.
    if ($(location.href.split("#")[1])) {
        var target = $('#' + location.href.split("#")[1]);
        if (target.length) {
            $('html,body').animate({
                scrollTop: target.offset().top - xbFloatAdjustments //offset height of header here too.
            }, 1);
            return false;
        }
    }
});

});

</script>







<script type='text/javascript'>
$(function() {
    $('.xbOffCanvasToggle').on('click', function() {
        $('.xbOffCanvasContainer').toggleClass("marginLeft");
    });
    
    $('.xbOffCanvasSidebarToggle').on('click', function() {
        $('.xbOffCanvasContainer').toggleClass("marginRight");
    });
    
    $('.xbOffCanvasMask').on('click', function() {
        $('.xbOffCanvasContainer').removeClass("marginLeft marginRight");
    });

    $('.publicTabs li').has('.xbOffCanvasSubMenu').prepend('<span class="xbOffCanvasArrow"><i class="xbOffCanvasExpand fa fa-chevron-down"></i></span>');

    $('.xbOffCanvasArrow').click(function() {
        $(this).siblings('.xbOffCanvasSubMenu, .secondaryContent.blockLinksList').slideToggle('fast');
        $(this).children('.xbOffCanvasExpand').toggleClass('fa-flip-vertical ');
    });

});
</script>


	
	
	<link rel="apple-touch-icon" href="https://www.mobilfunk-talk.de/favicon.jpg" />
	<link rel="alternate" type="application/rss+xml" title="RSS-Feed für Handy Forum" href="Foren/-/index.rss" />
	
	<link rel="next" href="Forum/freenet-funk-unlimited.79852/page-2" />
	<link rel="canonical" href="https://www.mobilfunk-talk.de/Forum/freenet-funk-unlimited.79852/" />
	<meta name="description" content="freenet bietet einen neuen Datentarif, der für 0,99 €/Tag unlimitierten Datenempfang bietet, an.
D.h. für etwa 30 €/Monat.
Quelle:
freenet FUNK:..." />	<meta property="og:site_name" content="Handy Forum" />
	<meta property="og:image" content="https://www.mobilfunk-talk.de/data/avatars/m/21/21423.jpg?1505299590" />
	<meta property="og:image" content="https://www.mobilfunk-talk.de/favicon.jpg" />
	<meta property="og:type" content="article" />
	<meta property="og:url" content="https://www.mobilfunk-talk.de/Forum/freenet-funk-unlimited.79852/" />
	<meta property="og:title" content="freenet Funk unlimited" />
	<meta property="og:description" content="freenet bietet einen neuen Datentarif, der für 0,99 €/Tag unlimitierten Datenempfang bietet, an.
D.h. für etwa 30 €/Monat.
Quelle:
freenet FUNK:..." />
	
	<meta property="fb:app_id" content="119075738178554" />
	

        <!-- App Indexing for Google Search -->
        <link href="android-app://com.quoord.tapatalkpro.activity/tapatalk/www.mobilfunk-talk.de?location=index&amp;page=1&amp;perpage=20&amp;channel=google-indexing" rel="alternate" />
        <link href="ios-app://307880732/tapatalk/www.mobilfunk-talk.de?location=index&amp;page=1&amp;perpage=20&amp;channel=google-indexing" rel="alternate" />
        <!-- Tapatalk Detect style start -->
<style type="text/css">
.ui-mobile [data-role="page"], .ui-mobile [data-role="dialog"], .ui-page
{
top:auto;
}
</style>
<!-- Tapatalk Detect banner style end -->
                
</head>

<body class="node382 node8 node283 SelectQuotable">


<div class="xbOffCanvasContainer">


	
		


	<script>
	XenForo.LoginBar = function(a){};
	</script>


<div id="loginBar">
	<div class="pageWidth">
		<div class="pageContent">	



				
				<label for="LoginControl">
<a href="login/" class="OverlayTrigger concealed noOutline">Anmelden</a></label>  / <a href="register/">Registrieren</a>
				


			
			<span class="helper"></span>
			
			
		</div>
	</div>
</div>
	





<div id="headerMover">
<header>
	


<div id="header">
	
		<div id="logoBlock">
		<div class="pageWidth">
			<div class="pageContent">
			




<ul class="samCodeUnit header" data-pos="ad_header">
	
		<li class="SamLink" data-id="10" data-cv="1" data-cc="1">
			<script src="https://hal9000.redintelligence.net/zone/yjl2rmus6tcn"></script>
		</li>
	
</ul>


			
			<div id="logo">
				<a href="https://www.mobilfunk-talk.de">
					<span></span>
					
					<img src="./graphics/logo-mobilfunktalk.png" class="desktopLogo" alt="Handy Forum" />
					
					
				</a>
			</div>
			
			
			<span class="helper"></span>
		</div>
	</div>
</div>	
		


<div class="navFloatHelper"></div>
<div class="navFloatwrapper">


<div id="navigation" class="pageWidth withSearch">
	<div class="pageContent">
		<nav>

<div class="navTabs">
<div class="navTabsInner">
	
	
	<div class="xbOffCanvasControls">
		<a onclick="return false;" class="slideLeft xbOffCanvasToggle" href="#"><i class="fa fa-bars fa-fw"></i> <span class="menuText">Menü</span></a>
		<a href="find-new/posts" rel="nofollow" class="xbOffCanvasNew Tooltip" title="Themen mit aktuellen Beiträgen"> <i class="fa fa-commenting fa-fw"></i><span>Themen mit aktuellen Beiträgen</span></a>
	</div>
		
				
	<ul class="publicTabs">
	
	

	

		
	
		<!-- home -->
		
			<li class="navTab home PopupClosed"><a href="https://www.mobilfunk-talk.de" class="navLink"><i class="fa fa-home"></i></a></li>
		
		
		
		<!-- extra tabs: home -->
		
		
			
			
			<li class="navTab siropuCustomTab custom-tab-2 Popup PopupControl PopupClosed">
			

			
				<a href="https://www.mobilfunk-talk.de/news/" class="navLink NoPopupGadget" rel="Menu">News</a>
				
				<div class="xbTabPopupArrow">
					<span class="arrow"><span></span></span>
				</div>
				
								
				<div class="Menu JsOnly tabMenu siropuCustomTab custom-tab-2TabLinks">
				
				
					<ul class="secondaryContent blockLinksList">
	
		
			<li><a href="https://www.mobilfunk-talk.de/news/top/" class="">Top News</a></li>
		
	
		
			<li><a href="https://www.mobilfunk-talk.de/news/aktuelle-handy-neuheiten/" class="">Handy Neuheiten</a></li>
		
	
		
			<li><a href="https://www.mobilfunk-talk.de/news/handy-testberichte/" class="">Handy Testberichte</a></li>
		
	
</ul>
				
				</div>
			</li>
			
		
		
		
		
		<!-- forums -->
		
		
			
			<li class="navTab forums selected">
			
				
				<a href="https://www.mobilfunk-talk.de/" class="navLink NoPopupGadget" rel="Menu">Forum</a>
				
				<div class="xbTabPopupArrow">
					<span class="arrow"><span></span></span>
				</div>
				
				
				<div class="tabLinks forumsTabLinks">
				

				
					<ul class="secondaryContent blockLinksList">
					


						<li><a href="find-new/posts" rel="nofollow">Themen mit aktuellen Beiträgen</a></li>
						


<li><a href="./unanswered/threads" rel="nofollow">Unbeantwortet</a></li>



						
						<li><a href="search/?type=post">Foren durchsuchen</a></li>
						




					
					</ul>
				
				</div>
			</li>
		








		
		
		<!-- extra tabs: middle -->
		
		
		
		<!-- members -->
		
			
			<li class="navTab members Popup PopupControl PopupClosed">
			
			
<a href="https://www.mobilfunk-talk.de/members/" class="navLink NoPopupGadget" rel="Menu" rel="nofollow">Mitglieder</a>
				
				<div class="xbTabPopupArrow">
					<span class="arrow"><span></span></span>
				</div>
				
				
				<div class="Menu JsOnly tabMenu membersTabLinks">
				
				
					<ul class="secondaryContent blockLinksList">
					
						<li><a href="members/" rel="nofollow">Namhafte Mitglieder</a></li>
						
						<li><a href="online/" rel="nofollow">Derzeitige Besucher</a></li>
						<li><a href="recent-activity/" rel="nofollow">Letzte Aktivitäten</a></li>
						<li><a href="find-new/profile-posts" rel="nofollow">Neue Profilnachrichten</a></li>
					
					</ul>
				
				</div>
			</li>
						

		<!-- extra tabs: end -->
		
		
			
			
			<li class="navTab siropuCustomTab custom-tab-1 Popup PopupControl PopupClosed">
			
			
				<a href="https://www.mobilfunk-talk.de/news/handy-tarife/" class="navLink NoPopupGadget" rel="Menu">Tarifvergleich</a>
				
				<div class="xbTabPopupArrow">
					<span class="arrow"><span></span></span>
				</div>
				
				
				<div class="Menu JsOnly tabMenu siropuCustomTab custom-tab-1TabLinks">
				
				
					<ul class="secondaryContent blockLinksList">
	
		
			<li><a href="https://www.mobilfunk-talk.de/news/allnet-flatrates/" class="">Allnet Flat Tarife</a></li>
		
	
		
			<li><a href="https://www.mobilfunk-talk.de/news/festnetz-flatrates/" class="">Festnetz Flat Tarife</a></li>
		
	
		
			<li><a href="https://www.mobilfunk-talk.de/news/smartphone-tarife/" class="">Smartphone Tarife</a></li>
		
	
		
			<li><a href="https://www.mobilfunk-talk.de/news/sms-flatrates/" class="">SMS Flat Tarife</a></li>
		
	
		
			<li><a href="https://www.mobilfunk-talk.de/news/surfstick-vergleich/" class="">Surfstick Vergleich</a></li>
		
	
		
			<li><a href="https://www.mobilfunk-talk.de/news/community-tarife/" class="">Community Tarife</a></li>
		
	
		
			<li><a href="https://www.mobilfunk-talk.de/news/prepaid-vergleich/" class="">Prepaid Vergleich</a></li>
		
	
		
			<li><a href="https://www.mobilfunk-talk.de/news/freikarten/" class="">Prepaid Freikarten</a></li>
		
	
		
			<li><a href="https://www.mobilfunk-talk.de/news/ipad-tarife/" class="">Tablet Tarife</a></li>
		
	
		
			<li><a href="https://www.mobilfunk-talk.de/news/lte-tarife/" class="">LTE Tarife</a></li>
		
	
</ul>
				
				</div>
			</li>
			
		
			
			
			<li class="navTab siropuCustomTab custom-tab-6 Popup PopupControl PopupClosed">
			
			
				<a href="https://www.mobilfunk-talk.de/news/netz-check/" class="navLink NoPopupGadget" rel="Menu">Service</a>
				
				<div class="xbTabPopupArrow">
					<span class="arrow"><span></span></span>
				</div>
				
				
				<div class="Menu JsOnly tabMenu siropuCustomTab custom-tab-6TabLinks">
				
				
					<ul class="secondaryContent blockLinksList">
	
		
			<li><a href="https://www.mobilfunk-talk.de/news/netz-check/" class="">Gratis Netzcheck</a></li>
		
	
		
			<li><a href="https://www.mobilfunk-talk.de/news/umfragen-archiv/" class="">Umfragen</a></li>
		
	
		
			<li><a href="https://www.mobilfunk-talk.de/news/fur-webmaster/" class="">Für Webmaster</a></li>
		
	
		
			<li><a href="https://www.mobilfunk-talk.de/news/login/" class="">Login</a></li>
		
	
</ul>
				
				</div>
			</li>
			
		
		





	
	


		

		
		
		





	
	<li class="navTab siropuCustomTab custom-tab-6 PopupClosed">
			

<div id="searchBar" class="pageWidth">
	
	<span id="QuickSearchPlaceholder" title=" Suche"><i class="fa fa-search fa-fw"></i></span>
	<fieldset id="QuickSearch">
		<form action="search/search" method="post" class="formPopup">
			
			<div class="primaryControls">
				<!-- block: primaryControls -->
				<input type="search" name="keywords" value="" class="textCtrl" placeholder=" Suche..." title="Geben Sie Ihre Suche ein und verwenden Sie die Eingabetaste" id="QuickSearchQuery" />				
				<!-- <a class="xbSearchIcon" href="/search/"><i class="fa fa-search"></i></a> --> <!-- end block: primaryControls -->
			</div>
			
			<div class="secondaryControls">
				<div class="controlsWrapper">
				
					<!-- block: secondaryControls -->
					<dl class="ctrlUnit">
						<dt></dt>
						<dd><ul>
							<li><label><input type="checkbox" name="title_only" value="1"
								id="search_bar_title_only" class="AutoChecker"
								data-uncheck="#search_bar_thread" /> Nur die Titel durchsuchen</label></li>
						</ul></dd>
					</dl>
				
					<dl class="ctrlUnit">
						<dt><label for="searchBar_users">Erstellt von:</label></dt>
						<dd>
							<input type="text" name="users" value="" class="textCtrl AutoComplete" id="searchBar_users" />
							<p class="explain">Trennen Sie Benutzernamen durch Kommata.</p>
						</dd>
					</dl>
				
					<dl class="ctrlUnit">
						<dt><label for="searchBar_date">Neuer als:</label></dt>
						<dd><input type="date" name="date" value="" class="textCtrl" id="searchBar_date" /></dd>
					</dl>
					
					
					<dl class="ctrlUnit">
						<dt></dt>
						<dd><ul>
								
									<li><label title="Nur freenet Funk unlimited suchen"><input type="checkbox" name="type[post][thread_id]" value="79852"
	id="search_bar_thread" class="AutoChecker"
	data-uncheck="#search_bar_title_only, #search_bar_nodes" /> Nur dieses Thema durchsuchen</label></li>
								
									<li><label title="Nur Mobile Datentarife suchen"><input type="checkbox" name="nodes[]" value="382"
	id="search_bar_nodes" class="Disabler AutoChecker" checked="checked"
	data-uncheck="#search_bar_thread" /> Nur dieses Forum durchsuchen</label>
	<ul id="search_bar_nodes_Disabler">
		<li><label><input type="checkbox" name="type[post][group_discussion]" value="1"
			id="search_bar_group_discussion" class="AutoChecker"
			data-uncheck="#search_bar_thread" /> Die Ergebnisse als Themen anzeigen</label></li>
	</ul></li>
								
						</ul></dd>
					</dl>
					
				</div>
				<!-- end block: secondaryControls -->
				
				<dl class="ctrlUnit submitUnit sectionFooter">
					<dt></dt>
					<dd>
						<input type="submit" value=" Suche" class="button primary Tooltip" title="Allgemeine Suche" />
						<div class="Popup" id="commonSearches">
							<a rel="Menu" class="button NoPopupGadget Tooltip" title="Nützliche Suchen" data-tipclass="flipped"><i class="fa fa-caret-down" aria-hidden="true"></i></a>
							<div class="Menu">
								<div class="xbSearchPopupArrow">
									<span class="arrow"><span></span></span>
								</div>
								<div class="primaryContent menuHeader">
									<p>Nützliche Suchen</p>
								</div>
								<ul class="secondaryContent blockLinksList">
									<!-- block: useful_searches -->
									<li><a href="find-new/posts?recent=1" rel="nofollow">Themen mit aktuellen Beiträgen</a></li>
									
									<!-- end block: useful_searches -->
								</ul>
							</div>
						</div>
						<a href="search/" class="button moreOptions Tooltip" title="Erweiterte Suche">Mehr...</a>
					</dd>
				</dl>
				
			</div>
			
			<input type="hidden" name="_xfToken" value="" />
		</form>		
	</fieldset>
	
</div>
	</li>
	





		<!-- responsive popup -->
		<li class="navTab navigationHiddenTabs Popup PopupControl PopupClosed" style="display:none">	
						
			<a rel="Menu" class="navLink NoPopupGadget"><span class="menuIcon">Menü</span></a>
			
			<div class="Menu JsOnly blockLinksList primaryContent" id="NavigationHiddenMenu"></div>
		</li>
		
		
			
		<!-- no selection -->
		
		
	</ul>
	

	
		
				
		
		
	<ul class="visitorTabs">
		
			
			
						
			<li class="navTab PopupClosed xbGuestLogin">
					<label for="LoginControl">
<a href="login/" class="OverlayTrigger navLink"><i class="fa fa-sign-in fa-fw"></i>
	<span class="xbVisitorText">Anmelden</span></a></label>
			</li>
			
			<li class="navTab PopupClosed xbGuestRegister">
<a href="register/" class="navLink" rel="nofollow"><i class="fa fa-user-plus fa-fw"></i>
	<span class="xbVisitorText">Registrieren</span></a>
			</li>
			
			
			
			
			
			
		
		
	</ul>
			
				
</div>
</div>



<div class="xbSubNavHelper"></div>

<span class="helper"></span>
			
		</nav>	
	</div>
</div>




</div>

	
	
		
	
</div>

	
	
</header>



<div id="content" class="thread_view">
	<div class="pageWidth">
		<div class="pageContent">
			
			
			
			
			<!-- main content area -->
			
			

			
			
			
				<div class="mainContainer">
					<div class="mainContent">
						
						
						
						
						
							
						<div class="breadBoxTop ">
							
							

<nav>
	
		
			
				
			
		
			
				
			
		
			
				
			
		
	

	<fieldset class="breadcrumb">
		
<a href="misc/quick-navigation-menu?selected=node-382" class="OverlayTrigger jumpMenuTrigger" data-cacheOverlay="true" title="Nützliche Links anzeigen" rel="nofollow"><i class="fa fa-sitemap"></i><!--Gehe zu...--></a> 
<a href="#" class="sidebarCollapse" title="Sidebar &ouml;ffnen oder schlie&szlig;en" rel="nofollow"></a>
			
		<div class="boardTitle"><strong>Handy Forum</strong></div>
		
		<span class="crumbs">
			
				<span class="crust homeCrumb" itemscope="itemscope" itemtype="http://data-vocabulary.org/Breadcrumb">
					<a href="https://www.mobilfunk-talk.de" class="crumb" rel="up" itemprop="url"><span itemprop="title"><i class="fa fa-home fa-fw"></i></span></a>
					<span class="arrow"><span></span></span>
				</span>
			
			
			
				<span class="crust selectedTabCrumb" itemscope="itemscope" itemtype="http://data-vocabulary.org/Breadcrumb">
					<a href="https://www.mobilfunk-talk.de/" class="crumb" rel="up" itemprop="url"><span itemprop="title">Forum</span></a>
					<span class="arrow"><span>&gt;</span></span>
				</span>
			
			
			
				
					<span class="crust" itemscope="itemscope" itemtype="http://data-vocabulary.org/Breadcrumb">
						<a href="https://www.mobilfunk-talk.de/#netzbetreiber-forum.8" class="crumb" rel="up" itemprop="url"><span itemprop="title">Netzbetreiber Forum</span></a>
						<span class="arrow"><span>&gt;</span></span>
					</span>
				
					<span class="crust" itemscope="itemscope" itemtype="http://data-vocabulary.org/Breadcrumb">
						<a href="https://www.mobilfunk-talk.de/Foren/mobiles-internet-mobile-datentarife.283/" class="crumb" rel="up" itemprop="url"><span itemprop="title">Mobiles Internet / Mobile Datentarife</span></a>
						<span class="arrow"><span>&gt;</span></span>
					</span>
				
					<span class="crust" itemscope="itemscope" itemtype="http://data-vocabulary.org/Breadcrumb">
						<a href="https://www.mobilfunk-talk.de/Foren/mobile-datentarife.382/" class="crumb" rel="up" itemprop="url"><span itemprop="title">Mobile Datentarife</span></a>
						<span class="arrow"><span>&gt;</span></span>
					</span>
				
			
		</span>
	</fieldset>
</nav>
						</div>
						
						
						
						
						
					
						<!--[if lt IE 8]>
							<p class="importantMessage">Sie verwenden einen veralteten Browser. Dieser kann eventuell diese oder andere Webseiten nicht richtig darstellen.<br />Sie sollten Ihren Browser aktualisieren oder einen <a href="https://de.wikipedia.org/wiki/Liste_von_Webbrowsern" target="_blank">alternativen Browser</a> verwenden.</p>
						<![endif]-->

						
						
	

	
						
						
						
						
						
												
							<!-- h1 title, description -->
							<div class="titleBar">
								
								<h1>freenet Funk unlimited
									
									</h1>
								
								<p id="pageDescription" class="muted ">
	Dieses Thema im Forum "<a href="Foren/mobile-datentarife.382/">Mobile Datentarife</a>" wurde erstellt von <a href="members/pithein.21423/" class="username" dir="auto">pithein</a>, <a href="Forum/freenet-funk-unlimited.79852/"><span class="DateTime" title="07.05.2019 um 16:29 Uhr">07.05.2019</span></a>.
</p>
							</div>
						
						
						
						
						




<ul class="samCodeUnit aboveContent">
	
		<li class="SamLink">
			<center>
      <strong style="font-size: 18px; color: black;">Gratis SIM-Karten:</strong>
      <a rel="nofollow" href="http://o2-freikarte.mobilfunk-talk.de/" target="_blank" style="text-decoration: none;">
      <strong style="font-size: 16px; color: blue;">
      <u>o2 Freikarte</u>
      </strong>
      </a>
      &nbsp;&nbsp;
      <a rel="nofollow" href="http://callya-freikarte.mobilfunk-talk.de/" target="_blank" style="text-decoration: none;">
      <strong style="font-size: 16px; color: red;">
      <u>Vodafone Freikarte</u>
      </strong>
      </a>
      &nbsp;&nbsp;
      <a rel="nofollow" href="http://telekom-sim.mobilfunk-talk.de/" target="_blank" style="text-decoration: none;">
      <strong style="font-size: 16px; color:#c100c1;">
      <u>Telekom SIM</u>
      </strong>
      </a>
</center>
		</li>
	
</ul>

						
						<!-- main template -->
						





















<a href="Forum/freenet-funk-unlimited.79852/reply" class="callToAction"><span>Auf dieses Thema antworten</span></a>










	




<div class="pageNavLinkGroup">
	<div class="linkGroup SelectionCountContainer">
		
		


	</div>

	


<div class="PageNav"
	data-page="1"
	data-range="2"
	data-start="2"
	data-end="3"
	data-last="4"
	data-sentinel="{{sentinel}}"
	data-baseurl="Forum/freenet-funk-unlimited.79852/page-{{sentinel}}">
	
	<span class="pageNavHeader">Seite 1 von 4</span>
	
	<nav>
		
		
		<a href="Forum/freenet-funk-unlimited.79852/" class="currentPage " rel="start">1</a>
		
		
		
		
			<a href="Forum/freenet-funk-unlimited.79852/page-2" class="">2</a>
		
			<a href="Forum/freenet-funk-unlimited.79852/page-3" class="">3</a>
		
		
		
		
		<a href="Forum/freenet-funk-unlimited.79852/page-4" class="">4</a>
		
		
			<a href="Forum/freenet-funk-unlimited.79852/page-2" class="text">Weiter &gt;</a>
			
		
	</nav>	
	
	
</div>

</div>






<form action="inline-mod/post/switch" method="post"
	class="InlineModForm section"
	data-cookieName="posts"
	data-controls="#InlineModControls"
	data-imodOptions="#ModerationSelect option">

	<ol class="messageList xbMessageDefault" id="messageList">
		
			
				



<li id="post-433713" class="message   threadStarter  " data-author="pithein">

	<div class="messageHeading">
		<span class="leftSide">
			
				<a href="Forum/freenet-funk-unlimited.79852/" title="Permalink" class="datePermalink"><span class="DateTime" title="07.05.2019 um 16:29 Uhr">07.05.2019</span></a>
			
		</span>

	
	
	<span class="rightSide">
	<a href="Forum/freenet-funk-unlimited.79852/" title="Permalink" class="item muted postNumber hashPermalink OverlayTrigger" data-href="posts/433713/permalink">#1</a>
	</span>
	
	</div>


	<div class="xbMessageHelper">
	
	

<div class="messageUserInfo" itemscope="itemscope" itemtype="http://data-vocabulary.org/Person">	
<div class="messageUserBlock  xbOnlineAnimated">
	
		<div class="avatarHolder">
			<span class="helper"><span></span></span>
			<a href="members/pithein.21423/" class="avatar Av21423m" data-avatarhtml="true"><img src="data/avatars/m/21/21423.jpg?1505299590" width="96" height="96" alt="pithein" /></a>
			
			<!-- slot: message_user_info_avatar -->
		</div>
	


	
		<p class="userText">
			<a href="members/pithein.21423/" class="username" dir="auto" itemprop="name">pithein</a>
			<em class="userTitle" itemprop="title">Member</em>
			
			<!-- slot: message_user_info_text -->
		</p>
	
		
	
		<div class="extraUserInfo">
			
				
			
				<div class="xbMainUserInfo">	
				
				
					<dl class="pairsJustified xbMessages">
						<dt><i class="fa fa-comments fa-fw Tooltip" title="Beiträge" data-offsetX="-6" data-offsetY="0"></i></dt>
						<dd><a href="search/member?user_id=21423" class="concealed" rel="nofollow">301</a></dd>
					</dl>
				
				
					<dl class="pairsJustified xbLikes">
						<dt><i class="fa fa-thumbs-up fa-fw Tooltip" title="Zustimmungen" data-offsetX="-6" data-offsetY="0"></i></dt>
						<dd>3</dd>
					</dl>
				
				
				
					<dl class="pairsJustified xbTrophyPoints">
						<dt><i class="fa fa-trophy fa-fw Tooltip" title="Punkte für Erfolge" data-offsetX="-6" data-offsetY="0"></i></dt>
						<dd><a href="members/pithein.21423/trophies" class="OverlayTrigger concealed">18</a></dd>
					</dl>
				
				
				
				</div>
				
			
				
					<dl class="pairsJustified xbJoinDate">
						<dt><i class="fa fa-calendar fa-fw Tooltip" title="Registriert seit" data-offsetX="-6" data-offsetY="0"></i></dt>
						<dd>29.09.2007</dd>
					</dl>
				
			
				
					<dl class="pairsJustified xbGender">
						<dt><i class="fa fa-user fa-fw Tooltip" title="Geschlecht" data-offsetX="-6" data-offsetY="0"></i></dt>
						<dd>männlich</dd>
					</dl>
				
				
				
				
				
			
				
							
						
			
			
			
				
					
						
					
				
					
						
					
				
					
						
					
				
					
						
							<dl class="pairsJustified userField_netzbetreiber xbCustomField">
								<dt><i class="fa fa-cog fa-fw Tooltip" title="Netzbetreiber" data-offsetX="-6" data-offsetY="0"></i></dt>
								<dd>o2</dd>
							</dl>
						
					
				
					
				
					
						
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
				
			
			
			
		</div>
	
		


	<span class="arrow"><span></span></span>
</div>
</div>

	<div class="messageInfo primaryContent">		
		
	
			<div class="muted waipostTitle postTitle-433713 messageText">
	<strong>

freenet Funk unlimited

	</strong>
	</div>

		
		<div class="messageContent">
		
			<article>
				
				
				
				<blockquote class="messageText SelectQuoteContainer ugc baseHtml">
					
					
	




<ul class="samCodeUnit samThreadPostMessageInside">
	
		<li class="SamLink">
			<div class="gadfirst" style="float:left;margin-right:15px;">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Google Anzeige im 1. Post Desktop global -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-3121797290530010"
     data-ad-slot="6755883466"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
		</li>
	
</ul>



freenet bietet einen neuen Datentarif, der für 0,99 €/Tag unlimitierten Datenempfang bietet, an.<br />
D.h. für etwa 30 €/Monat.<br />
Quelle:<br />
<a href="https://www.freenet-group.de/presse/freenet-funk-freenet-startet-ersten-rein-digitalen-mobilfunktarif--appbasiert-und-taeglich-kuend-und-pausierbar_7207544_4496444.html" target="_blank" class="externalLink" rel="nofollow">freenet FUNK: freenet startet ersten rein digitalen Mobilfunktarif – app-basiert und täglich künd- und pausierbar</a><br />
<br />
<a href="https://www.mobitalk.de/freenet-funk-unlimitierte-internet-und-allnetflat-fuer-99-cent-pro-tag/" target="_blank" class="externalLink" rel="nofollow">freenet FUNK: Unlimitierte Internet- und Allnet-Flat für 99 Cent pro Tag</a><br />
<br />
[Eigene News hinzugefügt]
					<div class="messageTextEndMarker">&nbsp;</div>
				</blockquote>

	

			</article>
			
			
		</div>
		
		
		
			<div class="editDate">
			
				Zuletzt von einem Moderator bearbeitet: <span class="DateTime" title="08.05.2019 um 12:36 Uhr">08.05.2019</span>
			
			</div>
		
		
		
		
		
			
		
	
	
				
		<div class="messageMeta ToggleTriggerAnchor">
			<div class="privateControls">
			
		
			



				
					
					<a href="Forum/freenet-funk-unlimited.79852/reply?quote=433713"
						data-postUrl="posts/433713/quote"
						data-tip="#MQ-433713"
						class="ReplyQuote item control reply"
						title="Diesen Beitrag mit Zitat beantworten"><span></span>Zitieren</a>
				

				
				
				
				
				
				
				
				
				
				
				
				
				
				
			</div>
			
			<div class="publicControls">
				
				
				

				
			</div>
		</div>
	
		
		
		<div id="likes-post-433713">
	
	<div class="likesSummary secondaryContent">
		<span class="LikeText">
			<a href="members/prepaid.87250/" class="username" dir="auto">prepaid.</a> gefällt das.
		</span>
	</div>
</div>
	</div>

	
	
	
	
	</div>
	
	
	
	
</li>



<a href="Forum/freenet-funk-unlimited.79852/reply" class="callToAction"><span>Auf dieses Thema antworten</span></a>









<ul class="samCodeUnit samThreadPostContainerAfter" data-pos="sam_thread_post_container_after_1">
	
		<li class="SamLink" data-id="39" data-cv="1" data-cc="1">
			</li></ul>
<li class="message staff threadStarter admin">
	<div class="messageHeading">
		<span class="leftSide">
				<a href="#" class="datePermalink"><span class="DateTime">Montag um 17:00 Uhr</span></a>
		</span>
	</div>
	<div class="xbMessageHelper">
<div class="messageUserInfo" itemscope="itemscope">	
<div class="messageUserBlock  xbOnlineAnimated">
		<div class="avatarHolder">
			<span class="helper"><span></span></span>
		</div>
		<p class="userText">
			<span class="style3">Mister Ad</span>
			<em class="userTitle">Administrator</em>
			<em class="userBanner bannerStaff wrapped"><span class="before"></span><strong>Mitarbeiter</strong><span class="after"></span></em>
		</p>
</div>
</div>
	<div class="messageInfo primaryContent">		
		<div class="messageContent">
			<article>
				<blockquote class="messageText SelectQuoteContainer ugc baseHtml">
                                <br />

<!-- unter 1. Post - Mister Ad Tarifrechner -->
<div id="comparead"></div>
<script type="text/javascript" charset="utf-8" src="https://ad4m.at/ftnqbmdt.js"></script>
<script type="text/javascript" charset="utf-8">
ADVANCEDSTORE_MAGICTAG.config({
target: "#comparead",
area: "bundle"
});
</script>



					<div class="messageTextEndMarker">&nbsp;</div>
				</blockquote>
			</article>
		</div>
	</div>
	</div>
<ul><li>
		</li>
	
</ul>

			
		
			
				



<li id="post-433714" class="message  staff   " data-author="prepaid.">

	<div class="messageHeading">
		<span class="leftSide">
			
				<a href="Forum/freenet-funk-unlimited.79852/#post-433714" title="Permalink" class="datePermalink"><span class="DateTime" title="07.05.2019 um 17:19 Uhr">07.05.2019</span></a>
			
		</span>

	
	
	<span class="rightSide">
	<a href="Forum/freenet-funk-unlimited.79852/#post-433714" title="Permalink" class="item muted postNumber hashPermalink OverlayTrigger" data-href="posts/433714/permalink">#2</a>
	</span>
	
	</div>


	<div class="xbMessageHelper">
	
	

<div class="messageUserInfo" itemscope="itemscope" itemtype="http://data-vocabulary.org/Person">	
<div class="messageUserBlock  xbOnlineAnimated">
	
		<div class="avatarHolder">
			<span class="helper"><span></span></span>
			<a href="members/prepaid.87250/" class="avatar Av87250m" data-avatarhtml="true"><img src="data/avatars/m/87/87250.jpg?1488791814" width="96" height="96" alt="prepaid." /></a>
			
			<!-- slot: message_user_info_avatar -->
		</div>
	


	
		<p class="userText">
			<a href="members/prepaid.87250/" class="username" dir="auto" itemprop="name"><span class="style5">prepaid.</span></a>
			<em class="userTitle" itemprop="title">Super-Moderator</em>
			<em class="userBanner bannerStaff wrapped" itemprop="title"><span class="before"></span><strong>Mitarbeiter</strong><span class="after"></span></em>
			<!-- slot: message_user_info_text -->
		</p>
	
		
	
		<div class="extraUserInfo">
			
				
			
				<div class="xbMainUserInfo">	
				
				
					<dl class="pairsJustified xbMessages">
						<dt><i class="fa fa-comments fa-fw Tooltip" title="Beiträge" data-offsetX="-6" data-offsetY="0"></i></dt>
						<dd><a href="search/member?user_id=87250" class="concealed" rel="nofollow">3.740</a></dd>
					</dl>
				
				
					<dl class="pairsJustified xbLikes">
						<dt><i class="fa fa-thumbs-up fa-fw Tooltip" title="Zustimmungen" data-offsetX="-6" data-offsetY="0"></i></dt>
						<dd>85</dd>
					</dl>
				
				
				
					<dl class="pairsJustified xbTrophyPoints">
						<dt><i class="fa fa-trophy fa-fw Tooltip" title="Punkte für Erfolge" data-offsetX="-6" data-offsetY="0"></i></dt>
						<dd><a href="members/prepaid.87250/trophies" class="OverlayTrigger concealed">48</a></dd>
					</dl>
				
				
				
				</div>
				
			
				
					<dl class="pairsJustified xbJoinDate">
						<dt><i class="fa fa-calendar fa-fw Tooltip" title="Registriert seit" data-offsetX="-6" data-offsetY="0"></i></dt>
						<dd>02.06.2010</dd>
					</dl>
				
			
				
					<dl class="pairsJustified xbGender">
						<dt><i class="fa fa-user fa-fw Tooltip" title="Geschlecht" data-offsetX="-6" data-offsetY="0"></i></dt>
						<dd>männlich</dd>
					</dl>
				
				
				
				
				
			
				
							
						
			
			
			
				
					
						
							<dl class="pairsJustified userField_handy_hersteller xbCustomField">
								<dt><i class="fa fa-cog fa-fw Tooltip" title="Handy-Hersteller" data-offsetX="-6" data-offsetY="0"></i></dt>
								<dd>Apple</dd>
							</dl>
						
					
				
					
						
							<dl class="pairsJustified userField_handy_modell xbCustomField">
								<dt><i class="fa fa-cog fa-fw Tooltip" title="Handy-Modell" data-offsetX="-6" data-offsetY="0"></i></dt>
								<dd>iPhone SE</dd>
							</dl>
						
					
				
					
						
							<dl class="pairsJustified userField_betriebssystem xbCustomField">
								<dt><i class="fa fa-cog fa-fw Tooltip" title="Betriebssystem" data-offsetX="-6" data-offsetY="0"></i></dt>
								<dd>iOS</dd>
							</dl>
						
					
				
					
						
					
				
					
				
					
						
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
				
			
			
			
		</div>
	
		


	<span class="arrow"><span></span></span>
</div>
</div>

	<div class="messageInfo primaryContent">		
		
	
			<div class="muted waipostTitle postTitle-433714 messageText">
	<strong>

freenet Funk unlimited

	</strong>
	</div>

		
		<div class="messageContent">
		
			<article>
				
				
				
				<blockquote class="messageText SelectQuoteContainer ugc baseHtml">
					
					
	


Lohnt sich meiner Meinung nach nur für Poweruser, die Täglich Telefonieren und am Tag viel Daten brauchen. 69 oder 99 Cent am Tag zahlen, nur weil das Gerät Empfangsbereit zur Verfügung steht, ist zu Teuer. <br />
<br />
Hab die Karte Trotzdem mal zum Test bestellt, ist Ehrensache!
					<div class="messageTextEndMarker">&nbsp;</div>
				</blockquote>

	




<ul class="samCodeUnit samThreadPostMessageBelow" data-pos="sam_thread_post_message_below_2">
	
		<li class="SamLink" data-id="32" data-cv="1" data-cc="1">
			<!-- 2. Post #2 Ad4mat Default -->
<div id="reachad"></div>
<script type="text/javascript" charset="utf-8" src="https://ad4m.at/kjev2mld.js"></script>
<script type="text/javascript" charset="utf-8">
ADVANCEDSTORE_MAGICTAG.config({
target: "#reachad",
site: 698,
subId: "Forum",
config: 45,
width: 300,
height: 250
});
</script>
		</li>
	
</ul>


			</article>
			
			
		</div>
		
		
		
		
		
		
		
			
		
	
	
				
		<div class="messageMeta ToggleTriggerAnchor">
			<div class="privateControls">
			
		
			



				
					
					<a href="Forum/freenet-funk-unlimited.79852/reply?quote=433714"
						data-postUrl="posts/433714/quote"
						data-tip="#MQ-433714"
						class="ReplyQuote item control reply"
						title="Diesen Beitrag mit Zitat beantworten"><span></span>Zitieren</a>
				

				
				
				
				
				
				
				
				
				
				
				
				
				
				
			</div>
			
			<div class="publicControls">
				
				
				

				
			</div>
		</div>
	
		
		
		<div id="likes-post-433714"></div>
	</div>

	
	
	
	
	</div>
	
	
	
	
</li>



<a href="Forum/freenet-funk-unlimited.79852/reply" class="callToAction"><span>Auf dieses Thema antworten</span></a>





			
		
			
				



<li id="post-433716" class="message     " data-author="Kirschpudding">

	<div class="messageHeading">
		<span class="leftSide">
			
				<a href="Forum/freenet-funk-unlimited.79852/#post-433716" title="Permalink" class="datePermalink"><span class="DateTime" title="07.05.2019 um 17:41 Uhr">07.05.2019</span></a>
			
		</span>

	
	
	<span class="rightSide">
	<a href="Forum/freenet-funk-unlimited.79852/#post-433716" title="Permalink" class="item muted postNumber hashPermalink OverlayTrigger" data-href="posts/433716/permalink">#3</a>
	</span>
	
	</div>


	<div class="xbMessageHelper">
	
	

<div class="messageUserInfo" itemscope="itemscope" itemtype="http://data-vocabulary.org/Person">	
<div class="messageUserBlock  xbOnlineAnimated">
	
		<div class="avatarHolder">
			<span class="helper"><span></span></span>
			<a href="members/kirschpudding.83643/" class="avatar Av83643m" data-avatarhtml="true"><img src="data/avatars/m/83/83643.jpg?1537178539" width="96" height="96" alt="Kirschpudding" /></a>
			
			<!-- slot: message_user_info_avatar -->
		</div>
	


	
		<p class="userText">
			<a href="members/kirschpudding.83643/" class="username" dir="auto" itemprop="name"><span class="style30">Kirschpudding</span></a>
			<em class="userTitle" itemprop="title"><img src="/images/misc/star_2.gif" alt="" /></em>
			
			<!-- slot: message_user_info_text -->
		</p>
	
		
	
		<div class="extraUserInfo">
			
				
			
				<div class="xbMainUserInfo">	
				
				
					<dl class="pairsJustified xbMessages">
						<dt><i class="fa fa-comments fa-fw Tooltip" title="Beiträge" data-offsetX="-6" data-offsetY="0"></i></dt>
						<dd><a href="search/member?user_id=83643" class="concealed" rel="nofollow">13.063</a></dd>
					</dl>
				
				
					<dl class="pairsJustified xbLikes">
						<dt><i class="fa fa-thumbs-up fa-fw Tooltip" title="Zustimmungen" data-offsetX="-6" data-offsetY="0"></i></dt>
						<dd>240</dd>
					</dl>
				
				
				
					<dl class="pairsJustified xbTrophyPoints">
						<dt><i class="fa fa-trophy fa-fw Tooltip" title="Punkte für Erfolge" data-offsetX="-6" data-offsetY="0"></i></dt>
						<dd><a href="members/kirschpudding.83643/trophies" class="OverlayTrigger concealed">63</a></dd>
					</dl>
				
				
				
				</div>
				
			
				
					<dl class="pairsJustified xbJoinDate">
						<dt><i class="fa fa-calendar fa-fw Tooltip" title="Registriert seit" data-offsetX="-6" data-offsetY="0"></i></dt>
						<dd>31.03.2010</dd>
					</dl>
				
			
				
					<dl class="pairsJustified xbGender">
						<dt><i class="fa fa-user fa-fw Tooltip" title="Geschlecht" data-offsetX="-6" data-offsetY="0"></i></dt>
						<dd>weiblich</dd>
					</dl>
				
				
				
					<dl class="pairsJustified xbOccupation">
						<dt><i class="fa fa-university fa-fw Tooltip" title="Beruf" data-offsetX="-6" data-offsetY="0"></i></dt>
						<dd>Redakteurin</dd>
					</dl>
				
				
				
					<dl class="pairsJustified xbLocation">
						<dt><i class="fa fa-map-marker fa-fw Tooltip" title="Ort" data-offsetX="-6" data-offsetY="0"></i></dt>
						<dd><a href="misc/location-info?location=Chemnitz" target="_blank" rel="nofollow" itemprop="address" class="concealed">Chemnitz</a></dd>
					</dl>
				
			
				
							
						
			
			
			
				
					
						
							<dl class="pairsJustified userField_handy_hersteller xbCustomField">
								<dt><i class="fa fa-cog fa-fw Tooltip" title="Handy-Hersteller" data-offsetX="-6" data-offsetY="0"></i></dt>
								<dd>Apple</dd>
							</dl>
						
					
				
					
						
							<dl class="pairsJustified userField_handy_modell xbCustomField">
								<dt><i class="fa fa-cog fa-fw Tooltip" title="Handy-Modell" data-offsetX="-6" data-offsetY="0"></i></dt>
								<dd>iPhone 8 Plus</dd>
							</dl>
						
					
				
					
						
							<dl class="pairsJustified userField_betriebssystem xbCustomField">
								<dt><i class="fa fa-cog fa-fw Tooltip" title="Betriebssystem" data-offsetX="-6" data-offsetY="0"></i></dt>
								<dd>iOS</dd>
							</dl>
						
					
				
					
						
							<dl class="pairsJustified userField_netzbetreiber xbCustomField">
								<dt><i class="fa fa-cog fa-fw Tooltip" title="Netzbetreiber" data-offsetX="-6" data-offsetY="0"></i></dt>
								<dd>o2</dd>
							</dl>
						
					
				
					
				
					
						
							<dl class="pairsJustified userField_prepaid_vertrag xbCustomField">
								<dt><i class="fa fa-cog fa-fw Tooltip" title="Prepaid/Vertrag" data-offsetX="-6" data-offsetY="0"></i></dt>
								<dd>Vertrag</dd>
							</dl>
						
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
				
			
			
			
		</div>
	
		


	<span class="arrow"><span></span></span>
</div>
</div>

	<div class="messageInfo primaryContent">		
		
	
			<div class="muted waipostTitle postTitle-433716 messageText">
	<strong>

freenet Funk unlimited

	</strong>
	</div>

		
		<div class="messageContent">
		
			<article>
				
				
				
				<blockquote class="messageText SelectQuoteContainer ugc baseHtml">
					
					
	


Seh ich auch so. Vielnutzer erhalten für 30 Euro pro Monat eine Unlimited-Flat. Bestens Angebot derzeit.<br />
Wenignutzer zahlen jedoch drauf. Man kann zwar 14 Tage lang pausieren, dann bucht sich der Tarif jedoch wieder automatisch. Hier werden also zwei Tage pro Monat Minimum berechnet. Und man muss sich aktiv drum kümmern, aller 14 Tage die Pause reinzusetzen...
					<div class="messageTextEndMarker">&nbsp;</div>
				</blockquote>

	

			</article>
			
			
		</div>
		
		
		
		
		
		
		
			
		
	
	
				
		<div class="messageMeta ToggleTriggerAnchor">
			<div class="privateControls">
			
		
			



				
					
					<a href="Forum/freenet-funk-unlimited.79852/reply?quote=433716"
						data-postUrl="posts/433716/quote"
						data-tip="#MQ-433716"
						class="ReplyQuote item control reply"
						title="Diesen Beitrag mit Zitat beantworten"><span></span>Zitieren</a>
				

				
				
				
				
				
				
				
				
				
				
				
				
				
				
			</div>
			
			<div class="publicControls">
				
				
				

				
			</div>
		</div>
	
		
		
		<div id="likes-post-433716"></div>
	</div>

	
	
	
	
	</div>
	
	
	
	
</li>



<a href="Forum/freenet-funk-unlimited.79852/reply" class="callToAction"><span>Auf dieses Thema antworten</span></a>





			
		
			
				



<li id="post-433717" class="message  staff   " data-author="prepaid.">

	<div class="messageHeading">
		<span class="leftSide">
			
				<a href="Forum/freenet-funk-unlimited.79852/#post-433717" title="Permalink" class="datePermalink"><span class="DateTime" title="07.05.2019 um 17:57 Uhr">07.05.2019</span></a>
			
		</span>

	
	
	<span class="rightSide">
	<a href="Forum/freenet-funk-unlimited.79852/#post-433717" title="Permalink" class="item muted postNumber hashPermalink OverlayTrigger" data-href="posts/433717/permalink">#4</a>
	</span>
	
	</div>


	<div class="xbMessageHelper">
	
	

<div class="messageUserInfo" itemscope="itemscope" itemtype="http://data-vocabulary.org/Person">	
<div class="messageUserBlock  xbOnlineAnimated">
	
		<div class="avatarHolder">
			<span class="helper"><span></span></span>
			<a href="members/prepaid.87250/" class="avatar Av87250m" data-avatarhtml="true"><img src="data/avatars/m/87/87250.jpg?1488791814" width="96" height="96" alt="prepaid." /></a>
			
			<!-- slot: message_user_info_avatar -->
		</div>
	


	
		<p class="userText">
			<a href="members/prepaid.87250/" class="username" dir="auto" itemprop="name"><span class="style5">prepaid.</span></a>
			<em class="userTitle" itemprop="title">Super-Moderator</em>
			<em class="userBanner bannerStaff wrapped" itemprop="title"><span class="before"></span><strong>Mitarbeiter</strong><span class="after"></span></em>
			<!-- slot: message_user_info_text -->
		</p>
	
		
	
		<div class="extraUserInfo">
			
				
			
				<div class="xbMainUserInfo">	
				
				
					<dl class="pairsJustified xbMessages">
						<dt><i class="fa fa-comments fa-fw Tooltip" title="Beiträge" data-offsetX="-6" data-offsetY="0"></i></dt>
						<dd><a href="search/member?user_id=87250" class="concealed" rel="nofollow">3.740</a></dd>
					</dl>
				
				
					<dl class="pairsJustified xbLikes">
						<dt><i class="fa fa-thumbs-up fa-fw Tooltip" title="Zustimmungen" data-offsetX="-6" data-offsetY="0"></i></dt>
						<dd>85</dd>
					</dl>
				
				
				
					<dl class="pairsJustified xbTrophyPoints">
						<dt><i class="fa fa-trophy fa-fw Tooltip" title="Punkte für Erfolge" data-offsetX="-6" data-offsetY="0"></i></dt>
						<dd><a href="members/prepaid.87250/trophies" class="OverlayTrigger concealed">48</a></dd>
					</dl>
				
				
				
				</div>
				
			
				
					<dl class="pairsJustified xbJoinDate">
						<dt><i class="fa fa-calendar fa-fw Tooltip" title="Registriert seit" data-offsetX="-6" data-offsetY="0"></i></dt>
						<dd>02.06.2010</dd>
					</dl>
				
			
				
					<dl class="pairsJustified xbGender">
						<dt><i class="fa fa-user fa-fw Tooltip" title="Geschlecht" data-offsetX="-6" data-offsetY="0"></i></dt>
						<dd>männlich</dd>
					</dl>
				
				
				
				
				
			
				
							
						
			
			
			
				
					
						
							<dl class="pairsJustified userField_handy_hersteller xbCustomField">
								<dt><i class="fa fa-cog fa-fw Tooltip" title="Handy-Hersteller" data-offsetX="-6" data-offsetY="0"></i></dt>
								<dd>Apple</dd>
							</dl>
						
					
				
					
						
							<dl class="pairsJustified userField_handy_modell xbCustomField">
								<dt><i class="fa fa-cog fa-fw Tooltip" title="Handy-Modell" data-offsetX="-6" data-offsetY="0"></i></dt>
								<dd>iPhone SE</dd>
							</dl>
						
					
				
					
						
							<dl class="pairsJustified userField_betriebssystem xbCustomField">
								<dt><i class="fa fa-cog fa-fw Tooltip" title="Betriebssystem" data-offsetX="-6" data-offsetY="0"></i></dt>
								<dd>iOS</dd>
							</dl>
						
					
				
					
						
					
				
					
				
					
						
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
				
			
			
			
		</div>
	
		


	<span class="arrow"><span></span></span>
</div>
</div>

	<div class="messageInfo primaryContent">		
		
	
			<div class="muted waipostTitle postTitle-433717 messageText">
	<strong>

freenet Funk unlimited

	</strong>
	</div>

		
		<div class="messageContent">
		
			<article>
				
				
				
				<blockquote class="messageText SelectQuoteContainer ugc baseHtml">
					
					
	


Stelle mir halt die Frage, was es bringen soll wenn man nicht mal abgehend Telefonieren kann. Bist also gezwungen, wenn du die Nummer als Hauptnummer nutzen willst abbuchen zu lassen. Bringt wirklich nur was, wenn man das Angebot voll nutzt und das Netz entsprechend ausgebaut ist.
					<div class="messageTextEndMarker">&nbsp;</div>
				</blockquote>

	

			</article>
			
			
		</div>
		
		
		
		
		
		
		
			
		
	
	
				
		<div class="messageMeta ToggleTriggerAnchor">
			<div class="privateControls">
			
		
			



				
					
					<a href="Forum/freenet-funk-unlimited.79852/reply?quote=433717"
						data-postUrl="posts/433717/quote"
						data-tip="#MQ-433717"
						class="ReplyQuote item control reply"
						title="Diesen Beitrag mit Zitat beantworten"><span></span>Zitieren</a>
				

				
				
				
				
				
				
				
				
				
				
				
				
				
				
			</div>
			
			<div class="publicControls">
				
				
				

				
			</div>
		</div>
	
		
		
		<div id="likes-post-433717"></div>
	</div>

	
	
	
	
	</div>
	
	
	
	
</li>



<a href="Forum/freenet-funk-unlimited.79852/reply" class="callToAction"><span>Auf dieses Thema antworten</span></a>





			
		
			
				



<li id="post-433718" class="message     " data-author="Kirschpudding">

	<div class="messageHeading">
		<span class="leftSide">
			
				<a href="Forum/freenet-funk-unlimited.79852/#post-433718" title="Permalink" class="datePermalink"><span class="DateTime" title="07.05.2019 um 18:00 Uhr">07.05.2019</span></a>
			
		</span>

	
	
	<span class="rightSide">
	<a href="Forum/freenet-funk-unlimited.79852/#post-433718" title="Permalink" class="item muted postNumber hashPermalink OverlayTrigger" data-href="posts/433718/permalink">#5</a>
	</span>
	
	</div>


	<div class="xbMessageHelper">
	
	

<div class="messageUserInfo" itemscope="itemscope" itemtype="http://data-vocabulary.org/Person">	
<div class="messageUserBlock  xbOnlineAnimated">
	
		<div class="avatarHolder">
			<span class="helper"><span></span></span>
			<a href="members/kirschpudding.83643/" class="avatar Av83643m" data-avatarhtml="true"><img src="data/avatars/m/83/83643.jpg?1537178539" width="96" height="96" alt="Kirschpudding" /></a>
			
			<!-- slot: message_user_info_avatar -->
		</div>
	


	
		<p class="userText">
			<a href="members/kirschpudding.83643/" class="username" dir="auto" itemprop="name"><span class="style30">Kirschpudding</span></a>
			<em class="userTitle" itemprop="title"><img src="/images/misc/star_2.gif" alt="" /></em>
			
			<!-- slot: message_user_info_text -->
		</p>
	
		
	
		<div class="extraUserInfo">
			
				
			
				<div class="xbMainUserInfo">	
				
				
					<dl class="pairsJustified xbMessages">
						<dt><i class="fa fa-comments fa-fw Tooltip" title="Beiträge" data-offsetX="-6" data-offsetY="0"></i></dt>
						<dd><a href="search/member?user_id=83643" class="concealed" rel="nofollow">13.063</a></dd>
					</dl>
				
				
					<dl class="pairsJustified xbLikes">
						<dt><i class="fa fa-thumbs-up fa-fw Tooltip" title="Zustimmungen" data-offsetX="-6" data-offsetY="0"></i></dt>
						<dd>240</dd>
					</dl>
				
				
				
					<dl class="pairsJustified xbTrophyPoints">
						<dt><i class="fa fa-trophy fa-fw Tooltip" title="Punkte für Erfolge" data-offsetX="-6" data-offsetY="0"></i></dt>
						<dd><a href="members/kirschpudding.83643/trophies" class="OverlayTrigger concealed">63</a></dd>
					</dl>
				
				
				
				</div>
				
			
				
					<dl class="pairsJustified xbJoinDate">
						<dt><i class="fa fa-calendar fa-fw Tooltip" title="Registriert seit" data-offsetX="-6" data-offsetY="0"></i></dt>
						<dd>31.03.2010</dd>
					</dl>
				
			
				
					<dl class="pairsJustified xbGender">
						<dt><i class="fa fa-user fa-fw Tooltip" title="Geschlecht" data-offsetX="-6" data-offsetY="0"></i></dt>
						<dd>weiblich</dd>
					</dl>
				
				
				
					<dl class="pairsJustified xbOccupation">
						<dt><i class="fa fa-university fa-fw Tooltip" title="Beruf" data-offsetX="-6" data-offsetY="0"></i></dt>
						<dd>Redakteurin</dd>
					</dl>
				
				
				
					<dl class="pairsJustified xbLocation">
						<dt><i class="fa fa-map-marker fa-fw Tooltip" title="Ort" data-offsetX="-6" data-offsetY="0"></i></dt>
						<dd><a href="misc/location-info?location=Chemnitz" target="_blank" rel="nofollow" itemprop="address" class="concealed">Chemnitz</a></dd>
					</dl>
				
			
				
							
						
			
			
			
				
					
						
							<dl class="pairsJustified userField_handy_hersteller xbCustomField">
								<dt><i class="fa fa-cog fa-fw Tooltip" title="Handy-Hersteller" data-offsetX="-6" data-offsetY="0"></i></dt>
								<dd>Apple</dd>
							</dl>
						
					
				
					
						
							<dl class="pairsJustified userField_handy_modell xbCustomField">
								<dt><i class="fa fa-cog fa-fw Tooltip" title="Handy-Modell" data-offsetX="-6" data-offsetY="0"></i></dt>
								<dd>iPhone 8 Plus</dd>
							</dl>
						
					
				
					
						
							<dl class="pairsJustified userField_betriebssystem xbCustomField">
								<dt><i class="fa fa-cog fa-fw Tooltip" title="Betriebssystem" data-offsetX="-6" data-offsetY="0"></i></dt>
								<dd>iOS</dd>
							</dl>
						
					
				
					
						
							<dl class="pairsJustified userField_netzbetreiber xbCustomField">
								<dt><i class="fa fa-cog fa-fw Tooltip" title="Netzbetreiber" data-offsetX="-6" data-offsetY="0"></i></dt>
								<dd>o2</dd>
							</dl>
						
					
				
					
				
					
						
							<dl class="pairsJustified userField_prepaid_vertrag xbCustomField">
								<dt><i class="fa fa-cog fa-fw Tooltip" title="Prepaid/Vertrag" data-offsetX="-6" data-offsetY="0"></i></dt>
								<dd>Vertrag</dd>
							</dl>
						
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
				
			
			
			
		</div>
	
		


	<span class="arrow"><span></span></span>
</div>
</div>

	<div class="messageInfo primaryContent">		
		
	
			<div class="muted waipostTitle postTitle-433718 messageText">
	<strong>

freenet Funk unlimited

	</strong>
	</div>

		
		<div class="messageContent">
		
			<article>
				
				
				
				<blockquote class="messageText SelectQuoteContainer ugc baseHtml">
					
					
	


Das versteht sich trotz als eine Art Postpaidvertrag. Nur einer, bei dem man zwischen zwei Ausgestaltungen wählen kann und den man auf Wunsch bis zu 14 Tage pausieren kann.<br />
Die Pausierung haben sie wohl gemacht, weil man freenet FUNK derzeit nur in Deutschland nutzen kann. Sprich, Roaming ist nicht, auch nicht in der EU.<br />
<br />
Klar, ich wäre da auch sauer, wenn ich zwar jeden Tag meinen Tarif wählen kann, den dann aber zwingend bezahlen muss, obwohl ich grad 14 Tage Urlaub in Spanien mache und ihn da nicht nutzen kann. Das ist bei entsprechenden Vertragsangeboten zwar auch so, aber sie wollen sich ja bewusst nicht als Vertrag verstanden wissen. Deswegen ist das wohl eine Art Notlösung, um diese Problematik zu umgehen.
					<div class="messageTextEndMarker">&nbsp;</div>
				</blockquote>

	

			</article>
			
			
		</div>
		
		
		
		
		
		
		
			
		
	
	
				
		<div class="messageMeta ToggleTriggerAnchor">
			<div class="privateControls">
			
		
			



				
					
					<a href="Forum/freenet-funk-unlimited.79852/reply?quote=433718"
						data-postUrl="posts/433718/quote"
						data-tip="#MQ-433718"
						class="ReplyQuote item control reply"
						title="Diesen Beitrag mit Zitat beantworten"><span></span>Zitieren</a>
				

				
				
				
				
				
				
				
				
				
				
				
				
				
				
			</div>
			
			<div class="publicControls">
				
				
				

				
			</div>
		</div>
	
		
		
		<div id="likes-post-433718"></div>
	</div>

	
	
	
	
	</div>
	
	
	
	
</li>



<a href="Forum/freenet-funk-unlimited.79852/reply" class="callToAction"><span>Auf dieses Thema antworten</span></a>





			
		
			
				



<li id="post-433719" class="message  staff   " data-author="prepaid.">

	<div class="messageHeading">
		<span class="leftSide">
			
				<a href="Forum/freenet-funk-unlimited.79852/#post-433719" title="Permalink" class="datePermalink"><span class="DateTime" title="07.05.2019 um 18:07 Uhr">07.05.2019</span></a>
			
		</span>

	
	
	<span class="rightSide">
	<a href="Forum/freenet-funk-unlimited.79852/#post-433719" title="Permalink" class="item muted postNumber hashPermalink OverlayTrigger" data-href="posts/433719/permalink">#6</a>
	</span>
	
	</div>


	<div class="xbMessageHelper">
	
	

<div class="messageUserInfo" itemscope="itemscope" itemtype="http://data-vocabulary.org/Person">	
<div class="messageUserBlock  xbOnlineAnimated">
	
		<div class="avatarHolder">
			<span class="helper"><span></span></span>
			<a href="members/prepaid.87250/" class="avatar Av87250m" data-avatarhtml="true"><img src="data/avatars/m/87/87250.jpg?1488791814" width="96" height="96" alt="prepaid." /></a>
			
			<!-- slot: message_user_info_avatar -->
		</div>
	


	
		<p class="userText">
			<a href="members/prepaid.87250/" class="username" dir="auto" itemprop="name"><span class="style5">prepaid.</span></a>
			<em class="userTitle" itemprop="title">Super-Moderator</em>
			<em class="userBanner bannerStaff wrapped" itemprop="title"><span class="before"></span><strong>Mitarbeiter</strong><span class="after"></span></em>
			<!-- slot: message_user_info_text -->
		</p>
	
		
	
		<div class="extraUserInfo">
			
				
			
				<div class="xbMainUserInfo">	
				
				
					<dl class="pairsJustified xbMessages">
						<dt><i class="fa fa-comments fa-fw Tooltip" title="Beiträge" data-offsetX="-6" data-offsetY="0"></i></dt>
						<dd><a href="search/member?user_id=87250" class="concealed" rel="nofollow">3.740</a></dd>
					</dl>
				
				
					<dl class="pairsJustified xbLikes">
						<dt><i class="fa fa-thumbs-up fa-fw Tooltip" title="Zustimmungen" data-offsetX="-6" data-offsetY="0"></i></dt>
						<dd>85</dd>
					</dl>
				
				
				
					<dl class="pairsJustified xbTrophyPoints">
						<dt><i class="fa fa-trophy fa-fw Tooltip" title="Punkte für Erfolge" data-offsetX="-6" data-offsetY="0"></i></dt>
						<dd><a href="members/prepaid.87250/trophies" class="OverlayTrigger concealed">48</a></dd>
					</dl>
				
				
				
				</div>
				
			
				
					<dl class="pairsJustified xbJoinDate">
						<dt><i class="fa fa-calendar fa-fw Tooltip" title="Registriert seit" data-offsetX="-6" data-offsetY="0"></i></dt>
						<dd>02.06.2010</dd>
					</dl>
				
			
				
					<dl class="pairsJustified xbGender">
						<dt><i class="fa fa-user fa-fw Tooltip" title="Geschlecht" data-offsetX="-6" data-offsetY="0"></i></dt>
						<dd>männlich</dd>
					</dl>
				
				
				
				
				
			
				
							
						
			
			
			
				
					
						
							<dl class="pairsJustified userField_handy_hersteller xbCustomField">
								<dt><i class="fa fa-cog fa-fw Tooltip" title="Handy-Hersteller" data-offsetX="-6" data-offsetY="0"></i></dt>
								<dd>Apple</dd>
							</dl>
						
					
				
					
						
							<dl class="pairsJustified userField_handy_modell xbCustomField">
								<dt><i class="fa fa-cog fa-fw Tooltip" title="Handy-Modell" data-offsetX="-6" data-offsetY="0"></i></dt>
								<dd>iPhone SE</dd>
							</dl>
						
					
				
					
						
							<dl class="pairsJustified userField_betriebssystem xbCustomField">
								<dt><i class="fa fa-cog fa-fw Tooltip" title="Betriebssystem" data-offsetX="-6" data-offsetY="0"></i></dt>
								<dd>iOS</dd>
							</dl>
						
					
				
					
						
					
				
					
				
					
						
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
				
			
			
			
		</div>
	
		


	<span class="arrow"><span></span></span>
</div>
</div>

	<div class="messageInfo primaryContent">		
		
	
			<div class="muted waipostTitle postTitle-433719 messageText">
	<strong>

freenet Funk unlimited

	</strong>
	</div>

		
		<div class="messageContent">
		
			<article>
				
				
				
				<blockquote class="messageText SelectQuoteContainer ugc baseHtml">
					
					
	


Off Topic:<br />
<br />
Was wohl <a href="https://www.mobilfunk-talk.de/members/134420536/" class="username" data-user="134420536, @ortelda">@ortelda</a> dazu sagen würde! <img src="styles/default/xenforo/clear.png" class="mceSmilieSprite mceSmilie1" alt=":)" title="Smile    :)" />
					<div class="messageTextEndMarker">&nbsp;</div>
				</blockquote>

	

			</article>
			
			
		</div>
		
		
		
		
		
		
		
			
		
	
	
				
		<div class="messageMeta ToggleTriggerAnchor">
			<div class="privateControls">
			
		
			



				
					
					<a href="Forum/freenet-funk-unlimited.79852/reply?quote=433719"
						data-postUrl="posts/433719/quote"
						data-tip="#MQ-433719"
						class="ReplyQuote item control reply"
						title="Diesen Beitrag mit Zitat beantworten"><span></span>Zitieren</a>
				

				
				
				
				
				
				
				
				
				
				
				
				
				
				
			</div>
			
			<div class="publicControls">
				
				
				

				
			</div>
		</div>
	
		
		
		<div id="likes-post-433719"></div>
	</div>

	
	
	
	
	</div>
	
	
	
	
</li>



<a href="Forum/freenet-funk-unlimited.79852/reply" class="callToAction"><span>Auf dieses Thema antworten</span></a>





			
		
			
				



<li id="post-433720" class="message     " data-author="textilfreshgmbh">

	<div class="messageHeading">
		<span class="leftSide">
			
				<a href="Forum/freenet-funk-unlimited.79852/#post-433720" title="Permalink" class="datePermalink"><span class="DateTime" title="07.05.2019 um 20:39 Uhr">07.05.2019</span></a>
			
		</span>

	
	
	<span class="rightSide">
	<a href="Forum/freenet-funk-unlimited.79852/#post-433720" title="Permalink" class="item muted postNumber hashPermalink OverlayTrigger" data-href="posts/433720/permalink">#7</a>
	</span>
	
	</div>


	<div class="xbMessageHelper">
	
	

<div class="messageUserInfo" itemscope="itemscope" itemtype="http://data-vocabulary.org/Person">	
<div class="messageUserBlock  xbOnlineAnimated">
	
		<div class="avatarHolder">
			<span class="helper"><span></span></span>
			<a href="members/textilfreshgmbh.35424/" class="avatar Av35424m" data-avatarhtml="true"><img src="data/avatars/m/35/35424.jpg?1530978747" width="96" height="96" alt="textilfreshgmbh" /></a>
			
			<!-- slot: message_user_info_avatar -->
		</div>
	


	
		<p class="userText">
			<a href="members/textilfreshgmbh.35424/" class="username" dir="auto" itemprop="name"><span class="style5">textilfreshgmbh</span></a>
			<em class="userTitle" itemprop="title">Super-Moderator</em>
			
			<!-- slot: message_user_info_text -->
		</p>
	
		
	
		<div class="extraUserInfo">
			
				
			
				<div class="xbMainUserInfo">	
				
				
					<dl class="pairsJustified xbMessages">
						<dt><i class="fa fa-comments fa-fw Tooltip" title="Beiträge" data-offsetX="-6" data-offsetY="0"></i></dt>
						<dd><a href="search/member?user_id=35424" class="concealed" rel="nofollow">37.039</a></dd>
					</dl>
				
				
					<dl class="pairsJustified xbLikes">
						<dt><i class="fa fa-thumbs-up fa-fw Tooltip" title="Zustimmungen" data-offsetX="-6" data-offsetY="0"></i></dt>
						<dd>104</dd>
					</dl>
				
				
				
					<dl class="pairsJustified xbTrophyPoints">
						<dt><i class="fa fa-trophy fa-fw Tooltip" title="Punkte für Erfolge" data-offsetX="-6" data-offsetY="0"></i></dt>
						<dd><a href="members/textilfreshgmbh.35424/trophies" class="OverlayTrigger concealed">63</a></dd>
					</dl>
				
				
				
				</div>
				
			
				
					<dl class="pairsJustified xbJoinDate">
						<dt><i class="fa fa-calendar fa-fw Tooltip" title="Registriert seit" data-offsetX="-6" data-offsetY="0"></i></dt>
						<dd>11.04.2008</dd>
					</dl>
				
			
				
				
				
					<dl class="pairsJustified xbOccupation">
						<dt><i class="fa fa-university fa-fw Tooltip" title="Beruf" data-offsetX="-6" data-offsetY="0"></i></dt>
						<dd>freiberuflich, Frührentner</dd>
					</dl>
				
				
				
					<dl class="pairsJustified xbLocation">
						<dt><i class="fa fa-map-marker fa-fw Tooltip" title="Ort" data-offsetX="-6" data-offsetY="0"></i></dt>
						<dd><a href="misc/location-info?location=Schleswig+Holstein" target="_blank" rel="nofollow" itemprop="address" class="concealed">Schleswig Holstein</a></dd>
					</dl>
				
			
				
							
						
			
			
			
				
					
						
							<dl class="pairsJustified userField_handy_hersteller xbCustomField">
								<dt><i class="fa fa-cog fa-fw Tooltip" title="Handy-Hersteller" data-offsetX="-6" data-offsetY="0"></i></dt>
								<dd>Samsung</dd>
							</dl>
						
					
				
					
						
							<dl class="pairsJustified userField_handy_modell xbCustomField">
								<dt><i class="fa fa-cog fa-fw Tooltip" title="Handy-Modell" data-offsetX="-6" data-offsetY="0"></i></dt>
								<dd>GalaxyS7 +S8+,Huawei P8+P30,LG G3 und G Flex 2, Galaxy S3,S4,Note1-3,Nokia 1520,  Xperia Z</dd>
							</dl>
						
					
				
					
						
							<dl class="pairsJustified userField_betriebssystem xbCustomField">
								<dt><i class="fa fa-cog fa-fw Tooltip" title="Betriebssystem" data-offsetX="-6" data-offsetY="0"></i></dt>
								<dd>Android</dd>
							</dl>
						
					
				
					
						
							<dl class="pairsJustified userField_netzbetreiber xbCustomField">
								<dt><i class="fa fa-cog fa-fw Tooltip" title="Netzbetreiber" data-offsetX="-6" data-offsetY="0"></i></dt>
								<dd>o2</dd>
							</dl>
						
					
				
					
				
					
						
							<dl class="pairsJustified userField_prepaid_vertrag xbCustomField">
								<dt><i class="fa fa-cog fa-fw Tooltip" title="Prepaid/Vertrag" data-offsetX="-6" data-offsetY="0"></i></dt>
								<dd>Prepaid</dd>
							</dl>
						
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
				
			
			
			
		</div>
	
		


	<span class="arrow"><span></span></span>
</div>
</div>

	<div class="messageInfo primaryContent">		
		
	
			<div class="muted waipostTitle postTitle-433720 messageText">
	<strong>

freenet Funk unlimited

	</strong>
	</div>

		
		<div class="messageContent">
		
			<article>
				
				
				
				<blockquote class="messageText SelectQuoteContainer ugc baseHtml">
					
					
	


kommt bestimmt noch was<img src="styles/default/xenforo/clear.png" class="mceSmilieSprite mceSmilie8" alt=":D" title="Big Grin    :D" />
					<div class="messageTextEndMarker">&nbsp;</div>
				</blockquote>

	

			</article>
			
			
		</div>
		
		
		
		
		
		
		
			
		
	
	
				
		<div class="messageMeta ToggleTriggerAnchor">
			<div class="privateControls">
			
		
			



				
					
					<a href="Forum/freenet-funk-unlimited.79852/reply?quote=433720"
						data-postUrl="posts/433720/quote"
						data-tip="#MQ-433720"
						class="ReplyQuote item control reply"
						title="Diesen Beitrag mit Zitat beantworten"><span></span>Zitieren</a>
				

				
				
				
				
				
				
				
				
				
				
				
				
				
				
			</div>
			
			<div class="publicControls">
				
				
				

				
			</div>
		</div>
	
		
		
		<div id="likes-post-433720"></div>
	</div>

	
	
	
	
	</div>
	
	
	
	
</li>



<a href="Forum/freenet-funk-unlimited.79852/reply" class="callToAction"><span>Auf dieses Thema antworten</span></a>





			
		
			
				



<li id="post-433723" class="message     " data-author="Kirschpudding">

	<div class="messageHeading">
		<span class="leftSide">
			
				<a href="Forum/freenet-funk-unlimited.79852/#post-433723" title="Permalink" class="datePermalink"><span class="DateTime" title="08.05.2019 um 11:54 Uhr">08.05.2019</span></a>
			
		</span>

	
	
	<span class="rightSide">
	<a href="Forum/freenet-funk-unlimited.79852/#post-433723" title="Permalink" class="item muted postNumber hashPermalink OverlayTrigger" data-href="posts/433723/permalink">#8</a>
	</span>
	
	</div>


	<div class="xbMessageHelper">
	
	

<div class="messageUserInfo" itemscope="itemscope" itemtype="http://data-vocabulary.org/Person">	
<div class="messageUserBlock  xbOnlineAnimated">
	
		<div class="avatarHolder">
			<span class="helper"><span></span></span>
			<a href="members/kirschpudding.83643/" class="avatar Av83643m" data-avatarhtml="true"><img src="data/avatars/m/83/83643.jpg?1537178539" width="96" height="96" alt="Kirschpudding" /></a>
			
			<!-- slot: message_user_info_avatar -->
		</div>
	


	
		<p class="userText">
			<a href="members/kirschpudding.83643/" class="username" dir="auto" itemprop="name"><span class="style30">Kirschpudding</span></a>
			<em class="userTitle" itemprop="title"><img src="/images/misc/star_2.gif" alt="" /></em>
			
			<!-- slot: message_user_info_text -->
		</p>
	
		
	
		<div class="extraUserInfo">
			
				
			
				<div class="xbMainUserInfo">	
				
				
					<dl class="pairsJustified xbMessages">
						<dt><i class="fa fa-comments fa-fw Tooltip" title="Beiträge" data-offsetX="-6" data-offsetY="0"></i></dt>
						<dd><a href="search/member?user_id=83643" class="concealed" rel="nofollow">13.063</a></dd>
					</dl>
				
				
					<dl class="pairsJustified xbLikes">
						<dt><i class="fa fa-thumbs-up fa-fw Tooltip" title="Zustimmungen" data-offsetX="-6" data-offsetY="0"></i></dt>
						<dd>240</dd>
					</dl>
				
				
				
					<dl class="pairsJustified xbTrophyPoints">
						<dt><i class="fa fa-trophy fa-fw Tooltip" title="Punkte für Erfolge" data-offsetX="-6" data-offsetY="0"></i></dt>
						<dd><a href="members/kirschpudding.83643/trophies" class="OverlayTrigger concealed">63</a></dd>
					</dl>
				
				
				
				</div>
				
			
				
					<dl class="pairsJustified xbJoinDate">
						<dt><i class="fa fa-calendar fa-fw Tooltip" title="Registriert seit" data-offsetX="-6" data-offsetY="0"></i></dt>
						<dd>31.03.2010</dd>
					</dl>
				
			
				
					<dl class="pairsJustified xbGender">
						<dt><i class="fa fa-user fa-fw Tooltip" title="Geschlecht" data-offsetX="-6" data-offsetY="0"></i></dt>
						<dd>weiblich</dd>
					</dl>
				
				
				
					<dl class="pairsJustified xbOccupation">
						<dt><i class="fa fa-university fa-fw Tooltip" title="Beruf" data-offsetX="-6" data-offsetY="0"></i></dt>
						<dd>Redakteurin</dd>
					</dl>
				
				
				
					<dl class="pairsJustified xbLocation">
						<dt><i class="fa fa-map-marker fa-fw Tooltip" title="Ort" data-offsetX="-6" data-offsetY="0"></i></dt>
						<dd><a href="misc/location-info?location=Chemnitz" target="_blank" rel="nofollow" itemprop="address" class="concealed">Chemnitz</a></dd>
					</dl>
				
			
				
							
						
			
			
			
				
					
						
							<dl class="pairsJustified userField_handy_hersteller xbCustomField">
								<dt><i class="fa fa-cog fa-fw Tooltip" title="Handy-Hersteller" data-offsetX="-6" data-offsetY="0"></i></dt>
								<dd>Apple</dd>
							</dl>
						
					
				
					
						
							<dl class="pairsJustified userField_handy_modell xbCustomField">
								<dt><i class="fa fa-cog fa-fw Tooltip" title="Handy-Modell" data-offsetX="-6" data-offsetY="0"></i></dt>
								<dd>iPhone 8 Plus</dd>
							</dl>
						
					
				
					
						
							<dl class="pairsJustified userField_betriebssystem xbCustomField">
								<dt><i class="fa fa-cog fa-fw Tooltip" title="Betriebssystem" data-offsetX="-6" data-offsetY="0"></i></dt>
								<dd>iOS</dd>
							</dl>
						
					
				
					
						
							<dl class="pairsJustified userField_netzbetreiber xbCustomField">
								<dt><i class="fa fa-cog fa-fw Tooltip" title="Netzbetreiber" data-offsetX="-6" data-offsetY="0"></i></dt>
								<dd>o2</dd>
							</dl>
						
					
				
					
				
					
						
							<dl class="pairsJustified userField_prepaid_vertrag xbCustomField">
								<dt><i class="fa fa-cog fa-fw Tooltip" title="Prepaid/Vertrag" data-offsetX="-6" data-offsetY="0"></i></dt>
								<dd>Vertrag</dd>
							</dl>
						
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
				
			
			
			
		</div>
	
		


	<span class="arrow"><span></span></span>
</div>
</div>

	<div class="messageInfo primaryContent">		
		
	
			<div class="muted waipostTitle postTitle-433723 messageText">
	<strong>

freenet Funk unlimited

	</strong>
	</div>

		
		<div class="messageContent">
		
			<article>
				
				
				
				<blockquote class="messageText SelectQuoteContainer ugc baseHtml">
					
					
	


Der findet das viiiieeeelll zu teuer, wetten?<br />
<br />
Weil, in Österreich/Polen/Niederlande/Spanien/Buxtehude/auf dem Mond/ect. ist das viel billiger und so
					<div class="messageTextEndMarker">&nbsp;</div>
				</blockquote>

	

			</article>
			
			
		</div>
		
		
		
		
		
		
		
			
		
	
	
				
		<div class="messageMeta ToggleTriggerAnchor">
			<div class="privateControls">
			
		
			



				
					
					<a href="Forum/freenet-funk-unlimited.79852/reply?quote=433723"
						data-postUrl="posts/433723/quote"
						data-tip="#MQ-433723"
						class="ReplyQuote item control reply"
						title="Diesen Beitrag mit Zitat beantworten"><span></span>Zitieren</a>
				

				
				
				
				
				
				
				
				
				
				
				
				
				
				
			</div>
			
			<div class="publicControls">
				
				
				

				
			</div>
		</div>
	
		
		
		<div id="likes-post-433723"></div>
	</div>

	
	
	
	
	</div>
	
	
	
	
</li>



<a href="Forum/freenet-funk-unlimited.79852/reply" class="callToAction"><span>Auf dieses Thema antworten</span></a>





			
		
			
				



<li id="post-433724" class="message  staff   " data-author="prepaid.">

	<div class="messageHeading">
		<span class="leftSide">
			
				<a href="Forum/freenet-funk-unlimited.79852/#post-433724" title="Permalink" class="datePermalink"><span class="DateTime" title="08.05.2019 um 12:33 Uhr">08.05.2019</span></a>
			
		</span>

	
	
	<span class="rightSide">
	<a href="Forum/freenet-funk-unlimited.79852/#post-433724" title="Permalink" class="item muted postNumber hashPermalink OverlayTrigger" data-href="posts/433724/permalink">#9</a>
	</span>
	
	</div>


	<div class="xbMessageHelper">
	
	

<div class="messageUserInfo" itemscope="itemscope" itemtype="http://data-vocabulary.org/Person">	
<div class="messageUserBlock  xbOnlineAnimated">
	
		<div class="avatarHolder">
			<span class="helper"><span></span></span>
			<a href="members/prepaid.87250/" class="avatar Av87250m" data-avatarhtml="true"><img src="data/avatars/m/87/87250.jpg?1488791814" width="96" height="96" alt="prepaid." /></a>
			
			<!-- slot: message_user_info_avatar -->
		</div>
	


	
		<p class="userText">
			<a href="members/prepaid.87250/" class="username" dir="auto" itemprop="name"><span class="style5">prepaid.</span></a>
			<em class="userTitle" itemprop="title">Super-Moderator</em>
			<em class="userBanner bannerStaff wrapped" itemprop="title"><span class="before"></span><strong>Mitarbeiter</strong><span class="after"></span></em>
			<!-- slot: message_user_info_text -->
		</p>
	
		
	
		<div class="extraUserInfo">
			
				
			
				<div class="xbMainUserInfo">	
				
				
					<dl class="pairsJustified xbMessages">
						<dt><i class="fa fa-comments fa-fw Tooltip" title="Beiträge" data-offsetX="-6" data-offsetY="0"></i></dt>
						<dd><a href="search/member?user_id=87250" class="concealed" rel="nofollow">3.740</a></dd>
					</dl>
				
				
					<dl class="pairsJustified xbLikes">
						<dt><i class="fa fa-thumbs-up fa-fw Tooltip" title="Zustimmungen" data-offsetX="-6" data-offsetY="0"></i></dt>
						<dd>85</dd>
					</dl>
				
				
				
					<dl class="pairsJustified xbTrophyPoints">
						<dt><i class="fa fa-trophy fa-fw Tooltip" title="Punkte für Erfolge" data-offsetX="-6" data-offsetY="0"></i></dt>
						<dd><a href="members/prepaid.87250/trophies" class="OverlayTrigger concealed">48</a></dd>
					</dl>
				
				
				
				</div>
				
			
				
					<dl class="pairsJustified xbJoinDate">
						<dt><i class="fa fa-calendar fa-fw Tooltip" title="Registriert seit" data-offsetX="-6" data-offsetY="0"></i></dt>
						<dd>02.06.2010</dd>
					</dl>
				
			
				
					<dl class="pairsJustified xbGender">
						<dt><i class="fa fa-user fa-fw Tooltip" title="Geschlecht" data-offsetX="-6" data-offsetY="0"></i></dt>
						<dd>männlich</dd>
					</dl>
				
				
				
				
				
			
				
							
						
			
			
			
				
					
						
							<dl class="pairsJustified userField_handy_hersteller xbCustomField">
								<dt><i class="fa fa-cog fa-fw Tooltip" title="Handy-Hersteller" data-offsetX="-6" data-offsetY="0"></i></dt>
								<dd>Apple</dd>
							</dl>
						
					
				
					
						
							<dl class="pairsJustified userField_handy_modell xbCustomField">
								<dt><i class="fa fa-cog fa-fw Tooltip" title="Handy-Modell" data-offsetX="-6" data-offsetY="0"></i></dt>
								<dd>iPhone SE</dd>
							</dl>
						
					
				
					
						
							<dl class="pairsJustified userField_betriebssystem xbCustomField">
								<dt><i class="fa fa-cog fa-fw Tooltip" title="Betriebssystem" data-offsetX="-6" data-offsetY="0"></i></dt>
								<dd>iOS</dd>
							</dl>
						
					
				
					
						
					
				
					
				
					
						
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
				
			
			
			
		</div>
	
		


	<span class="arrow"><span></span></span>
</div>
</div>

	<div class="messageInfo primaryContent">		
		
	
			<div class="muted waipostTitle postTitle-433724 messageText">
	<strong>

freenet Funk unlimited

	</strong>
	</div>

		
		<div class="messageContent">
		
			<article>
				
				
				
				<blockquote class="messageText SelectQuoteContainer ugc baseHtml">
					
					
	


Habe meine Karte eben per Post bekommen. Hat nur 1 Tag gedauert. Gut gemacht. Zieht man an der rechten Seite, fährt die Verpackung auf der anderen Seite mit raus.<br />
<br />
Gleich mal testen!<br />
<br />

	
	<img src="https://www.mobilfunk-talk.de/attachments/20190508_121542-2-jpg.6006/" alt="20190508_121542 (2).jpg" class="bbCodeImage LbImage" />
					<div class="messageTextEndMarker">&nbsp;</div>
				</blockquote>

	

			</article>
			
			
		</div>
		
		
		
		
		
		
		
			
		
	
	
				
		<div class="messageMeta ToggleTriggerAnchor">
			<div class="privateControls">
			
		
			



				
					
					<a href="Forum/freenet-funk-unlimited.79852/reply?quote=433724"
						data-postUrl="posts/433724/quote"
						data-tip="#MQ-433724"
						class="ReplyQuote item control reply"
						title="Diesen Beitrag mit Zitat beantworten"><span></span>Zitieren</a>
				

				
				
				
				
				
				
				
				
				
				
				
				
				
				
			</div>
			
			<div class="publicControls">
				
				
				

				
			</div>
		</div>
	
		
		
		<div id="likes-post-433724"></div>
	</div>

	
	
	
	
	</div>
	
	
	
	
</li>



<a href="Forum/freenet-funk-unlimited.79852/reply" class="callToAction"><span>Auf dieses Thema antworten</span></a>





			
		
			
				



<li id="post-433725" class="message  staff   " data-author="prepaid.">

	<div class="messageHeading">
		<span class="leftSide">
			
				<a href="Forum/freenet-funk-unlimited.79852/#post-433725" title="Permalink" class="datePermalink"><span class="DateTime" title="08.05.2019 um 14:10 Uhr">08.05.2019</span></a>
			
		</span>

	
	
	<span class="rightSide">
	<a href="Forum/freenet-funk-unlimited.79852/#post-433725" title="Permalink" class="item muted postNumber hashPermalink OverlayTrigger" data-href="posts/433725/permalink">#10</a>
	</span>
	
	</div>


	<div class="xbMessageHelper">
	
	

<div class="messageUserInfo" itemscope="itemscope" itemtype="http://data-vocabulary.org/Person">	
<div class="messageUserBlock  xbOnlineAnimated">
	
		<div class="avatarHolder">
			<span class="helper"><span></span></span>
			<a href="members/prepaid.87250/" class="avatar Av87250m" data-avatarhtml="true"><img src="data/avatars/m/87/87250.jpg?1488791814" width="96" height="96" alt="prepaid." /></a>
			
			<!-- slot: message_user_info_avatar -->
		</div>
	


	
		<p class="userText">
			<a href="members/prepaid.87250/" class="username" dir="auto" itemprop="name"><span class="style5">prepaid.</span></a>
			<em class="userTitle" itemprop="title">Super-Moderator</em>
			<em class="userBanner bannerStaff wrapped" itemprop="title"><span class="before"></span><strong>Mitarbeiter</strong><span class="after"></span></em>
			<!-- slot: message_user_info_text -->
		</p>
	
		
	
		<div class="extraUserInfo">
			
				
			
				<div class="xbMainUserInfo">	
				
				
					<dl class="pairsJustified xbMessages">
						<dt><i class="fa fa-comments fa-fw Tooltip" title="Beiträge" data-offsetX="-6" data-offsetY="0"></i></dt>
						<dd><a href="search/member?user_id=87250" class="concealed" rel="nofollow">3.740</a></dd>
					</dl>
				
				
					<dl class="pairsJustified xbLikes">
						<dt><i class="fa fa-thumbs-up fa-fw Tooltip" title="Zustimmungen" data-offsetX="-6" data-offsetY="0"></i></dt>
						<dd>85</dd>
					</dl>
				
				
				
					<dl class="pairsJustified xbTrophyPoints">
						<dt><i class="fa fa-trophy fa-fw Tooltip" title="Punkte für Erfolge" data-offsetX="-6" data-offsetY="0"></i></dt>
						<dd><a href="members/prepaid.87250/trophies" class="OverlayTrigger concealed">48</a></dd>
					</dl>
				
				
				
				</div>
				
			
				
					<dl class="pairsJustified xbJoinDate">
						<dt><i class="fa fa-calendar fa-fw Tooltip" title="Registriert seit" data-offsetX="-6" data-offsetY="0"></i></dt>
						<dd>02.06.2010</dd>
					</dl>
				
			
				
					<dl class="pairsJustified xbGender">
						<dt><i class="fa fa-user fa-fw Tooltip" title="Geschlecht" data-offsetX="-6" data-offsetY="0"></i></dt>
						<dd>männlich</dd>
					</dl>
				
				
				
				
				
			
				
							
						
			
			
			
				
					
						
							<dl class="pairsJustified userField_handy_hersteller xbCustomField">
								<dt><i class="fa fa-cog fa-fw Tooltip" title="Handy-Hersteller" data-offsetX="-6" data-offsetY="0"></i></dt>
								<dd>Apple</dd>
							</dl>
						
					
				
					
						
							<dl class="pairsJustified userField_handy_modell xbCustomField">
								<dt><i class="fa fa-cog fa-fw Tooltip" title="Handy-Modell" data-offsetX="-6" data-offsetY="0"></i></dt>
								<dd>iPhone SE</dd>
							</dl>
						
					
				
					
						
							<dl class="pairsJustified userField_betriebssystem xbCustomField">
								<dt><i class="fa fa-cog fa-fw Tooltip" title="Betriebssystem" data-offsetX="-6" data-offsetY="0"></i></dt>
								<dd>iOS</dd>
							</dl>
						
					
				
					
						
					
				
					
				
					
						
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
				
			
			
			
		</div>
	
		


	<span class="arrow"><span></span></span>
</div>
</div>

	<div class="messageInfo primaryContent">		
		
	
			<div class="muted waipostTitle postTitle-433725 messageText">
	<strong>

freenet Funk unlimited

	</strong>
	</div>

		
		<div class="messageContent">
		
			<article>
				
				
				
				<blockquote class="messageText SelectQuoteContainer ugc baseHtml">
					
					
	


Habe zwar nur H+ weil LTE bei uns nicht vorhanden im o2 Netz. Geschwindigkeit ist aber beachtlich.
					<div class="messageTextEndMarker">&nbsp;</div>
				</blockquote>

	

			</article>
			
			

<div class="attachedFiles">
	<h4 class="attachedFilesHeader">Anhänge:</h4>
	<ul class="attachmentList SquareThumbs"
		data-thumb-height="50"
		data-thumb-selector="div.thumbnail > a">
		
			<li class="attachment image" title="Screenshot_20190508-140559_Samsung Internet.jpg">
				<div class="boxModelFixer primaryContent">
					
					<div class="thumbnail">
						
							<a href="attachments/screenshot_20190508-140559_samsung-internet-jpg.6007/" target="_blank" class="LbTrigger"
								data-href="misc/lightbox"><img 
								src="data/attachments/3/3986-cfca1f89437c6a69ae491ac926c2b1fc.jpg" alt="Screenshot_20190508-140559_Samsung Internet.jpg" class="LbImage" /></a>
						
					</div>
					
					<div class="attachmentInfo pairsJustified">
						<h6 class="filename"><a href="attachments/screenshot_20190508-140559_samsung-internet-jpg.6007/" target="_blank">Screenshot_20190508-140559_Samsung Internet.jpg</a></h6>
						<dl><dt>Dateigröße:</dt> <dd>536,8 KB</dd></dl>
						<dl><dt>Aufrufe:</dt> <dd>85</dd></dl>
					</div>
				</div>
			</li>
		
	</ul>
</div>


		</div>
		
		
		
		
		
		
		
			
		
	
	
				
		<div class="messageMeta ToggleTriggerAnchor">
			<div class="privateControls">
			
		
			



				
					
					<a href="Forum/freenet-funk-unlimited.79852/reply?quote=433725"
						data-postUrl="posts/433725/quote"
						data-tip="#MQ-433725"
						class="ReplyQuote item control reply"
						title="Diesen Beitrag mit Zitat beantworten"><span></span>Zitieren</a>
				

				
				
				
				
				
				
				
				
				
				
				
				
				
				
			</div>
			
			<div class="publicControls">
				
				
				

				
			</div>
		</div>
	
		
		
		<div id="likes-post-433725"></div>
	</div>

	
	
	
	
	</div>
	
	
	
	
</li>



<a href="Forum/freenet-funk-unlimited.79852/reply" class="callToAction"><span>Auf dieses Thema antworten</span></a>





			
		
			
				



<li id="post-433729" class="message     " data-author="Kirschpudding">

	<div class="messageHeading">
		<span class="leftSide">
			
				<a href="Forum/freenet-funk-unlimited.79852/#post-433729" title="Permalink" class="datePermalink"><span class="DateTime" title="08.05.2019 um 17:55 Uhr">08.05.2019</span></a>
			
		</span>

	
	
	<span class="rightSide">
	<a href="Forum/freenet-funk-unlimited.79852/#post-433729" title="Permalink" class="item muted postNumber hashPermalink OverlayTrigger" data-href="posts/433729/permalink">#11</a>
	</span>
	
	</div>


	<div class="xbMessageHelper">
	
	

<div class="messageUserInfo" itemscope="itemscope" itemtype="http://data-vocabulary.org/Person">	
<div class="messageUserBlock  xbOnlineAnimated">
	
		<div class="avatarHolder">
			<span class="helper"><span></span></span>
			<a href="members/kirschpudding.83643/" class="avatar Av83643m" data-avatarhtml="true"><img src="data/avatars/m/83/83643.jpg?1537178539" width="96" height="96" alt="Kirschpudding" /></a>
			
			<!-- slot: message_user_info_avatar -->
		</div>
	


	
		<p class="userText">
			<a href="members/kirschpudding.83643/" class="username" dir="auto" itemprop="name"><span class="style30">Kirschpudding</span></a>
			<em class="userTitle" itemprop="title"><img src="/images/misc/star_2.gif" alt="" /></em>
			
			<!-- slot: message_user_info_text -->
		</p>
	
		
	
		<div class="extraUserInfo">
			
				
			
				<div class="xbMainUserInfo">	
				
				
					<dl class="pairsJustified xbMessages">
						<dt><i class="fa fa-comments fa-fw Tooltip" title="Beiträge" data-offsetX="-6" data-offsetY="0"></i></dt>
						<dd><a href="search/member?user_id=83643" class="concealed" rel="nofollow">13.063</a></dd>
					</dl>
				
				
					<dl class="pairsJustified xbLikes">
						<dt><i class="fa fa-thumbs-up fa-fw Tooltip" title="Zustimmungen" data-offsetX="-6" data-offsetY="0"></i></dt>
						<dd>240</dd>
					</dl>
				
				
				
					<dl class="pairsJustified xbTrophyPoints">
						<dt><i class="fa fa-trophy fa-fw Tooltip" title="Punkte für Erfolge" data-offsetX="-6" data-offsetY="0"></i></dt>
						<dd><a href="members/kirschpudding.83643/trophies" class="OverlayTrigger concealed">63</a></dd>
					</dl>
				
				
				
				</div>
				
			
				
					<dl class="pairsJustified xbJoinDate">
						<dt><i class="fa fa-calendar fa-fw Tooltip" title="Registriert seit" data-offsetX="-6" data-offsetY="0"></i></dt>
						<dd>31.03.2010</dd>
					</dl>
				
			
				
					<dl class="pairsJustified xbGender">
						<dt><i class="fa fa-user fa-fw Tooltip" title="Geschlecht" data-offsetX="-6" data-offsetY="0"></i></dt>
						<dd>weiblich</dd>
					</dl>
				
				
				
					<dl class="pairsJustified xbOccupation">
						<dt><i class="fa fa-university fa-fw Tooltip" title="Beruf" data-offsetX="-6" data-offsetY="0"></i></dt>
						<dd>Redakteurin</dd>
					</dl>
				
				
				
					<dl class="pairsJustified xbLocation">
						<dt><i class="fa fa-map-marker fa-fw Tooltip" title="Ort" data-offsetX="-6" data-offsetY="0"></i></dt>
						<dd><a href="misc/location-info?location=Chemnitz" target="_blank" rel="nofollow" itemprop="address" class="concealed">Chemnitz</a></dd>
					</dl>
				
			
				
							
						
			
			
			
				
					
						
							<dl class="pairsJustified userField_handy_hersteller xbCustomField">
								<dt><i class="fa fa-cog fa-fw Tooltip" title="Handy-Hersteller" data-offsetX="-6" data-offsetY="0"></i></dt>
								<dd>Apple</dd>
							</dl>
						
					
				
					
						
							<dl class="pairsJustified userField_handy_modell xbCustomField">
								<dt><i class="fa fa-cog fa-fw Tooltip" title="Handy-Modell" data-offsetX="-6" data-offsetY="0"></i></dt>
								<dd>iPhone 8 Plus</dd>
							</dl>
						
					
				
					
						
							<dl class="pairsJustified userField_betriebssystem xbCustomField">
								<dt><i class="fa fa-cog fa-fw Tooltip" title="Betriebssystem" data-offsetX="-6" data-offsetY="0"></i></dt>
								<dd>iOS</dd>
							</dl>
						
					
				
					
						
							<dl class="pairsJustified userField_netzbetreiber xbCustomField">
								<dt><i class="fa fa-cog fa-fw Tooltip" title="Netzbetreiber" data-offsetX="-6" data-offsetY="0"></i></dt>
								<dd>o2</dd>
							</dl>
						
					
				
					
				
					
						
							<dl class="pairsJustified userField_prepaid_vertrag xbCustomField">
								<dt><i class="fa fa-cog fa-fw Tooltip" title="Prepaid/Vertrag" data-offsetX="-6" data-offsetY="0"></i></dt>
								<dd>Vertrag</dd>
							</dl>
						
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
				
			
			
			
		</div>
	
		


	<span class="arrow"><span></span></span>
</div>
</div>

	<div class="messageInfo primaryContent">		
		
	
			<div class="muted waipostTitle postTitle-433729 messageText">
	<strong>

freenet Funk unlimited

	</strong>
	</div>

		
		<div class="messageContent">
		
			<article>
				
				
				
				<blockquote class="messageText SelectQuoteContainer ugc baseHtml">
					
					
	


Für alle die es interessiert, hier alle Details zum Tarif: <a href="https://www.mobitalk.de/freenet-funk/" target="_blank" class="externalLink" rel="nofollow">freenet FUNK Test &amp; Erfahrungen - So funktioniert der FUNK-Tarif</a>
					<div class="messageTextEndMarker">&nbsp;</div>
				</blockquote>

	

			</article>
			
			
		</div>
		
		
		
		
		
		
		
			
		
	
	
				
		<div class="messageMeta ToggleTriggerAnchor">
			<div class="privateControls">
			
		
			



				
					
					<a href="Forum/freenet-funk-unlimited.79852/reply?quote=433729"
						data-postUrl="posts/433729/quote"
						data-tip="#MQ-433729"
						class="ReplyQuote item control reply"
						title="Diesen Beitrag mit Zitat beantworten"><span></span>Zitieren</a>
				

				
				
				
				
				
				
				
				
				
				
				
				
				
				
			</div>
			
			<div class="publicControls">
				
				
				

				
			</div>
		</div>
	
		
		
		<div id="likes-post-433729"></div>
	</div>

	
	
	
	
	</div>
	
	
	
	
</li>



<a href="Forum/freenet-funk-unlimited.79852/reply" class="callToAction"><span>Auf dieses Thema antworten</span></a>





			
		
			
				



<li id="post-433731" class="message     " data-author="Simon1708">

	<div class="messageHeading">
		<span class="leftSide">
			
				<a href="Forum/freenet-funk-unlimited.79852/#post-433731" title="Permalink" class="datePermalink"><span class="DateTime" title="08.05.2019 um 18:01 Uhr">08.05.2019</span></a>
			
		</span>

	
	
	<span class="rightSide">
	<a href="Forum/freenet-funk-unlimited.79852/#post-433731" title="Permalink" class="item muted postNumber hashPermalink OverlayTrigger" data-href="posts/433731/permalink">#12</a>
	</span>
	
	</div>


	<div class="xbMessageHelper">
	
	

<div class="messageUserInfo" itemscope="itemscope" itemtype="http://data-vocabulary.org/Person">	
<div class="messageUserBlock  xbOnlineAnimated">
	
		<div class="avatarHolder">
			<span class="helper"><span></span></span>
			<a href="members/simon1708.134416810/" class="avatar Av134416810m" data-avatarhtml="true"><img src="styles/flatawesomeplus/xenforo/avatars/avatar_m.png" width="96" height="96" alt="Simon1708" /></a>
			
			<!-- slot: message_user_info_avatar -->
		</div>
	


	
		<p class="userText">
			<a href="members/simon1708.134416810/" class="username" dir="auto" itemprop="name">Simon1708</a>
			<em class="userTitle" itemprop="title">Member</em>
			
			<!-- slot: message_user_info_text -->
		</p>
	
		
	
		<div class="extraUserInfo">
			
				
			
				<div class="xbMainUserInfo">	
				
				
					<dl class="pairsJustified xbMessages">
						<dt><i class="fa fa-comments fa-fw Tooltip" title="Beiträge" data-offsetX="-6" data-offsetY="0"></i></dt>
						<dd><a href="search/member?user_id=134416810" class="concealed" rel="nofollow">146</a></dd>
					</dl>
				
				
					<dl class="pairsJustified xbLikes">
						<dt><i class="fa fa-thumbs-up fa-fw Tooltip" title="Zustimmungen" data-offsetX="-6" data-offsetY="0"></i></dt>
						<dd>2</dd>
					</dl>
				
				
				
					<dl class="pairsJustified xbTrophyPoints">
						<dt><i class="fa fa-trophy fa-fw Tooltip" title="Punkte für Erfolge" data-offsetX="-6" data-offsetY="0"></i></dt>
						<dd><a href="members/simon1708.134416810/trophies" class="OverlayTrigger concealed">18</a></dd>
					</dl>
				
				
				
				</div>
				
			
				
					<dl class="pairsJustified xbJoinDate">
						<dt><i class="fa fa-calendar fa-fw Tooltip" title="Registriert seit" data-offsetX="-6" data-offsetY="0"></i></dt>
						<dd>07.04.2016</dd>
					</dl>
				
			
				
				
				
				
				
			
				
							
						
			
			
			
				
					
						
							<dl class="pairsJustified userField_handy_hersteller xbCustomField">
								<dt><i class="fa fa-cog fa-fw Tooltip" title="Handy-Hersteller" data-offsetX="-6" data-offsetY="0"></i></dt>
								<dd>Andere</dd>
							</dl>
						
					
				
					
						
							<dl class="pairsJustified userField_handy_modell xbCustomField">
								<dt><i class="fa fa-cog fa-fw Tooltip" title="Handy-Modell" data-offsetX="-6" data-offsetY="0"></i></dt>
								<dd>Huawei P10</dd>
							</dl>
						
					
				
					
						
							<dl class="pairsJustified userField_betriebssystem xbCustomField">
								<dt><i class="fa fa-cog fa-fw Tooltip" title="Betriebssystem" data-offsetX="-6" data-offsetY="0"></i></dt>
								<dd>Android</dd>
							</dl>
						
					
				
					
						
							<dl class="pairsJustified userField_netzbetreiber xbCustomField">
								<dt><i class="fa fa-cog fa-fw Tooltip" title="Netzbetreiber" data-offsetX="-6" data-offsetY="0"></i></dt>
								<dd>E-Plus</dd>
							</dl>
						
					
				
					
				
					
						
							<dl class="pairsJustified userField_prepaid_vertrag xbCustomField">
								<dt><i class="fa fa-cog fa-fw Tooltip" title="Prepaid/Vertrag" data-offsetX="-6" data-offsetY="0"></i></dt>
								<dd>Prepaid</dd>
							</dl>
						
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
				
			
			
			
		</div>
	
		


	<span class="arrow"><span></span></span>
</div>
</div>

	<div class="messageInfo primaryContent">		
		
	
			<div class="muted waipostTitle postTitle-433731 messageText">
	<strong>

freenet Funk unlimited

	</strong>
	</div>

		
		<div class="messageContent">
		
			<article>
				
				
				
				<blockquote class="messageText SelectQuoteContainer ugc baseHtml">
					
					
	


Auch perfekt als DSL Ersatz. Oder wie steht ihr dazu?
					<div class="messageTextEndMarker">&nbsp;</div>
				</blockquote>

	

			</article>
			
			
		</div>
		
		
		
		
		
		
		
			
		
	
	
				
		<div class="messageMeta ToggleTriggerAnchor">
			<div class="privateControls">
			
		
			



				
					
					<a href="Forum/freenet-funk-unlimited.79852/reply?quote=433731"
						data-postUrl="posts/433731/quote"
						data-tip="#MQ-433731"
						class="ReplyQuote item control reply"
						title="Diesen Beitrag mit Zitat beantworten"><span></span>Zitieren</a>
				

				
				
				
				
				
				
				
				
				
				
				
				
				
				
			</div>
			
			<div class="publicControls">
				
				
				

				
			</div>
		</div>
	
		
		
		<div id="likes-post-433731"></div>
	</div>

	
	
	
	
	</div>
	
	
	
	
</li>



<a href="Forum/freenet-funk-unlimited.79852/reply" class="callToAction"><span>Auf dieses Thema antworten</span></a>





			
		
			
				



<li id="post-433732" class="message  staff   " data-author="prepaid.">

	<div class="messageHeading">
		<span class="leftSide">
			
				<a href="Forum/freenet-funk-unlimited.79852/#post-433732" title="Permalink" class="datePermalink"><span class="DateTime" title="08.05.2019 um 18:30 Uhr">08.05.2019</span></a>
			
		</span>

	
	
	<span class="rightSide">
	<a href="Forum/freenet-funk-unlimited.79852/#post-433732" title="Permalink" class="item muted postNumber hashPermalink OverlayTrigger" data-href="posts/433732/permalink">#13</a>
	</span>
	
	</div>


	<div class="xbMessageHelper">
	
	

<div class="messageUserInfo" itemscope="itemscope" itemtype="http://data-vocabulary.org/Person">	
<div class="messageUserBlock  xbOnlineAnimated">
	
		<div class="avatarHolder">
			<span class="helper"><span></span></span>
			<a href="members/prepaid.87250/" class="avatar Av87250m" data-avatarhtml="true"><img src="data/avatars/m/87/87250.jpg?1488791814" width="96" height="96" alt="prepaid." /></a>
			
			<!-- slot: message_user_info_avatar -->
		</div>
	


	
		<p class="userText">
			<a href="members/prepaid.87250/" class="username" dir="auto" itemprop="name"><span class="style5">prepaid.</span></a>
			<em class="userTitle" itemprop="title">Super-Moderator</em>
			<em class="userBanner bannerStaff wrapped" itemprop="title"><span class="before"></span><strong>Mitarbeiter</strong><span class="after"></span></em>
			<!-- slot: message_user_info_text -->
		</p>
	
		
	
		<div class="extraUserInfo">
			
				
			
				<div class="xbMainUserInfo">	
				
				
					<dl class="pairsJustified xbMessages">
						<dt><i class="fa fa-comments fa-fw Tooltip" title="Beiträge" data-offsetX="-6" data-offsetY="0"></i></dt>
						<dd><a href="search/member?user_id=87250" class="concealed" rel="nofollow">3.740</a></dd>
					</dl>
				
				
					<dl class="pairsJustified xbLikes">
						<dt><i class="fa fa-thumbs-up fa-fw Tooltip" title="Zustimmungen" data-offsetX="-6" data-offsetY="0"></i></dt>
						<dd>85</dd>
					</dl>
				
				
				
					<dl class="pairsJustified xbTrophyPoints">
						<dt><i class="fa fa-trophy fa-fw Tooltip" title="Punkte für Erfolge" data-offsetX="-6" data-offsetY="0"></i></dt>
						<dd><a href="members/prepaid.87250/trophies" class="OverlayTrigger concealed">48</a></dd>
					</dl>
				
				
				
				</div>
				
			
				
					<dl class="pairsJustified xbJoinDate">
						<dt><i class="fa fa-calendar fa-fw Tooltip" title="Registriert seit" data-offsetX="-6" data-offsetY="0"></i></dt>
						<dd>02.06.2010</dd>
					</dl>
				
			
				
					<dl class="pairsJustified xbGender">
						<dt><i class="fa fa-user fa-fw Tooltip" title="Geschlecht" data-offsetX="-6" data-offsetY="0"></i></dt>
						<dd>männlich</dd>
					</dl>
				
				
				
				
				
			
				
							
						
			
			
			
				
					
						
							<dl class="pairsJustified userField_handy_hersteller xbCustomField">
								<dt><i class="fa fa-cog fa-fw Tooltip" title="Handy-Hersteller" data-offsetX="-6" data-offsetY="0"></i></dt>
								<dd>Apple</dd>
							</dl>
						
					
				
					
						
							<dl class="pairsJustified userField_handy_modell xbCustomField">
								<dt><i class="fa fa-cog fa-fw Tooltip" title="Handy-Modell" data-offsetX="-6" data-offsetY="0"></i></dt>
								<dd>iPhone SE</dd>
							</dl>
						
					
				
					
						
							<dl class="pairsJustified userField_betriebssystem xbCustomField">
								<dt><i class="fa fa-cog fa-fw Tooltip" title="Betriebssystem" data-offsetX="-6" data-offsetY="0"></i></dt>
								<dd>iOS</dd>
							</dl>
						
					
				
					
						
					
				
					
				
					
						
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
				
			
			
			
		</div>
	
		


	<span class="arrow"><span></span></span>
</div>
</div>

	<div class="messageInfo primaryContent">		
		
	
			<div class="muted waipostTitle postTitle-433732 messageText">
	<strong>

freenet Funk unlimited

	</strong>
	</div>

		
		<div class="messageContent">
		
			<article>
				
				
				
				<blockquote class="messageText SelectQuoteContainer ugc baseHtml">
					
					
	


Also das Einrichten war ein Kinderspiel. Man braucht nur den Strichcode auf dem Simkartenträger zu scannen, innerhalb ein paar Minuten war die Karte aktiviert. <br />
<br />
Der integrierte Speedtest in der App Funktioniert bei mir nicht und der Verbrauch des Datenvolumens wird auch noch nicht angezeigt. <br />
<br />
Ansonsten nicht Schlecht, kann man sich schon als DSL Ersatz vorstellen, wenn die passende Abdeckung des o2 Netzes vor Ort vorhanden ist.
					<div class="messageTextEndMarker">&nbsp;</div>
				</blockquote>

	

			</article>
			
			
		</div>
		
		
		
		
		
		
		
			
		
	
	
				
		<div class="messageMeta ToggleTriggerAnchor">
			<div class="privateControls">
			
		
			



				
					
					<a href="Forum/freenet-funk-unlimited.79852/reply?quote=433732"
						data-postUrl="posts/433732/quote"
						data-tip="#MQ-433732"
						class="ReplyQuote item control reply"
						title="Diesen Beitrag mit Zitat beantworten"><span></span>Zitieren</a>
				

				
				
				
				
				
				
				
				
				
				
				
				
				
				
			</div>
			
			<div class="publicControls">
				
				
				

				
			</div>
		</div>
	
		
		
		<div id="likes-post-433732"></div>
	</div>

	
	
	
	
	</div>
	
	
	
	
</li>



<a href="Forum/freenet-funk-unlimited.79852/reply" class="callToAction"><span>Auf dieses Thema antworten</span></a>





			
		
			
				



<li id="post-433734" class="message     " data-author="bernbayer">

	<div class="messageHeading">
		<span class="leftSide">
			
				<a href="Forum/freenet-funk-unlimited.79852/#post-433734" title="Permalink" class="datePermalink"><span class="DateTime" title="08.05.2019 um 19:20 Uhr">08.05.2019</span></a>
			
		</span>

	
	
	<span class="rightSide">
	<a href="Forum/freenet-funk-unlimited.79852/#post-433734" title="Permalink" class="item muted postNumber hashPermalink OverlayTrigger" data-href="posts/433734/permalink">#14</a>
	</span>
	
	</div>


	<div class="xbMessageHelper">
	
	

<div class="messageUserInfo" itemscope="itemscope" itemtype="http://data-vocabulary.org/Person">	
<div class="messageUserBlock  xbOnlineAnimated">
	
		<div class="avatarHolder">
			<span class="helper"><span></span></span>
			<a href="members/bernbayer.105958/" class="avatar Av105958m" data-avatarhtml="true"><img src="data/avatars/m/105/105958.jpg?1489224045" width="96" height="96" alt="bernbayer" /></a>
			
			<!-- slot: message_user_info_avatar -->
		</div>
	


	
		<p class="userText">
			<a href="members/bernbayer.105958/" class="username" dir="auto" itemprop="name"><span class="style30">bernbayer</span></a>
			<em class="userTitle" itemprop="title"><img src="/images/misc/star_2.gif" alt="" /></em>
			
			<!-- slot: message_user_info_text -->
		</p>
	
		
	
		<div class="extraUserInfo">
			
				
			
				<div class="xbMainUserInfo">	
				
				
					<dl class="pairsJustified xbMessages">
						<dt><i class="fa fa-comments fa-fw Tooltip" title="Beiträge" data-offsetX="-6" data-offsetY="0"></i></dt>
						<dd><a href="search/member?user_id=105958" class="concealed" rel="nofollow">1.782</a></dd>
					</dl>
				
				
					<dl class="pairsJustified xbLikes">
						<dt><i class="fa fa-thumbs-up fa-fw Tooltip" title="Zustimmungen" data-offsetX="-6" data-offsetY="0"></i></dt>
						<dd>22</dd>
					</dl>
				
				
				
					<dl class="pairsJustified xbTrophyPoints">
						<dt><i class="fa fa-trophy fa-fw Tooltip" title="Punkte für Erfolge" data-offsetX="-6" data-offsetY="0"></i></dt>
						<dd><a href="members/bernbayer.105958/trophies" class="OverlayTrigger concealed">38</a></dd>
					</dl>
				
				
				
				</div>
				
			
				
					<dl class="pairsJustified xbJoinDate">
						<dt><i class="fa fa-calendar fa-fw Tooltip" title="Registriert seit" data-offsetX="-6" data-offsetY="0"></i></dt>
						<dd>21.08.2010</dd>
					</dl>
				
			
				
					<dl class="pairsJustified xbGender">
						<dt><i class="fa fa-user fa-fw Tooltip" title="Geschlecht" data-offsetX="-6" data-offsetY="0"></i></dt>
						<dd>männlich</dd>
					</dl>
				
				
				
				
				
			
				
							
						
			
			
			
				
					
						
							<dl class="pairsJustified userField_handy_hersteller xbCustomField">
								<dt><i class="fa fa-cog fa-fw Tooltip" title="Handy-Hersteller" data-offsetX="-6" data-offsetY="0"></i></dt>
								<dd>Sony Ericsson</dd>
							</dl>
						
					
				
					
						
							<dl class="pairsJustified userField_handy_modell xbCustomField">
								<dt><i class="fa fa-cog fa-fw Tooltip" title="Handy-Modell" data-offsetX="-6" data-offsetY="0"></i></dt>
								<dd>Z1 compact, Microsoft Lumia 640 DS 4G, Motorola Moto G 3. Generation.</dd>
							</dl>
						
					
				
					
						
							<dl class="pairsJustified userField_betriebssystem xbCustomField">
								<dt><i class="fa fa-cog fa-fw Tooltip" title="Betriebssystem" data-offsetX="-6" data-offsetY="0"></i></dt>
								<dd>Android</dd>
							</dl>
						
					
				
					
						
							<dl class="pairsJustified userField_netzbetreiber xbCustomField">
								<dt><i class="fa fa-cog fa-fw Tooltip" title="Netzbetreiber" data-offsetX="-6" data-offsetY="0"></i></dt>
								<dd>o2</dd>
							</dl>
						
					
				
					
				
					
						
							<dl class="pairsJustified userField_prepaid_vertrag xbCustomField">
								<dt><i class="fa fa-cog fa-fw Tooltip" title="Prepaid/Vertrag" data-offsetX="-6" data-offsetY="0"></i></dt>
								<dd>Vertrag</dd>
							</dl>
						
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
				
			
			
			
		</div>
	
		


	<span class="arrow"><span></span></span>
</div>
</div>

	<div class="messageInfo primaryContent">		
		
	
			<div class="muted waipostTitle postTitle-433734 messageText">
	<strong>

freenet Funk unlimited

	</strong>
	</div>

		
		<div class="messageContent">
		
			<article>
				
				
				
				<blockquote class="messageText SelectQuoteContainer ugc baseHtml">
					
					
	


Da stellt sich die Frage ob Thetering damit erlaubt ist wenn man den Tarif als DSL-Ersatz nutzen will❓
					<div class="messageTextEndMarker">&nbsp;</div>
				</blockquote>

	

			</article>
			
			
		</div>
		
		
		
		
		
		
		
			
		
	
	
				
		<div class="messageMeta ToggleTriggerAnchor">
			<div class="privateControls">
			
		
			



				
					
					<a href="Forum/freenet-funk-unlimited.79852/reply?quote=433734"
						data-postUrl="posts/433734/quote"
						data-tip="#MQ-433734"
						class="ReplyQuote item control reply"
						title="Diesen Beitrag mit Zitat beantworten"><span></span>Zitieren</a>
				

				
				
				
				
				
				
				
				
				
				
				
				
				
				
			</div>
			
			<div class="publicControls">
				
				
				

				
			</div>
		</div>
	
		
		
		<div id="likes-post-433734"></div>
	</div>

	
	
	
	
	</div>
	
	
	
	
</li>



<a href="Forum/freenet-funk-unlimited.79852/reply" class="callToAction"><span>Auf dieses Thema antworten</span></a>





			
		
			
				



<li id="post-433735" class="message     " data-author="Matzezetel">

	<div class="messageHeading">
		<span class="leftSide">
			
				<a href="Forum/freenet-funk-unlimited.79852/#post-433735" title="Permalink" class="datePermalink"><span class="DateTime" title="08.05.2019 um 19:24 Uhr">08.05.2019</span></a>
			
		</span>

	
	
	<span class="rightSide">
	<a href="Forum/freenet-funk-unlimited.79852/#post-433735" title="Permalink" class="item muted postNumber hashPermalink OverlayTrigger" data-href="posts/433735/permalink">#15</a>
	</span>
	
	</div>


	<div class="xbMessageHelper">
	
	

<div class="messageUserInfo" itemscope="itemscope" itemtype="http://data-vocabulary.org/Person">	
<div class="messageUserBlock  xbOnlineAnimated">
	
		<div class="avatarHolder">
			<span class="helper"><span></span></span>
			<a href="members/matzezetel.132/" class="avatar Av132m" data-avatarhtml="true"><img src="data/avatars/m/0/132.jpg?1489860409" width="96" height="96" alt="Matzezetel" /></a>
			
			<!-- slot: message_user_info_avatar -->
		</div>
	


	
		<p class="userText">
			<a href="members/matzezetel.132/" class="username" dir="auto" itemprop="name"><span class="style5">Matzezetel</span></a>
			<em class="userTitle" itemprop="title">Super-Moderator</em>
			
			<!-- slot: message_user_info_text -->
		</p>
	
		
	
		<div class="extraUserInfo">
			
				
			
				<div class="xbMainUserInfo">	
				
				
					<dl class="pairsJustified xbMessages">
						<dt><i class="fa fa-comments fa-fw Tooltip" title="Beiträge" data-offsetX="-6" data-offsetY="0"></i></dt>
						<dd><a href="search/member?user_id=132" class="concealed" rel="nofollow">18.578</a></dd>
					</dl>
				
				
					<dl class="pairsJustified xbLikes">
						<dt><i class="fa fa-thumbs-up fa-fw Tooltip" title="Zustimmungen" data-offsetX="-6" data-offsetY="0"></i></dt>
						<dd>16</dd>
					</dl>
				
				
				
					<dl class="pairsJustified xbTrophyPoints">
						<dt><i class="fa fa-trophy fa-fw Tooltip" title="Punkte für Erfolge" data-offsetX="-6" data-offsetY="0"></i></dt>
						<dd><a href="members/matzezetel.132/trophies" class="OverlayTrigger concealed">38</a></dd>
					</dl>
				
				
				
				</div>
				
			
				
					<dl class="pairsJustified xbJoinDate">
						<dt><i class="fa fa-calendar fa-fw Tooltip" title="Registriert seit" data-offsetX="-6" data-offsetY="0"></i></dt>
						<dd>11.12.2004</dd>
					</dl>
				
			
				
					<dl class="pairsJustified xbGender">
						<dt><i class="fa fa-user fa-fw Tooltip" title="Geschlecht" data-offsetX="-6" data-offsetY="0"></i></dt>
						<dd>männlich</dd>
					</dl>
				
				
				
					<dl class="pairsJustified xbOccupation">
						<dt><i class="fa fa-university fa-fw Tooltip" title="Beruf" data-offsetX="-6" data-offsetY="0"></i></dt>
						<dd>Tischler/Lagerist</dd>
					</dl>
				
				
				
					<dl class="pairsJustified xbLocation">
						<dt><i class="fa fa-map-marker fa-fw Tooltip" title="Ort" data-offsetX="-6" data-offsetY="0"></i></dt>
						<dd><a href="misc/location-info?location=Zetel" target="_blank" rel="nofollow" itemprop="address" class="concealed">Zetel</a></dd>
					</dl>
				
			
				
					<dl class="pairsJustified xbHomepage">
						<dt><i class="fa fa-globe fa-fw Tooltip" title="Homepage" data-offsetX="-6" data-offsetY="0"></i></dt>
						<dd><a href="http://www.matzezetel.de" rel="nofollow" target="_blank" itemprop="url">Seite besuchen</a></dd>
					</dl>
				
							
						
			
			
			
				
					
						
							<dl class="pairsJustified userField_handy_hersteller xbCustomField">
								<dt><i class="fa fa-cog fa-fw Tooltip" title="Handy-Hersteller" data-offsetX="-6" data-offsetY="0"></i></dt>
								<dd>Andere</dd>
							</dl>
						
					
				
					
						
							<dl class="pairsJustified userField_handy_modell xbCustomField">
								<dt><i class="fa fa-cog fa-fw Tooltip" title="Handy-Modell" data-offsetX="-6" data-offsetY="0"></i></dt>
								<dd>IPhone 5C  Samsung S10, S9 ,J5</dd>
							</dl>
						
					
				
					
						
							<dl class="pairsJustified userField_betriebssystem xbCustomField">
								<dt><i class="fa fa-cog fa-fw Tooltip" title="Betriebssystem" data-offsetX="-6" data-offsetY="0"></i></dt>
								<dd>Android</dd>
							</dl>
						
					
				
					
						
							<dl class="pairsJustified userField_netzbetreiber xbCustomField">
								<dt><i class="fa fa-cog fa-fw Tooltip" title="Netzbetreiber" data-offsetX="-6" data-offsetY="0"></i></dt>
								<dd>o2</dd>
							</dl>
						
					
				
					
				
					
						
							<dl class="pairsJustified userField_prepaid_vertrag xbCustomField">
								<dt><i class="fa fa-cog fa-fw Tooltip" title="Prepaid/Vertrag" data-offsetX="-6" data-offsetY="0"></i></dt>
								<dd>Vertrag</dd>
							</dl>
						
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
				
			
			
			
		</div>
	
		


	<span class="arrow"><span></span></span>
</div>
</div>

	<div class="messageInfo primaryContent">		
		
	
			<div class="muted waipostTitle postTitle-433735 messageText">
	<strong>

freenet Funk unlimited

	</strong>
	</div>

		
		<div class="messageContent">
		
			<article>
				
				
				
				<blockquote class="messageText SelectQuoteContainer ugc baseHtml">
					
					
	


Hab auch bestellt ! nun kommt das aber <img src="styles/default/xenforo/clear.png" class="mceSmilieSprite mceSmilie11" alt=":rolleyes:" title="Roll Eyes    :rolleyes:" /><br />
APP haut nicht richtig hin überlastet !<br />
Problem ist ,<br />
bestellt Adresse erst nicht genommen!<br />
dann später akzeptiert dann aber Registrierung unvollständig !<br />
Nummer vergeben !<br />
neue Nummer genommem das gleiche<br />
<br />
 jetzt gucke ich per email 2 mal bestellt <img src="styles/default/xenforo/clear.png" class="mceSmilieSprite mceSmilie11" alt=":rolleyes:" title="Roll Eyes    :rolleyes:" /><br />
1 simkarte reicht mir aber<br />
Nummer kommt mir nicht so drauf an !<br />
<br />
APP muss beim letzten schritt bei mir was geändert werden<br />
es muss ja  jetzt gescannt werden !<br />
<br />
per whatsapp hingeschrieben vor Stunden nun per email um es auf die spitze zu treiben<br />
wird wohl 2 tage dauern bis auf Rückantwort <img src="styles/default/xenforo/clear.png" class="mceSmilieSprite mceSmilie5" alt=":confused:" title="Confused    :confused:" /><br />
<br />
gerade geguckt alles grüne punkte nur bei den Nummern nicht<br />
<br />
<a href="https://www.bilder-upload.eu/bild-5b5a8a-1557336266.jpg.html" target="_blank" class="externalLink">Bilder-Upload - Kostenlos Fotos hochladen und ins Netz stellen</a><br />
<br />
<a href="https://www.bilder-upload.eu/bild-1b3022-1557336490.jpg.html" target="_blank" class="externalLink">Bilder-Upload - Kostenlos Fotos hochladen und ins Netz stellen</a>
					<div class="messageTextEndMarker">&nbsp;</div>
				</blockquote>

	

			</article>
			
			
		</div>
		
		
		
		
		
		
		
			
		
	
	
				
		<div class="messageMeta ToggleTriggerAnchor">
			<div class="privateControls">
			
		
			



				
					
					<a href="Forum/freenet-funk-unlimited.79852/reply?quote=433735"
						data-postUrl="posts/433735/quote"
						data-tip="#MQ-433735"
						class="ReplyQuote item control reply"
						title="Diesen Beitrag mit Zitat beantworten"><span></span>Zitieren</a>
				

				
				
				
				
				
				
				
				
				
				
				
				
				
				
			</div>
			
			<div class="publicControls">
				
				
				

				
			</div>
		</div>
	
		
		
		<div id="likes-post-433735"></div>
	</div>

	
	
	
	
	</div>
	
	
	
	
</li>



<a href="Forum/freenet-funk-unlimited.79852/reply" class="callToAction"><span>Auf dieses Thema antworten</span></a>





			
		
			
				



<li id="post-433736" class="message  staff   " data-author="prepaid.">

	<div class="messageHeading">
		<span class="leftSide">
			
				<a href="Forum/freenet-funk-unlimited.79852/#post-433736" title="Permalink" class="datePermalink"><span class="DateTime" title="08.05.2019 um 19:52 Uhr">08.05.2019</span></a>
			
		</span>

	
	
	<span class="rightSide">
	<a href="Forum/freenet-funk-unlimited.79852/#post-433736" title="Permalink" class="item muted postNumber hashPermalink OverlayTrigger" data-href="posts/433736/permalink">#16</a>
	</span>
	
	</div>


	<div class="xbMessageHelper">
	
	

<div class="messageUserInfo" itemscope="itemscope" itemtype="http://data-vocabulary.org/Person">	
<div class="messageUserBlock  xbOnlineAnimated">
	
		<div class="avatarHolder">
			<span class="helper"><span></span></span>
			<a href="members/prepaid.87250/" class="avatar Av87250m" data-avatarhtml="true"><img src="data/avatars/m/87/87250.jpg?1488791814" width="96" height="96" alt="prepaid." /></a>
			
			<!-- slot: message_user_info_avatar -->
		</div>
	


	
		<p class="userText">
			<a href="members/prepaid.87250/" class="username" dir="auto" itemprop="name"><span class="style5">prepaid.</span></a>
			<em class="userTitle" itemprop="title">Super-Moderator</em>
			<em class="userBanner bannerStaff wrapped" itemprop="title"><span class="before"></span><strong>Mitarbeiter</strong><span class="after"></span></em>
			<!-- slot: message_user_info_text -->
		</p>
	
		
	
		<div class="extraUserInfo">
			
				
			
				<div class="xbMainUserInfo">	
				
				
					<dl class="pairsJustified xbMessages">
						<dt><i class="fa fa-comments fa-fw Tooltip" title="Beiträge" data-offsetX="-6" data-offsetY="0"></i></dt>
						<dd><a href="search/member?user_id=87250" class="concealed" rel="nofollow">3.740</a></dd>
					</dl>
				
				
					<dl class="pairsJustified xbLikes">
						<dt><i class="fa fa-thumbs-up fa-fw Tooltip" title="Zustimmungen" data-offsetX="-6" data-offsetY="0"></i></dt>
						<dd>85</dd>
					</dl>
				
				
				
					<dl class="pairsJustified xbTrophyPoints">
						<dt><i class="fa fa-trophy fa-fw Tooltip" title="Punkte für Erfolge" data-offsetX="-6" data-offsetY="0"></i></dt>
						<dd><a href="members/prepaid.87250/trophies" class="OverlayTrigger concealed">48</a></dd>
					</dl>
				
				
				
				</div>
				
			
				
					<dl class="pairsJustified xbJoinDate">
						<dt><i class="fa fa-calendar fa-fw Tooltip" title="Registriert seit" data-offsetX="-6" data-offsetY="0"></i></dt>
						<dd>02.06.2010</dd>
					</dl>
				
			
				
					<dl class="pairsJustified xbGender">
						<dt><i class="fa fa-user fa-fw Tooltip" title="Geschlecht" data-offsetX="-6" data-offsetY="0"></i></dt>
						<dd>männlich</dd>
					</dl>
				
				
				
				
				
			
				
							
						
			
			
			
				
					
						
							<dl class="pairsJustified userField_handy_hersteller xbCustomField">
								<dt><i class="fa fa-cog fa-fw Tooltip" title="Handy-Hersteller" data-offsetX="-6" data-offsetY="0"></i></dt>
								<dd>Apple</dd>
							</dl>
						
					
				
					
						
							<dl class="pairsJustified userField_handy_modell xbCustomField">
								<dt><i class="fa fa-cog fa-fw Tooltip" title="Handy-Modell" data-offsetX="-6" data-offsetY="0"></i></dt>
								<dd>iPhone SE</dd>
							</dl>
						
					
				
					
						
							<dl class="pairsJustified userField_betriebssystem xbCustomField">
								<dt><i class="fa fa-cog fa-fw Tooltip" title="Betriebssystem" data-offsetX="-6" data-offsetY="0"></i></dt>
								<dd>iOS</dd>
							</dl>
						
					
				
					
						
					
				
					
				
					
						
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
				
			
			
			
		</div>
	
		


	<span class="arrow"><span></span></span>
</div>
</div>

	<div class="messageInfo primaryContent">		
		
	
			<div class="muted waipostTitle postTitle-433736 messageText">
	<strong>

freenet Funk unlimited

	</strong>
	</div>

		
		<div class="messageContent">
		
			<article>
				
				
				
				<blockquote class="messageText SelectQuoteContainer ugc baseHtml">
					
					
	


Hast du dir denn eine Nummer ausgesucht und die auch bestätigt?
					<div class="messageTextEndMarker">&nbsp;</div>
				</blockquote>

	

			</article>
			
			
		</div>
		
		
		
		
		
		
		
			
		
	
	
				
		<div class="messageMeta ToggleTriggerAnchor">
			<div class="privateControls">
			
		
			



				
					
					<a href="Forum/freenet-funk-unlimited.79852/reply?quote=433736"
						data-postUrl="posts/433736/quote"
						data-tip="#MQ-433736"
						class="ReplyQuote item control reply"
						title="Diesen Beitrag mit Zitat beantworten"><span></span>Zitieren</a>
				

				
				
				
				
				
				
				
				
				
				
				
				
				
				
			</div>
			
			<div class="publicControls">
				
				
				

				
			</div>
		</div>
	
		
		
		<div id="likes-post-433736"></div>
	</div>

	
	
	
	
	</div>
	
	
	
	
</li>



<a href="Forum/freenet-funk-unlimited.79852/reply" class="callToAction"><span>Auf dieses Thema antworten</span></a>





			
		
			
				



<li id="post-433737" class="message     " data-author="bernbayer">

	<div class="messageHeading">
		<span class="leftSide">
			
				<a href="Forum/freenet-funk-unlimited.79852/#post-433737" title="Permalink" class="datePermalink"><span class="DateTime" title="08.05.2019 um 20:00 Uhr">08.05.2019</span></a>
			
		</span>

	
	
	<span class="rightSide">
	<a href="Forum/freenet-funk-unlimited.79852/#post-433737" title="Permalink" class="item muted postNumber hashPermalink OverlayTrigger" data-href="posts/433737/permalink">#17</a>
	</span>
	
	</div>


	<div class="xbMessageHelper">
	
	

<div class="messageUserInfo" itemscope="itemscope" itemtype="http://data-vocabulary.org/Person">	
<div class="messageUserBlock  xbOnlineAnimated">
	
		<div class="avatarHolder">
			<span class="helper"><span></span></span>
			<a href="members/bernbayer.105958/" class="avatar Av105958m" data-avatarhtml="true"><img src="data/avatars/m/105/105958.jpg?1489224045" width="96" height="96" alt="bernbayer" /></a>
			
			<!-- slot: message_user_info_avatar -->
		</div>
	


	
		<p class="userText">
			<a href="members/bernbayer.105958/" class="username" dir="auto" itemprop="name"><span class="style30">bernbayer</span></a>
			<em class="userTitle" itemprop="title"><img src="/images/misc/star_2.gif" alt="" /></em>
			
			<!-- slot: message_user_info_text -->
		</p>
	
		
	
		<div class="extraUserInfo">
			
				
			
				<div class="xbMainUserInfo">	
				
				
					<dl class="pairsJustified xbMessages">
						<dt><i class="fa fa-comments fa-fw Tooltip" title="Beiträge" data-offsetX="-6" data-offsetY="0"></i></dt>
						<dd><a href="search/member?user_id=105958" class="concealed" rel="nofollow">1.782</a></dd>
					</dl>
				
				
					<dl class="pairsJustified xbLikes">
						<dt><i class="fa fa-thumbs-up fa-fw Tooltip" title="Zustimmungen" data-offsetX="-6" data-offsetY="0"></i></dt>
						<dd>22</dd>
					</dl>
				
				
				
					<dl class="pairsJustified xbTrophyPoints">
						<dt><i class="fa fa-trophy fa-fw Tooltip" title="Punkte für Erfolge" data-offsetX="-6" data-offsetY="0"></i></dt>
						<dd><a href="members/bernbayer.105958/trophies" class="OverlayTrigger concealed">38</a></dd>
					</dl>
				
				
				
				</div>
				
			
				
					<dl class="pairsJustified xbJoinDate">
						<dt><i class="fa fa-calendar fa-fw Tooltip" title="Registriert seit" data-offsetX="-6" data-offsetY="0"></i></dt>
						<dd>21.08.2010</dd>
					</dl>
				
			
				
					<dl class="pairsJustified xbGender">
						<dt><i class="fa fa-user fa-fw Tooltip" title="Geschlecht" data-offsetX="-6" data-offsetY="0"></i></dt>
						<dd>männlich</dd>
					</dl>
				
				
				
				
				
			
				
							
						
			
			
			
				
					
						
							<dl class="pairsJustified userField_handy_hersteller xbCustomField">
								<dt><i class="fa fa-cog fa-fw Tooltip" title="Handy-Hersteller" data-offsetX="-6" data-offsetY="0"></i></dt>
								<dd>Sony Ericsson</dd>
							</dl>
						
					
				
					
						
							<dl class="pairsJustified userField_handy_modell xbCustomField">
								<dt><i class="fa fa-cog fa-fw Tooltip" title="Handy-Modell" data-offsetX="-6" data-offsetY="0"></i></dt>
								<dd>Z1 compact, Microsoft Lumia 640 DS 4G, Motorola Moto G 3. Generation.</dd>
							</dl>
						
					
				
					
						
							<dl class="pairsJustified userField_betriebssystem xbCustomField">
								<dt><i class="fa fa-cog fa-fw Tooltip" title="Betriebssystem" data-offsetX="-6" data-offsetY="0"></i></dt>
								<dd>Android</dd>
							</dl>
						
					
				
					
						
							<dl class="pairsJustified userField_netzbetreiber xbCustomField">
								<dt><i class="fa fa-cog fa-fw Tooltip" title="Netzbetreiber" data-offsetX="-6" data-offsetY="0"></i></dt>
								<dd>o2</dd>
							</dl>
						
					
				
					
				
					
						
							<dl class="pairsJustified userField_prepaid_vertrag xbCustomField">
								<dt><i class="fa fa-cog fa-fw Tooltip" title="Prepaid/Vertrag" data-offsetX="-6" data-offsetY="0"></i></dt>
								<dd>Vertrag</dd>
							</dl>
						
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
				
			
			
			
		</div>
	
		


	<span class="arrow"><span></span></span>
</div>
</div>

	<div class="messageInfo primaryContent">		
		
	
			<div class="muted waipostTitle postTitle-433737 messageText">
	<strong>

freenet Funk unlimited

	</strong>
	</div>

		
		<div class="messageContent">
		
			<article>
				
				
				
				<blockquote class="messageText SelectQuoteContainer ugc baseHtml">
					
					
	


Da ist es auch unverständlich das es nicht mal eine Telefon-Hotline gibt.Wäre jetzt gerade in der Startphase hilfreich da das ganze noch nicht so rund zu laufen scheint. Eigentlich ein sehr interessantes Produkt,ist aber besser man wartet noch ein wenig ab mit dem Kauf bis die die Anfangsprobleme in den Griff bekommen haben.<br />
<br />



<div class="bbCodeBlock bbCodeQuote" data-author="Simon1708">
	<aside>
		
			<div class="attribution type">Zitat von Simon1708:
				
					<a href="goto/post?id=433731#post-433731" class="AttributionLink">&uarr;</a>
				
			</div>
		
		<blockquote class="quoteContainer"><div class="quote">Auch perfekt als DSL Ersatz. Oder wie steht ihr dazu?</div><div class="quoteExpand">Klicken Sie in dieses Feld, um es in vollständiger Größe anzuzeigen.</div></blockquote>
	</aside>
</div>Müsstest du dort nachfragen,ob Thetering überhaupt erlaubt ist?Ist js eigentlich ein reiner Smartphone-Tarif der über die App verwaltet wird.Vom Preis her kann er ja durchaus mit DSL-Tarifen mithalten.
					<div class="messageTextEndMarker">&nbsp;</div>
				</blockquote>

	

			</article>
			
			
		</div>
		
		
		
		
		
		
		
			
		
	
	
				
		<div class="messageMeta ToggleTriggerAnchor">
			<div class="privateControls">
			
		
			



				
					
					<a href="Forum/freenet-funk-unlimited.79852/reply?quote=433737"
						data-postUrl="posts/433737/quote"
						data-tip="#MQ-433737"
						class="ReplyQuote item control reply"
						title="Diesen Beitrag mit Zitat beantworten"><span></span>Zitieren</a>
				

				
				
				
				
				
				
				
				
				
				
				
				
				
				
			</div>
			
			<div class="publicControls">
				
				
				

				
			</div>
		</div>
	
		
		
		<div id="likes-post-433737"></div>
	</div>

	
	
	
	
	</div>
	
	
	
	
</li>



<a href="Forum/freenet-funk-unlimited.79852/reply" class="callToAction"><span>Auf dieses Thema antworten</span></a>





			
		
			
				



<li id="post-433739" class="message  staff   " data-author="prepaid.">

	<div class="messageHeading">
		<span class="leftSide">
			
				<a href="Forum/freenet-funk-unlimited.79852/#post-433739" title="Permalink" class="datePermalink"><span class="DateTime" title="08.05.2019 um 20:35 Uhr">08.05.2019</span></a>
			
		</span>

	
	
	<span class="rightSide">
	<a href="Forum/freenet-funk-unlimited.79852/#post-433739" title="Permalink" class="item muted postNumber hashPermalink OverlayTrigger" data-href="posts/433739/permalink">#18</a>
	</span>
	
	</div>


	<div class="xbMessageHelper">
	
	

<div class="messageUserInfo" itemscope="itemscope" itemtype="http://data-vocabulary.org/Person">	
<div class="messageUserBlock  xbOnlineAnimated">
	
		<div class="avatarHolder">
			<span class="helper"><span></span></span>
			<a href="members/prepaid.87250/" class="avatar Av87250m" data-avatarhtml="true"><img src="data/avatars/m/87/87250.jpg?1488791814" width="96" height="96" alt="prepaid." /></a>
			
			<!-- slot: message_user_info_avatar -->
		</div>
	


	
		<p class="userText">
			<a href="members/prepaid.87250/" class="username" dir="auto" itemprop="name"><span class="style5">prepaid.</span></a>
			<em class="userTitle" itemprop="title">Super-Moderator</em>
			<em class="userBanner bannerStaff wrapped" itemprop="title"><span class="before"></span><strong>Mitarbeiter</strong><span class="after"></span></em>
			<!-- slot: message_user_info_text -->
		</p>
	
		
	
		<div class="extraUserInfo">
			
				
			
				<div class="xbMainUserInfo">	
				
				
					<dl class="pairsJustified xbMessages">
						<dt><i class="fa fa-comments fa-fw Tooltip" title="Beiträge" data-offsetX="-6" data-offsetY="0"></i></dt>
						<dd><a href="search/member?user_id=87250" class="concealed" rel="nofollow">3.740</a></dd>
					</dl>
				
				
					<dl class="pairsJustified xbLikes">
						<dt><i class="fa fa-thumbs-up fa-fw Tooltip" title="Zustimmungen" data-offsetX="-6" data-offsetY="0"></i></dt>
						<dd>85</dd>
					</dl>
				
				
				
					<dl class="pairsJustified xbTrophyPoints">
						<dt><i class="fa fa-trophy fa-fw Tooltip" title="Punkte für Erfolge" data-offsetX="-6" data-offsetY="0"></i></dt>
						<dd><a href="members/prepaid.87250/trophies" class="OverlayTrigger concealed">48</a></dd>
					</dl>
				
				
				
				</div>
				
			
				
					<dl class="pairsJustified xbJoinDate">
						<dt><i class="fa fa-calendar fa-fw Tooltip" title="Registriert seit" data-offsetX="-6" data-offsetY="0"></i></dt>
						<dd>02.06.2010</dd>
					</dl>
				
			
				
					<dl class="pairsJustified xbGender">
						<dt><i class="fa fa-user fa-fw Tooltip" title="Geschlecht" data-offsetX="-6" data-offsetY="0"></i></dt>
						<dd>männlich</dd>
					</dl>
				
				
				
				
				
			
				
							
						
			
			
			
				
					
						
							<dl class="pairsJustified userField_handy_hersteller xbCustomField">
								<dt><i class="fa fa-cog fa-fw Tooltip" title="Handy-Hersteller" data-offsetX="-6" data-offsetY="0"></i></dt>
								<dd>Apple</dd>
							</dl>
						
					
				
					
						
							<dl class="pairsJustified userField_handy_modell xbCustomField">
								<dt><i class="fa fa-cog fa-fw Tooltip" title="Handy-Modell" data-offsetX="-6" data-offsetY="0"></i></dt>
								<dd>iPhone SE</dd>
							</dl>
						
					
				
					
						
							<dl class="pairsJustified userField_betriebssystem xbCustomField">
								<dt><i class="fa fa-cog fa-fw Tooltip" title="Betriebssystem" data-offsetX="-6" data-offsetY="0"></i></dt>
								<dd>iOS</dd>
							</dl>
						
					
				
					
						
					
				
					
				
					
						
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
				
			
			
			
		</div>
	
		


	<span class="arrow"><span></span></span>
</div>
</div>

	<div class="messageInfo primaryContent">		
		
	
			<div class="muted waipostTitle postTitle-433739 messageText">
	<strong>

freenet Funk unlimited

	</strong>
	</div>

		
		<div class="messageContent">
		
			<article>
				
				
				
				<blockquote class="messageText SelectQuoteContainer ugc baseHtml">
					
					
	


Tethering Funktioniert, denke auch nicht das es untersagt ist. Die Faq in der App sagt leider nichts genaues aus. Ansonsten habe ich heute den ganzen Tag Daten gezogen und kann nichts Negatives feststellen. Funktioniert alles wie es soll. Habe leider kein LTE, kann ich aber Aufgrund der guten H+ Geschwindigkeit mit leben.
					<div class="messageTextEndMarker">&nbsp;</div>
				</blockquote>

	

			</article>
			
			
		</div>
		
		
		
		
		
		
		
			
		
	
	
				
		<div class="messageMeta ToggleTriggerAnchor">
			<div class="privateControls">
			
		
			



				
					
					<a href="Forum/freenet-funk-unlimited.79852/reply?quote=433739"
						data-postUrl="posts/433739/quote"
						data-tip="#MQ-433739"
						class="ReplyQuote item control reply"
						title="Diesen Beitrag mit Zitat beantworten"><span></span>Zitieren</a>
				

				
				
				
				
				
				
				
				
				
				
				
				
				
				
			</div>
			
			<div class="publicControls">
				
				
				

				
			</div>
		</div>
	
		
		
		<div id="likes-post-433739"></div>
	</div>

	
	
	
	
	</div>
	
	
	
	
</li>



<a href="Forum/freenet-funk-unlimited.79852/reply" class="callToAction"><span>Auf dieses Thema antworten</span></a>





			
		
			
				



<li id="post-433740" class="message     " data-author="bernbayer">

	<div class="messageHeading">
		<span class="leftSide">
			
				<a href="Forum/freenet-funk-unlimited.79852/#post-433740" title="Permalink" class="datePermalink"><span class="DateTime" title="08.05.2019 um 22:21 Uhr">08.05.2019</span></a>
			
		</span>

	
	
	<span class="rightSide">
	<a href="Forum/freenet-funk-unlimited.79852/#post-433740" title="Permalink" class="item muted postNumber hashPermalink OverlayTrigger" data-href="posts/433740/permalink">#19</a>
	</span>
	
	</div>


	<div class="xbMessageHelper">
	
	

<div class="messageUserInfo" itemscope="itemscope" itemtype="http://data-vocabulary.org/Person">	
<div class="messageUserBlock  xbOnlineAnimated">
	
		<div class="avatarHolder">
			<span class="helper"><span></span></span>
			<a href="members/bernbayer.105958/" class="avatar Av105958m" data-avatarhtml="true"><img src="data/avatars/m/105/105958.jpg?1489224045" width="96" height="96" alt="bernbayer" /></a>
			
			<!-- slot: message_user_info_avatar -->
		</div>
	


	
		<p class="userText">
			<a href="members/bernbayer.105958/" class="username" dir="auto" itemprop="name"><span class="style30">bernbayer</span></a>
			<em class="userTitle" itemprop="title"><img src="/images/misc/star_2.gif" alt="" /></em>
			
			<!-- slot: message_user_info_text -->
		</p>
	
		
	
		<div class="extraUserInfo">
			
				
			
				<div class="xbMainUserInfo">	
				
				
					<dl class="pairsJustified xbMessages">
						<dt><i class="fa fa-comments fa-fw Tooltip" title="Beiträge" data-offsetX="-6" data-offsetY="0"></i></dt>
						<dd><a href="search/member?user_id=105958" class="concealed" rel="nofollow">1.782</a></dd>
					</dl>
				
				
					<dl class="pairsJustified xbLikes">
						<dt><i class="fa fa-thumbs-up fa-fw Tooltip" title="Zustimmungen" data-offsetX="-6" data-offsetY="0"></i></dt>
						<dd>22</dd>
					</dl>
				
				
				
					<dl class="pairsJustified xbTrophyPoints">
						<dt><i class="fa fa-trophy fa-fw Tooltip" title="Punkte für Erfolge" data-offsetX="-6" data-offsetY="0"></i></dt>
						<dd><a href="members/bernbayer.105958/trophies" class="OverlayTrigger concealed">38</a></dd>
					</dl>
				
				
				
				</div>
				
			
				
					<dl class="pairsJustified xbJoinDate">
						<dt><i class="fa fa-calendar fa-fw Tooltip" title="Registriert seit" data-offsetX="-6" data-offsetY="0"></i></dt>
						<dd>21.08.2010</dd>
					</dl>
				
			
				
					<dl class="pairsJustified xbGender">
						<dt><i class="fa fa-user fa-fw Tooltip" title="Geschlecht" data-offsetX="-6" data-offsetY="0"></i></dt>
						<dd>männlich</dd>
					</dl>
				
				
				
				
				
			
				
							
						
			
			
			
				
					
						
							<dl class="pairsJustified userField_handy_hersteller xbCustomField">
								<dt><i class="fa fa-cog fa-fw Tooltip" title="Handy-Hersteller" data-offsetX="-6" data-offsetY="0"></i></dt>
								<dd>Sony Ericsson</dd>
							</dl>
						
					
				
					
						
							<dl class="pairsJustified userField_handy_modell xbCustomField">
								<dt><i class="fa fa-cog fa-fw Tooltip" title="Handy-Modell" data-offsetX="-6" data-offsetY="0"></i></dt>
								<dd>Z1 compact, Microsoft Lumia 640 DS 4G, Motorola Moto G 3. Generation.</dd>
							</dl>
						
					
				
					
						
							<dl class="pairsJustified userField_betriebssystem xbCustomField">
								<dt><i class="fa fa-cog fa-fw Tooltip" title="Betriebssystem" data-offsetX="-6" data-offsetY="0"></i></dt>
								<dd>Android</dd>
							</dl>
						
					
				
					
						
							<dl class="pairsJustified userField_netzbetreiber xbCustomField">
								<dt><i class="fa fa-cog fa-fw Tooltip" title="Netzbetreiber" data-offsetX="-6" data-offsetY="0"></i></dt>
								<dd>o2</dd>
							</dl>
						
					
				
					
				
					
						
							<dl class="pairsJustified userField_prepaid_vertrag xbCustomField">
								<dt><i class="fa fa-cog fa-fw Tooltip" title="Prepaid/Vertrag" data-offsetX="-6" data-offsetY="0"></i></dt>
								<dd>Vertrag</dd>
							</dl>
						
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
				
			
			
			
		</div>
	
		


	<span class="arrow"><span></span></span>
</div>
</div>

	<div class="messageInfo primaryContent">		
		
	
			<div class="muted waipostTitle postTitle-433740 messageText">
	<strong>

freenet Funk unlimited

	</strong>
	</div>

		
		<div class="messageContent">
		
			<article>
				
				
				
				<blockquote class="messageText SelectQuoteContainer ugc baseHtml">
					
					
	


Na gut, wenn nirgends etwas von einen Tethering-Verbot steht, wird man durch dessen Nutzung auch wohl kaum Probleme bekommen.
					<div class="messageTextEndMarker">&nbsp;</div>
				</blockquote>

	

			</article>
			
			
		</div>
		
		
		
		
		
		
		
			
		
	
	
				
		<div class="messageMeta ToggleTriggerAnchor">
			<div class="privateControls">
			
		
			



				
					
					<a href="Forum/freenet-funk-unlimited.79852/reply?quote=433740"
						data-postUrl="posts/433740/quote"
						data-tip="#MQ-433740"
						class="ReplyQuote item control reply"
						title="Diesen Beitrag mit Zitat beantworten"><span></span>Zitieren</a>
				

				
				
				
				
				
				
				
				
				
				
				
				
				
				
			</div>
			
			<div class="publicControls">
				
				
				

				
			</div>
		</div>
	
		
		
		<div id="likes-post-433740"></div>
	</div>

	
	
	
	
	</div>
	
	
	
	
</li>



<a href="Forum/freenet-funk-unlimited.79852/reply" class="callToAction"><span>Auf dieses Thema antworten</span></a>





			
		
			
				



<li id="post-433742" class="message  staff   " data-author="prepaid.">

	<div class="messageHeading">
		<span class="leftSide">
			
				<a href="Forum/freenet-funk-unlimited.79852/#post-433742" title="Permalink" class="datePermalink"><span class="DateTime" title="08.05.2019 um 23:15 Uhr">08.05.2019</span></a>
			
		</span>

	
	
	<span class="rightSide">
	<a href="Forum/freenet-funk-unlimited.79852/#post-433742" title="Permalink" class="item muted postNumber hashPermalink OverlayTrigger" data-href="posts/433742/permalink">#20</a>
	</span>
	
	</div>


	<div class="xbMessageHelper">
	
	

<div class="messageUserInfo" itemscope="itemscope" itemtype="http://data-vocabulary.org/Person">	
<div class="messageUserBlock  xbOnlineAnimated">
	
		<div class="avatarHolder">
			<span class="helper"><span></span></span>
			<a href="members/prepaid.87250/" class="avatar Av87250m" data-avatarhtml="true"><img src="data/avatars/m/87/87250.jpg?1488791814" width="96" height="96" alt="prepaid." /></a>
			
			<!-- slot: message_user_info_avatar -->
		</div>
	


	
		<p class="userText">
			<a href="members/prepaid.87250/" class="username" dir="auto" itemprop="name"><span class="style5">prepaid.</span></a>
			<em class="userTitle" itemprop="title">Super-Moderator</em>
			<em class="userBanner bannerStaff wrapped" itemprop="title"><span class="before"></span><strong>Mitarbeiter</strong><span class="after"></span></em>
			<!-- slot: message_user_info_text -->
		</p>
	
		
	
		<div class="extraUserInfo">
			
				
			
				<div class="xbMainUserInfo">	
				
				
					<dl class="pairsJustified xbMessages">
						<dt><i class="fa fa-comments fa-fw Tooltip" title="Beiträge" data-offsetX="-6" data-offsetY="0"></i></dt>
						<dd><a href="search/member?user_id=87250" class="concealed" rel="nofollow">3.740</a></dd>
					</dl>
				
				
					<dl class="pairsJustified xbLikes">
						<dt><i class="fa fa-thumbs-up fa-fw Tooltip" title="Zustimmungen" data-offsetX="-6" data-offsetY="0"></i></dt>
						<dd>85</dd>
					</dl>
				
				
				
					<dl class="pairsJustified xbTrophyPoints">
						<dt><i class="fa fa-trophy fa-fw Tooltip" title="Punkte für Erfolge" data-offsetX="-6" data-offsetY="0"></i></dt>
						<dd><a href="members/prepaid.87250/trophies" class="OverlayTrigger concealed">48</a></dd>
					</dl>
				
				
				
				</div>
				
			
				
					<dl class="pairsJustified xbJoinDate">
						<dt><i class="fa fa-calendar fa-fw Tooltip" title="Registriert seit" data-offsetX="-6" data-offsetY="0"></i></dt>
						<dd>02.06.2010</dd>
					</dl>
				
			
				
					<dl class="pairsJustified xbGender">
						<dt><i class="fa fa-user fa-fw Tooltip" title="Geschlecht" data-offsetX="-6" data-offsetY="0"></i></dt>
						<dd>männlich</dd>
					</dl>
				
				
				
				
				
			
				
							
						
			
			
			
				
					
						
							<dl class="pairsJustified userField_handy_hersteller xbCustomField">
								<dt><i class="fa fa-cog fa-fw Tooltip" title="Handy-Hersteller" data-offsetX="-6" data-offsetY="0"></i></dt>
								<dd>Apple</dd>
							</dl>
						
					
				
					
						
							<dl class="pairsJustified userField_handy_modell xbCustomField">
								<dt><i class="fa fa-cog fa-fw Tooltip" title="Handy-Modell" data-offsetX="-6" data-offsetY="0"></i></dt>
								<dd>iPhone SE</dd>
							</dl>
						
					
				
					
						
							<dl class="pairsJustified userField_betriebssystem xbCustomField">
								<dt><i class="fa fa-cog fa-fw Tooltip" title="Betriebssystem" data-offsetX="-6" data-offsetY="0"></i></dt>
								<dd>iOS</dd>
							</dl>
						
					
				
					
						
					
				
					
				
					
						
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
				
			
			
			
		</div>
	
		


	<span class="arrow"><span></span></span>
</div>
</div>

	<div class="messageInfo primaryContent">		
		
	
			<div class="muted waipostTitle postTitle-433742 messageText">
	<strong>

freenet Funk unlimited

	</strong>
	</div>

		
		<div class="messageContent">
		
			<article>
				
				
				
				<blockquote class="messageText SelectQuoteContainer ugc baseHtml">
					
					
	


Habe mir eben das Datenblatt von dem Angebot noch mal angeschaut. Steht absolut nichts dabei, das Tethering ausgeschlossen ist.
					<div class="messageTextEndMarker">&nbsp;</div>
				</blockquote>

	

			</article>
			
			
		</div>
		
		
		
		
		
		
		
			
		
	
	
				
		<div class="messageMeta ToggleTriggerAnchor">
			<div class="privateControls">
			
		
			



				
					
					<a href="Forum/freenet-funk-unlimited.79852/reply?quote=433742"
						data-postUrl="posts/433742/quote"
						data-tip="#MQ-433742"
						class="ReplyQuote item control reply"
						title="Diesen Beitrag mit Zitat beantworten"><span></span>Zitieren</a>
				

				
				
				
				
				
				
				
				
				
				
				
				
				
				
			</div>
			
			<div class="publicControls">
				
				
				

				
			</div>
		</div>
	
		
		
		<div id="likes-post-433742">
	
	<div class="likesSummary secondaryContent">
		<span class="LikeText">
			<a href="members/bernbayer.105958/" class="username" dir="auto">bernbayer</a> gefällt das.
		</span>
	</div>
</div>
	</div>

	
	
	
	
	</div>
	
	
	
	
</li>



<a href="Forum/freenet-funk-unlimited.79852/reply" class="callToAction"><span>Auf dieses Thema antworten</span></a>





			
		
			
				



<li id="post-433743" class="message     " data-author="Matzezetel">

	<div class="messageHeading">
		<span class="leftSide">
			
				<a href="Forum/freenet-funk-unlimited.79852/#post-433743" title="Permalink" class="datePermalink"><span class="DateTime" title="09.05.2019 um 00:20 Uhr">09.05.2019</span></a>
			
		</span>

	
	
	<span class="rightSide">
	<a href="Forum/freenet-funk-unlimited.79852/#post-433743" title="Permalink" class="item muted postNumber hashPermalink OverlayTrigger" data-href="posts/433743/permalink">#21</a>
	</span>
	
	</div>


	<div class="xbMessageHelper">
	
	

<div class="messageUserInfo" itemscope="itemscope" itemtype="http://data-vocabulary.org/Person">	
<div class="messageUserBlock  xbOnlineAnimated">
	
		<div class="avatarHolder">
			<span class="helper"><span></span></span>
			<a href="members/matzezetel.132/" class="avatar Av132m" data-avatarhtml="true"><img src="data/avatars/m/0/132.jpg?1489860409" width="96" height="96" alt="Matzezetel" /></a>
			
			<!-- slot: message_user_info_avatar -->
		</div>
	


	
		<p class="userText">
			<a href="members/matzezetel.132/" class="username" dir="auto" itemprop="name"><span class="style5">Matzezetel</span></a>
			<em class="userTitle" itemprop="title">Super-Moderator</em>
			
			<!-- slot: message_user_info_text -->
		</p>
	
		
	
		<div class="extraUserInfo">
			
				
			
				<div class="xbMainUserInfo">	
				
				
					<dl class="pairsJustified xbMessages">
						<dt><i class="fa fa-comments fa-fw Tooltip" title="Beiträge" data-offsetX="-6" data-offsetY="0"></i></dt>
						<dd><a href="search/member?user_id=132" class="concealed" rel="nofollow">18.578</a></dd>
					</dl>
				
				
					<dl class="pairsJustified xbLikes">
						<dt><i class="fa fa-thumbs-up fa-fw Tooltip" title="Zustimmungen" data-offsetX="-6" data-offsetY="0"></i></dt>
						<dd>16</dd>
					</dl>
				
				
				
					<dl class="pairsJustified xbTrophyPoints">
						<dt><i class="fa fa-trophy fa-fw Tooltip" title="Punkte für Erfolge" data-offsetX="-6" data-offsetY="0"></i></dt>
						<dd><a href="members/matzezetel.132/trophies" class="OverlayTrigger concealed">38</a></dd>
					</dl>
				
				
				
				</div>
				
			
				
					<dl class="pairsJustified xbJoinDate">
						<dt><i class="fa fa-calendar fa-fw Tooltip" title="Registriert seit" data-offsetX="-6" data-offsetY="0"></i></dt>
						<dd>11.12.2004</dd>
					</dl>
				
			
				
					<dl class="pairsJustified xbGender">
						<dt><i class="fa fa-user fa-fw Tooltip" title="Geschlecht" data-offsetX="-6" data-offsetY="0"></i></dt>
						<dd>männlich</dd>
					</dl>
				
				
				
					<dl class="pairsJustified xbOccupation">
						<dt><i class="fa fa-university fa-fw Tooltip" title="Beruf" data-offsetX="-6" data-offsetY="0"></i></dt>
						<dd>Tischler/Lagerist</dd>
					</dl>
				
				
				
					<dl class="pairsJustified xbLocation">
						<dt><i class="fa fa-map-marker fa-fw Tooltip" title="Ort" data-offsetX="-6" data-offsetY="0"></i></dt>
						<dd><a href="misc/location-info?location=Zetel" target="_blank" rel="nofollow" itemprop="address" class="concealed">Zetel</a></dd>
					</dl>
				
			
				
					<dl class="pairsJustified xbHomepage">
						<dt><i class="fa fa-globe fa-fw Tooltip" title="Homepage" data-offsetX="-6" data-offsetY="0"></i></dt>
						<dd><a href="http://www.matzezetel.de" rel="nofollow" target="_blank" itemprop="url">Seite besuchen</a></dd>
					</dl>
				
							
						
			
			
			
				
					
						
							<dl class="pairsJustified userField_handy_hersteller xbCustomField">
								<dt><i class="fa fa-cog fa-fw Tooltip" title="Handy-Hersteller" data-offsetX="-6" data-offsetY="0"></i></dt>
								<dd>Andere</dd>
							</dl>
						
					
				
					
						
							<dl class="pairsJustified userField_handy_modell xbCustomField">
								<dt><i class="fa fa-cog fa-fw Tooltip" title="Handy-Modell" data-offsetX="-6" data-offsetY="0"></i></dt>
								<dd>IPhone 5C  Samsung S10, S9 ,J5</dd>
							</dl>
						
					
				
					
						
							<dl class="pairsJustified userField_betriebssystem xbCustomField">
								<dt><i class="fa fa-cog fa-fw Tooltip" title="Betriebssystem" data-offsetX="-6" data-offsetY="0"></i></dt>
								<dd>Android</dd>
							</dl>
						
					
				
					
						
							<dl class="pairsJustified userField_netzbetreiber xbCustomField">
								<dt><i class="fa fa-cog fa-fw Tooltip" title="Netzbetreiber" data-offsetX="-6" data-offsetY="0"></i></dt>
								<dd>o2</dd>
							</dl>
						
					
				
					
				
					
						
							<dl class="pairsJustified userField_prepaid_vertrag xbCustomField">
								<dt><i class="fa fa-cog fa-fw Tooltip" title="Prepaid/Vertrag" data-offsetX="-6" data-offsetY="0"></i></dt>
								<dd>Vertrag</dd>
							</dl>
						
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
				
			
			
			
		</div>
	
		


	<span class="arrow"><span></span></span>
</div>
</div>

	<div class="messageInfo primaryContent">		
		
	
			<div class="muted waipostTitle postTitle-433743 messageText">
	<strong>

freenet Funk unlimited

	</strong>
	</div>

		
		<div class="messageContent">
		
			<article>
				
				
				
				<blockquote class="messageText SelectQuoteContainer ugc baseHtml">
					
					
	


<div class="bbCodeBlock bbCodeQuote" data-author="prepaid.">
	<aside>
		
			<div class="attribution type">Zitat von prepaid.:
				
					<a href="goto/post?id=433736#post-433736" class="AttributionLink">&uarr;</a>
				
			</div>
		
		<blockquote class="quoteContainer"><div class="quote">Hast du dir denn eine Nummer ausgesucht und die auch bestätigt?</div><div class="quoteExpand">Klicken Sie in dieses Feld, um es in vollständiger Größe anzuzeigen.</div></blockquote>
	</aside>
</div>ja kurzzeitig war das feld da wenn die simkarte da ist soll man den code scannen<br />
beim 2 reingucken war es verschwunden da fehlte die nummer und ich sollte mich registrieren karte kommt per post so steht es laut anzeige ja
					<div class="messageTextEndMarker">&nbsp;</div>
				</blockquote>

	

			</article>
			
			
		</div>
		
		
		
		
		
		
		
			
		
	
	
				
		<div class="messageMeta ToggleTriggerAnchor">
			<div class="privateControls">
			
		
			



				
					
					<a href="Forum/freenet-funk-unlimited.79852/reply?quote=433743"
						data-postUrl="posts/433743/quote"
						data-tip="#MQ-433743"
						class="ReplyQuote item control reply"
						title="Diesen Beitrag mit Zitat beantworten"><span></span>Zitieren</a>
				

				
				
				
				
				
				
				
				
				
				
				
				
				
				
			</div>
			
			<div class="publicControls">
				
				
				

				
			</div>
		</div>
	
		
		
		<div id="likes-post-433743"></div>
	</div>

	
	
	
	
	</div>
	
	
	
	
</li>



<a href="Forum/freenet-funk-unlimited.79852/reply" class="callToAction"><span>Auf dieses Thema antworten</span></a>





			
		
			
				



<li id="post-433749" class="message  staff   " data-author="prepaid.">

	<div class="messageHeading">
		<span class="leftSide">
			
				<a href="Forum/freenet-funk-unlimited.79852/#post-433749" title="Permalink" class="datePermalink"><span class="DateTime" title="09.05.2019 um 10:10 Uhr">09.05.2019</span></a>
			
		</span>

	
	
	<span class="rightSide">
	<a href="Forum/freenet-funk-unlimited.79852/#post-433749" title="Permalink" class="item muted postNumber hashPermalink OverlayTrigger" data-href="posts/433749/permalink">#22</a>
	</span>
	
	</div>


	<div class="xbMessageHelper">
	
	

<div class="messageUserInfo" itemscope="itemscope" itemtype="http://data-vocabulary.org/Person">	
<div class="messageUserBlock  xbOnlineAnimated">
	
		<div class="avatarHolder">
			<span class="helper"><span></span></span>
			<a href="members/prepaid.87250/" class="avatar Av87250m" data-avatarhtml="true"><img src="data/avatars/m/87/87250.jpg?1488791814" width="96" height="96" alt="prepaid." /></a>
			
			<!-- slot: message_user_info_avatar -->
		</div>
	


	
		<p class="userText">
			<a href="members/prepaid.87250/" class="username" dir="auto" itemprop="name"><span class="style5">prepaid.</span></a>
			<em class="userTitle" itemprop="title">Super-Moderator</em>
			<em class="userBanner bannerStaff wrapped" itemprop="title"><span class="before"></span><strong>Mitarbeiter</strong><span class="after"></span></em>
			<!-- slot: message_user_info_text -->
		</p>
	
		
	
		<div class="extraUserInfo">
			
				
			
				<div class="xbMainUserInfo">	
				
				
					<dl class="pairsJustified xbMessages">
						<dt><i class="fa fa-comments fa-fw Tooltip" title="Beiträge" data-offsetX="-6" data-offsetY="0"></i></dt>
						<dd><a href="search/member?user_id=87250" class="concealed" rel="nofollow">3.740</a></dd>
					</dl>
				
				
					<dl class="pairsJustified xbLikes">
						<dt><i class="fa fa-thumbs-up fa-fw Tooltip" title="Zustimmungen" data-offsetX="-6" data-offsetY="0"></i></dt>
						<dd>85</dd>
					</dl>
				
				
				
					<dl class="pairsJustified xbTrophyPoints">
						<dt><i class="fa fa-trophy fa-fw Tooltip" title="Punkte für Erfolge" data-offsetX="-6" data-offsetY="0"></i></dt>
						<dd><a href="members/prepaid.87250/trophies" class="OverlayTrigger concealed">48</a></dd>
					</dl>
				
				
				
				</div>
				
			
				
					<dl class="pairsJustified xbJoinDate">
						<dt><i class="fa fa-calendar fa-fw Tooltip" title="Registriert seit" data-offsetX="-6" data-offsetY="0"></i></dt>
						<dd>02.06.2010</dd>
					</dl>
				
			
				
					<dl class="pairsJustified xbGender">
						<dt><i class="fa fa-user fa-fw Tooltip" title="Geschlecht" data-offsetX="-6" data-offsetY="0"></i></dt>
						<dd>männlich</dd>
					</dl>
				
				
				
				
				
			
				
							
						
			
			
			
				
					
						
							<dl class="pairsJustified userField_handy_hersteller xbCustomField">
								<dt><i class="fa fa-cog fa-fw Tooltip" title="Handy-Hersteller" data-offsetX="-6" data-offsetY="0"></i></dt>
								<dd>Apple</dd>
							</dl>
						
					
				
					
						
							<dl class="pairsJustified userField_handy_modell xbCustomField">
								<dt><i class="fa fa-cog fa-fw Tooltip" title="Handy-Modell" data-offsetX="-6" data-offsetY="0"></i></dt>
								<dd>iPhone SE</dd>
							</dl>
						
					
				
					
						
							<dl class="pairsJustified userField_betriebssystem xbCustomField">
								<dt><i class="fa fa-cog fa-fw Tooltip" title="Betriebssystem" data-offsetX="-6" data-offsetY="0"></i></dt>
								<dd>iOS</dd>
							</dl>
						
					
				
					
						
					
				
					
				
					
						
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
				
			
			
			
		</div>
	
		


	<span class="arrow"><span></span></span>
</div>
</div>

	<div class="messageInfo primaryContent">		
		
	
			<div class="muted waipostTitle postTitle-433749 messageText">
	<strong>

freenet Funk unlimited

	</strong>
	</div>

		
		<div class="messageContent">
		
			<article>
				
				
				
				<blockquote class="messageText SelectQuoteContainer ugc baseHtml">
					
					
	


Bin mir jetzt nicht Sicher über welche Plattform die Karte läuft. Ob das jetzt Prepaid oder Postpaid ist. Gibt man *100# ein, erscheint nichts, es kommet eine Fehlermeldung. Bei allen Karten die über die Prepaid Plattform laufen, wird da irgendein Wert angezeigt oder es wird virtuelles Guthaben angezeigt damit die Karte aktiv ist. Bei dieser Karte nicht der Fall, vermute das die über eine Vertragskartenplattform läuft. Bin mir aber nicht zu 100% Sicher.
					<div class="messageTextEndMarker">&nbsp;</div>
				</blockquote>

	

			</article>
			
			
		</div>
		
		
		
		
		
		
		
			
		
	
	
				
		<div class="messageMeta ToggleTriggerAnchor">
			<div class="privateControls">
			
		
			



				
					
					<a href="Forum/freenet-funk-unlimited.79852/reply?quote=433749"
						data-postUrl="posts/433749/quote"
						data-tip="#MQ-433749"
						class="ReplyQuote item control reply"
						title="Diesen Beitrag mit Zitat beantworten"><span></span>Zitieren</a>
				

				
				
				
				
				
				
				
				
				
				
				
				
				
				
			</div>
			
			<div class="publicControls">
				
				
				

				
			</div>
		</div>
	
		
		
		<div id="likes-post-433749"></div>
	</div>

	
	
	
	
	</div>
	
	
	
	
</li>



<a href="Forum/freenet-funk-unlimited.79852/reply" class="callToAction"><span>Auf dieses Thema antworten</span></a>





			
		
			
				



<li id="post-433753" class="message     " data-author="Kirschpudding">

	<div class="messageHeading">
		<span class="leftSide">
			
				<a href="Forum/freenet-funk-unlimited.79852/#post-433753" title="Permalink" class="datePermalink"><span class="DateTime" title="09.05.2019 um 12:32 Uhr">09.05.2019</span></a>
			
		</span>

	
	
	<span class="rightSide">
	<a href="Forum/freenet-funk-unlimited.79852/#post-433753" title="Permalink" class="item muted postNumber hashPermalink OverlayTrigger" data-href="posts/433753/permalink">#23</a>
	</span>
	
	</div>


	<div class="xbMessageHelper">
	
	

<div class="messageUserInfo" itemscope="itemscope" itemtype="http://data-vocabulary.org/Person">	
<div class="messageUserBlock  xbOnlineAnimated">
	
		<div class="avatarHolder">
			<span class="helper"><span></span></span>
			<a href="members/kirschpudding.83643/" class="avatar Av83643m" data-avatarhtml="true"><img src="data/avatars/m/83/83643.jpg?1537178539" width="96" height="96" alt="Kirschpudding" /></a>
			
			<!-- slot: message_user_info_avatar -->
		</div>
	


	
		<p class="userText">
			<a href="members/kirschpudding.83643/" class="username" dir="auto" itemprop="name"><span class="style30">Kirschpudding</span></a>
			<em class="userTitle" itemprop="title"><img src="/images/misc/star_2.gif" alt="" /></em>
			
			<!-- slot: message_user_info_text -->
		</p>
	
		
	
		<div class="extraUserInfo">
			
				
			
				<div class="xbMainUserInfo">	
				
				
					<dl class="pairsJustified xbMessages">
						<dt><i class="fa fa-comments fa-fw Tooltip" title="Beiträge" data-offsetX="-6" data-offsetY="0"></i></dt>
						<dd><a href="search/member?user_id=83643" class="concealed" rel="nofollow">13.063</a></dd>
					</dl>
				
				
					<dl class="pairsJustified xbLikes">
						<dt><i class="fa fa-thumbs-up fa-fw Tooltip" title="Zustimmungen" data-offsetX="-6" data-offsetY="0"></i></dt>
						<dd>240</dd>
					</dl>
				
				
				
					<dl class="pairsJustified xbTrophyPoints">
						<dt><i class="fa fa-trophy fa-fw Tooltip" title="Punkte für Erfolge" data-offsetX="-6" data-offsetY="0"></i></dt>
						<dd><a href="members/kirschpudding.83643/trophies" class="OverlayTrigger concealed">63</a></dd>
					</dl>
				
				
				
				</div>
				
			
				
					<dl class="pairsJustified xbJoinDate">
						<dt><i class="fa fa-calendar fa-fw Tooltip" title="Registriert seit" data-offsetX="-6" data-offsetY="0"></i></dt>
						<dd>31.03.2010</dd>
					</dl>
				
			
				
					<dl class="pairsJustified xbGender">
						<dt><i class="fa fa-user fa-fw Tooltip" title="Geschlecht" data-offsetX="-6" data-offsetY="0"></i></dt>
						<dd>weiblich</dd>
					</dl>
				
				
				
					<dl class="pairsJustified xbOccupation">
						<dt><i class="fa fa-university fa-fw Tooltip" title="Beruf" data-offsetX="-6" data-offsetY="0"></i></dt>
						<dd>Redakteurin</dd>
					</dl>
				
				
				
					<dl class="pairsJustified xbLocation">
						<dt><i class="fa fa-map-marker fa-fw Tooltip" title="Ort" data-offsetX="-6" data-offsetY="0"></i></dt>
						<dd><a href="misc/location-info?location=Chemnitz" target="_blank" rel="nofollow" itemprop="address" class="concealed">Chemnitz</a></dd>
					</dl>
				
			
				
							
						
			
			
			
				
					
						
							<dl class="pairsJustified userField_handy_hersteller xbCustomField">
								<dt><i class="fa fa-cog fa-fw Tooltip" title="Handy-Hersteller" data-offsetX="-6" data-offsetY="0"></i></dt>
								<dd>Apple</dd>
							</dl>
						
					
				
					
						
							<dl class="pairsJustified userField_handy_modell xbCustomField">
								<dt><i class="fa fa-cog fa-fw Tooltip" title="Handy-Modell" data-offsetX="-6" data-offsetY="0"></i></dt>
								<dd>iPhone 8 Plus</dd>
							</dl>
						
					
				
					
						
							<dl class="pairsJustified userField_betriebssystem xbCustomField">
								<dt><i class="fa fa-cog fa-fw Tooltip" title="Betriebssystem" data-offsetX="-6" data-offsetY="0"></i></dt>
								<dd>iOS</dd>
							</dl>
						
					
				
					
						
							<dl class="pairsJustified userField_netzbetreiber xbCustomField">
								<dt><i class="fa fa-cog fa-fw Tooltip" title="Netzbetreiber" data-offsetX="-6" data-offsetY="0"></i></dt>
								<dd>o2</dd>
							</dl>
						
					
				
					
				
					
						
							<dl class="pairsJustified userField_prepaid_vertrag xbCustomField">
								<dt><i class="fa fa-cog fa-fw Tooltip" title="Prepaid/Vertrag" data-offsetX="-6" data-offsetY="0"></i></dt>
								<dd>Vertrag</dd>
							</dl>
						
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
				
			
			
			
		</div>
	
		


	<span class="arrow"><span></span></span>
</div>
</div>

	<div class="messageInfo primaryContent">		
		
	
			<div class="muted waipostTitle postTitle-433753 messageText">
	<strong>

freenet Funk unlimited

	</strong>
	</div>

		
		<div class="messageContent">
		
			<article>
				
				
				
				<blockquote class="messageText SelectQuoteContainer ugc baseHtml">
					
					
	


Ja, das bekommt da auch nicht raus. Die schreiben ja selber, dass sie weder Prepaid noch Postpaid, sondern PayPal-Paid sind. Das klingt natürlich toll, aber ist für Kunden wenig hilfreich.<br />
<br />
Ansonsten ist Tethering im Tarifblatt nicht ausgeschlossen. Da steht lediglich das:<br />
<br />
&quot;Sämtliche Drittanbieter-, Mehrwertdienste, mobiles Bezahlen, kostenpflichtige Service- und Sondernummern und alle Rufnummern, auf die eine Weiterleitung durch einen externen Dienstleister erfolgt (z. B. Callthrough-Dienste), sowie Videotelefonate, Datenanrufe, Faxdienste (CSD) sind permanent gesperrt und können nicht entsperrt werden.&quot;
					<div class="messageTextEndMarker">&nbsp;</div>
				</blockquote>

	

			</article>
			
			
		</div>
		
		
		
		
		
		
		
			
		
	
	
				
		<div class="messageMeta ToggleTriggerAnchor">
			<div class="privateControls">
			
		
			



				
					
					<a href="Forum/freenet-funk-unlimited.79852/reply?quote=433753"
						data-postUrl="posts/433753/quote"
						data-tip="#MQ-433753"
						class="ReplyQuote item control reply"
						title="Diesen Beitrag mit Zitat beantworten"><span></span>Zitieren</a>
				

				
				
				
				
				
				
				
				
				
				
				
				
				
				
			</div>
			
			<div class="publicControls">
				
				
				

				
			</div>
		</div>
	
		
		
		<div id="likes-post-433753"></div>
	</div>

	
	
	
	
	</div>
	
	
	
	
</li>



<a href="Forum/freenet-funk-unlimited.79852/reply" class="callToAction"><span>Auf dieses Thema antworten</span></a>





			
		
			
				



<li id="post-433755" class="message  staff   " data-author="prepaid.">

	<div class="messageHeading">
		<span class="leftSide">
			
				<a href="Forum/freenet-funk-unlimited.79852/#post-433755" title="Permalink" class="datePermalink"><span class="DateTime" title="09.05.2019 um 12:56 Uhr">09.05.2019</span></a>
			
		</span>

	
	
	<span class="rightSide">
	<a href="Forum/freenet-funk-unlimited.79852/#post-433755" title="Permalink" class="item muted postNumber hashPermalink OverlayTrigger" data-href="posts/433755/permalink">#24</a>
	</span>
	
	</div>


	<div class="xbMessageHelper">
	
	

<div class="messageUserInfo" itemscope="itemscope" itemtype="http://data-vocabulary.org/Person">	
<div class="messageUserBlock  xbOnlineAnimated">
	
		<div class="avatarHolder">
			<span class="helper"><span></span></span>
			<a href="members/prepaid.87250/" class="avatar Av87250m" data-avatarhtml="true"><img src="data/avatars/m/87/87250.jpg?1488791814" width="96" height="96" alt="prepaid." /></a>
			
			<!-- slot: message_user_info_avatar -->
		</div>
	


	
		<p class="userText">
			<a href="members/prepaid.87250/" class="username" dir="auto" itemprop="name"><span class="style5">prepaid.</span></a>
			<em class="userTitle" itemprop="title">Super-Moderator</em>
			<em class="userBanner bannerStaff wrapped" itemprop="title"><span class="before"></span><strong>Mitarbeiter</strong><span class="after"></span></em>
			<!-- slot: message_user_info_text -->
		</p>
	
		
	
		<div class="extraUserInfo">
			
				
			
				<div class="xbMainUserInfo">	
				
				
					<dl class="pairsJustified xbMessages">
						<dt><i class="fa fa-comments fa-fw Tooltip" title="Beiträge" data-offsetX="-6" data-offsetY="0"></i></dt>
						<dd><a href="search/member?user_id=87250" class="concealed" rel="nofollow">3.740</a></dd>
					</dl>
				
				
					<dl class="pairsJustified xbLikes">
						<dt><i class="fa fa-thumbs-up fa-fw Tooltip" title="Zustimmungen" data-offsetX="-6" data-offsetY="0"></i></dt>
						<dd>85</dd>
					</dl>
				
				
				
					<dl class="pairsJustified xbTrophyPoints">
						<dt><i class="fa fa-trophy fa-fw Tooltip" title="Punkte für Erfolge" data-offsetX="-6" data-offsetY="0"></i></dt>
						<dd><a href="members/prepaid.87250/trophies" class="OverlayTrigger concealed">48</a></dd>
					</dl>
				
				
				
				</div>
				
			
				
					<dl class="pairsJustified xbJoinDate">
						<dt><i class="fa fa-calendar fa-fw Tooltip" title="Registriert seit" data-offsetX="-6" data-offsetY="0"></i></dt>
						<dd>02.06.2010</dd>
					</dl>
				
			
				
					<dl class="pairsJustified xbGender">
						<dt><i class="fa fa-user fa-fw Tooltip" title="Geschlecht" data-offsetX="-6" data-offsetY="0"></i></dt>
						<dd>männlich</dd>
					</dl>
				
				
				
				
				
			
				
							
						
			
			
			
				
					
						
							<dl class="pairsJustified userField_handy_hersteller xbCustomField">
								<dt><i class="fa fa-cog fa-fw Tooltip" title="Handy-Hersteller" data-offsetX="-6" data-offsetY="0"></i></dt>
								<dd>Apple</dd>
							</dl>
						
					
				
					
						
							<dl class="pairsJustified userField_handy_modell xbCustomField">
								<dt><i class="fa fa-cog fa-fw Tooltip" title="Handy-Modell" data-offsetX="-6" data-offsetY="0"></i></dt>
								<dd>iPhone SE</dd>
							</dl>
						
					
				
					
						
							<dl class="pairsJustified userField_betriebssystem xbCustomField">
								<dt><i class="fa fa-cog fa-fw Tooltip" title="Betriebssystem" data-offsetX="-6" data-offsetY="0"></i></dt>
								<dd>iOS</dd>
							</dl>
						
					
				
					
						
					
				
					
				
					
						
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
				
			
			
			
		</div>
	
		


	<span class="arrow"><span></span></span>
</div>
</div>

	<div class="messageInfo primaryContent">		
		
	
			<div class="muted waipostTitle postTitle-433755 messageText">
	<strong>

freenet Funk unlimited

	</strong>
	</div>

		
		<div class="messageContent">
		
			<article>
				
				
				
				<blockquote class="messageText SelectQuoteContainer ugc baseHtml">
					
					
	


Heute wurden die ersten 69 Cent per Paypal eingezogen. Hat man kein Guthaben auf seinem PayPal Konto wird dieser Betrag ja Täglich eingezogen. Da kommen dann im Monat im Schnitt 30 zusätzliche Umsätze auf dem Girokonto zusammen, die je nach Kontomodell beachtliche Kosten verursachen können! Besser ist man sorgt dafür, das auf dem eigenem Paypal Konto Guthaben vorhanden ist, dann wird das Konto nicht belastet.
					<div class="messageTextEndMarker">&nbsp;</div>
				</blockquote>

	

			</article>
			
			
		</div>
		
		
		
		
		
		
		
			
		
	
	
				
		<div class="messageMeta ToggleTriggerAnchor">
			<div class="privateControls">
			
		
			



				
					
					<a href="Forum/freenet-funk-unlimited.79852/reply?quote=433755"
						data-postUrl="posts/433755/quote"
						data-tip="#MQ-433755"
						class="ReplyQuote item control reply"
						title="Diesen Beitrag mit Zitat beantworten"><span></span>Zitieren</a>
				

				
				
				
				
				
				
				
				
				
				
				
				
				
				
			</div>
			
			<div class="publicControls">
				
				
				

				
			</div>
		</div>
	
		
		
		<div id="likes-post-433755"></div>
	</div>

	
	
	
	
	</div>
	
	
	
	
</li>



<a href="Forum/freenet-funk-unlimited.79852/reply" class="callToAction"><span>Auf dieses Thema antworten</span></a>





			
		
			
				



<li id="post-433765" class="message     " data-author="Matzezetel">

	<div class="messageHeading">
		<span class="leftSide">
			
				<a href="Forum/freenet-funk-unlimited.79852/#post-433765" title="Permalink" class="datePermalink"><span class="DateTime" title="09.05.2019 um 18:31 Uhr">09.05.2019</span></a>
			
		</span>

	
	
	<span class="rightSide">
	<a href="Forum/freenet-funk-unlimited.79852/#post-433765" title="Permalink" class="item muted postNumber hashPermalink OverlayTrigger" data-href="posts/433765/permalink">#25</a>
	</span>
	
	</div>


	<div class="xbMessageHelper">
	
	

<div class="messageUserInfo" itemscope="itemscope" itemtype="http://data-vocabulary.org/Person">	
<div class="messageUserBlock  xbOnlineAnimated">
	
		<div class="avatarHolder">
			<span class="helper"><span></span></span>
			<a href="members/matzezetel.132/" class="avatar Av132m" data-avatarhtml="true"><img src="data/avatars/m/0/132.jpg?1489860409" width="96" height="96" alt="Matzezetel" /></a>
			
			<!-- slot: message_user_info_avatar -->
		</div>
	


	
		<p class="userText">
			<a href="members/matzezetel.132/" class="username" dir="auto" itemprop="name"><span class="style5">Matzezetel</span></a>
			<em class="userTitle" itemprop="title">Super-Moderator</em>
			
			<!-- slot: message_user_info_text -->
		</p>
	
		
	
		<div class="extraUserInfo">
			
				
			
				<div class="xbMainUserInfo">	
				
				
					<dl class="pairsJustified xbMessages">
						<dt><i class="fa fa-comments fa-fw Tooltip" title="Beiträge" data-offsetX="-6" data-offsetY="0"></i></dt>
						<dd><a href="search/member?user_id=132" class="concealed" rel="nofollow">18.578</a></dd>
					</dl>
				
				
					<dl class="pairsJustified xbLikes">
						<dt><i class="fa fa-thumbs-up fa-fw Tooltip" title="Zustimmungen" data-offsetX="-6" data-offsetY="0"></i></dt>
						<dd>16</dd>
					</dl>
				
				
				
					<dl class="pairsJustified xbTrophyPoints">
						<dt><i class="fa fa-trophy fa-fw Tooltip" title="Punkte für Erfolge" data-offsetX="-6" data-offsetY="0"></i></dt>
						<dd><a href="members/matzezetel.132/trophies" class="OverlayTrigger concealed">38</a></dd>
					</dl>
				
				
				
				</div>
				
			
				
					<dl class="pairsJustified xbJoinDate">
						<dt><i class="fa fa-calendar fa-fw Tooltip" title="Registriert seit" data-offsetX="-6" data-offsetY="0"></i></dt>
						<dd>11.12.2004</dd>
					</dl>
				
			
				
					<dl class="pairsJustified xbGender">
						<dt><i class="fa fa-user fa-fw Tooltip" title="Geschlecht" data-offsetX="-6" data-offsetY="0"></i></dt>
						<dd>männlich</dd>
					</dl>
				
				
				
					<dl class="pairsJustified xbOccupation">
						<dt><i class="fa fa-university fa-fw Tooltip" title="Beruf" data-offsetX="-6" data-offsetY="0"></i></dt>
						<dd>Tischler/Lagerist</dd>
					</dl>
				
				
				
					<dl class="pairsJustified xbLocation">
						<dt><i class="fa fa-map-marker fa-fw Tooltip" title="Ort" data-offsetX="-6" data-offsetY="0"></i></dt>
						<dd><a href="misc/location-info?location=Zetel" target="_blank" rel="nofollow" itemprop="address" class="concealed">Zetel</a></dd>
					</dl>
				
			
				
					<dl class="pairsJustified xbHomepage">
						<dt><i class="fa fa-globe fa-fw Tooltip" title="Homepage" data-offsetX="-6" data-offsetY="0"></i></dt>
						<dd><a href="http://www.matzezetel.de" rel="nofollow" target="_blank" itemprop="url">Seite besuchen</a></dd>
					</dl>
				
							
						
			
			
			
				
					
						
							<dl class="pairsJustified userField_handy_hersteller xbCustomField">
								<dt><i class="fa fa-cog fa-fw Tooltip" title="Handy-Hersteller" data-offsetX="-6" data-offsetY="0"></i></dt>
								<dd>Andere</dd>
							</dl>
						
					
				
					
						
							<dl class="pairsJustified userField_handy_modell xbCustomField">
								<dt><i class="fa fa-cog fa-fw Tooltip" title="Handy-Modell" data-offsetX="-6" data-offsetY="0"></i></dt>
								<dd>IPhone 5C  Samsung S10, S9 ,J5</dd>
							</dl>
						
					
				
					
						
							<dl class="pairsJustified userField_betriebssystem xbCustomField">
								<dt><i class="fa fa-cog fa-fw Tooltip" title="Betriebssystem" data-offsetX="-6" data-offsetY="0"></i></dt>
								<dd>Android</dd>
							</dl>
						
					
				
					
						
							<dl class="pairsJustified userField_netzbetreiber xbCustomField">
								<dt><i class="fa fa-cog fa-fw Tooltip" title="Netzbetreiber" data-offsetX="-6" data-offsetY="0"></i></dt>
								<dd>o2</dd>
							</dl>
						
					
				
					
				
					
						
							<dl class="pairsJustified userField_prepaid_vertrag xbCustomField">
								<dt><i class="fa fa-cog fa-fw Tooltip" title="Prepaid/Vertrag" data-offsetX="-6" data-offsetY="0"></i></dt>
								<dd>Vertrag</dd>
							</dl>
						
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
				
			
			
			
		</div>
	
		


	<span class="arrow"><span></span></span>
</div>
</div>

	<div class="messageInfo primaryContent">		
		
	
			<div class="muted waipostTitle postTitle-433765 messageText">
	<strong>

freenet Funk unlimited

	</strong>
	</div>

		
		<div class="messageContent">
		
			<article>
				
				
				
				<blockquote class="messageText SelectQuoteContainer ugc baseHtml">
					
					
	


<div class="bbCodeBlock bbCodeQuote" data-author="prepaid.">
	<aside>
		
			<div class="attribution type">Zitat von prepaid.:
				
					<a href="goto/post?id=433755#post-433755" class="AttributionLink">&uarr;</a>
				
			</div>
		
		<blockquote class="quoteContainer"><div class="quote">Heute wurden die ersten 69 Cent per Paypal eingezogen. Hat man kein Guthaben auf seinem PayPal Konto wird dieser Betrag ja Täglich eingezogen. Da kommen dann im Monat im Schnitt 30 zusätzliche Umsätze auf dem Girokonto zusammen, die je nach Kontomodell beachtliche Kosten verursachen können! Besser ist man sorgt dafür, das auf dem eigenem Paypal Konto Guthaben vorhanden ist, dann wird das Konto nicht belastet.</div><div class="quoteExpand">Klicken Sie in dieses Feld, um es in vollständiger Größe anzuzeigen.</div></blockquote>
	</aside>
</div>es kommt drauf an ob deine bank kosten für Abbuchung extra  nimmt !<br />
ist meistens der fall wenn du kostenloses bankkonto hast und Abbuchungen extra berechnet werden ( sparkassen haben machen sowas gerne )<br />
daher ist Guthaben aufbuchung  aufs paypal konto besser  !
					<div class="messageTextEndMarker">&nbsp;</div>
				</blockquote>

	

			</article>
			
			
		</div>
		
		
		
		
		
		
		
			
		
	
	
				
		<div class="messageMeta ToggleTriggerAnchor">
			<div class="privateControls">
			
		
			



				
					
					<a href="Forum/freenet-funk-unlimited.79852/reply?quote=433765"
						data-postUrl="posts/433765/quote"
						data-tip="#MQ-433765"
						class="ReplyQuote item control reply"
						title="Diesen Beitrag mit Zitat beantworten"><span></span>Zitieren</a>
				

				
				
				
				
				
				
				
				
				
				
				
				
				
				
			</div>
			
			<div class="publicControls">
				
				
				

				
			</div>
		</div>
	
		
		
		<div id="likes-post-433765"></div>
	</div>

	
	
	
	
	</div>
	
	
	
	
</li>



<a href="Forum/freenet-funk-unlimited.79852/reply" class="callToAction"><span>Auf dieses Thema antworten</span></a>





			
		
		
	</ol>

	

	<input type="hidden" name="_xfToken" value="" />

</form>

	<div class="pageNavLinkGroup">
			
				<div class="linkGroup">
					
						<a href="Forum/freenet-funk-unlimited.79852/reply" class="callToAction"><span>Auf dieses Thema antworten</span></a>
					
				</div>
			
			<div class="linkGroup" style="display: none"><a href="javascript:" class="muted JsOnly DisplayIgnoredContent Tooltip" title="Verborgene Inhalte von  anzeigen">Ignorierte Inhalte anzeigen</a></div>

			


<div class="PageNav"
	data-page="1"
	data-range="2"
	data-start="2"
	data-end="3"
	data-last="4"
	data-sentinel="{{sentinel}}"
	data-baseurl="Forum/freenet-funk-unlimited.79852/page-{{sentinel}}">
	
	<span class="pageNavHeader">Seite 1 von 4</span>
	
	<nav>
		
		
		<a href="Forum/freenet-funk-unlimited.79852/" class="currentPage " rel="start">1</a>
		
		
		
		
			<a href="Forum/freenet-funk-unlimited.79852/page-2" class="">2</a>
		
			<a href="Forum/freenet-funk-unlimited.79852/page-3" class="">3</a>
		
		
		
		
		<a href="Forum/freenet-funk-unlimited.79852/page-4" class="">4</a>
		
		
			<a href="Forum/freenet-funk-unlimited.79852/page-2" class="text">Weiter &gt;</a>
			
		
	</nav>	
	
	
</div>

	</div>












<div id="PreviewTooltip">
	<span class="arrow"><span></span></span>
	
	<div class="section">
		<div class="primaryContent previewContent">
			<span class="PreviewContents">Die Seite wird geladen...</span>
		</div>
	</div>
</div>


    <div class="discussionList section sectionMain similarThreads">
    
        <dl class="sectionHeaders">
            <dd class="main">
                
                
                    <span>Ähnliche Themen - freenet Funk unlimited</span>
                                
            </dd>
        </dl>
    
        <ol class="discussionListItems">
            
                <li class="discussionListItem">
                    <div class="listBlock posterAvatar">
                        <span class="avatarContainer">
                            <a href="members/kirschpudding.83643/" class="avatar Av83643s" data-avatarhtml="true"><img src="data/avatars/s/83/83643.jpg?1537178539" width="48" height="48" alt="Kirschpudding" /></a>
                        </span>
                    </div>
                    
                    <div class="listBlock main">
                        <div class="titleText">
                            <h3 class="title">
                                
                                <a href="Forum/freenet-funk-alle-details-zum-guenstigen-unlimited-angebot.79871/"
                                class="PreviewTooltip"
                                data-previewUrl="Forum/freenet-funk-alle-details-zum-guenstigen-unlimited-angebot.79871/preview">freenet FUNK: Alle Details zum günstigen Unlimited-Angebot</a>
                            </h3>
                            <div class="secondRow">
                                <div class="posterDate muted">
                                    <a href="members/kirschpudding.83643/" class="username" dir="auto" title="Ersteller des Themas" rel="nofollow">Kirschpudding</a><span class="startDate">,
                                    <span class="DateTime" title="13.05.2019 um 17:15 Uhr">13.05.2019</span></span><span class="containerName">, im Forum: <a href="Foren/prepaidkarten-discount-anbieter.21/">Prepaidkarten + Discount Anbieter</a></span>
                                </div>
                            </div>
                        </div>
                    </div>
    
                    <div class="listBlock stats pairsJustified">
                        <dl class="major"><dt>Antworten:</dt> <dd>31</dd></dl>
                        <dl class="minor"><dt>Aufrufe:</dt> <dd>1.894</dd></dl>
                    </div>
    
                    <div class="listBlock lastPost">
                        <dl class="lastPostInfo">
                            <dt><a href="members/bernbayer.105958/" class="username" dir="auto" rel="nofollow">bernbayer</a></dt>
                            <dd class="muted"><span class="DateTime" title="20.11.2019 um 19:17 Uhr">20.11.2019</span></dd>
                        </dl>
                    </div>
                </li>
            
                <li class="discussionListItem">
                    <div class="listBlock posterAvatar">
                        <span class="avatarContainer">
                            <a href="members/kirschpudding.83643/" class="avatar Av83643s" data-avatarhtml="true"><img src="data/avatars/s/83/83643.jpg?1537178539" width="48" height="48" alt="Kirschpudding" /></a>
                        </span>
                    </div>
                    
                    <div class="listBlock main">
                        <div class="titleText">
                            <h3 class="title">
                                
                                <a href="Forum/freenet-funk-30-tage-pause-pro-jahr-muessen-genuegen.80478/"
                                class="PreviewTooltip"
                                data-previewUrl="Forum/freenet-funk-30-tage-pause-pro-jahr-muessen-genuegen.80478/preview">freenet Funk: 30 Tage Pause pro Jahr müssen genügen</a>
                            </h3>
                            <div class="secondRow">
                                <div class="posterDate muted">
                                    <a href="members/kirschpudding.83643/" class="username" dir="auto" title="Ersteller des Themas" rel="nofollow">Kirschpudding</a><span class="startDate">,
                                    <span class="DateTime" title="19.11.2019 um 17:43 Uhr">19.11.2019</span></span><span class="containerName">, im Forum: <a href="Foren/prepaidkarten-discount-anbieter.21/">Prepaidkarten + Discount Anbieter</a></span>
                                </div>
                            </div>
                        </div>
                    </div>
    
                    <div class="listBlock stats pairsJustified">
                        <dl class="major"><dt>Antworten:</dt> <dd>5</dd></dl>
                        <dl class="minor"><dt>Aufrufe:</dt> <dd>301</dd></dl>
                    </div>
    
                    <div class="listBlock lastPost">
                        <dl class="lastPostInfo">
                            <dt><a href="members/matzezetel.132/" class="username" dir="auto" rel="nofollow">Matzezetel</a></dt>
                            <dd class="muted"><span class="DateTime" title="20.11.2019 um 18:37 Uhr">20.11.2019</span></dd>
                        </dl>
                    </div>
                </li>
            
                <li class="discussionListItem">
                    <div class="listBlock posterAvatar">
                        <span class="avatarContainer">
                            <a href="members/zugmonster.134419731/" class="avatar Av134419731s" data-avatarhtml="true"><img src="styles/flatawesomeplus/xenforo/avatars/avatar_s.png" width="48" height="48" alt="Zugmonster" /></a>
                        </span>
                    </div>
                    
                    <div class="listBlock main">
                        <div class="titleText">
                            <h3 class="title">
                                
                                <a href="Forum/freenet-hotspot-flatrate.78413/"
                                class="PreviewTooltip"
                                data-previewUrl="Forum/freenet-hotspot-flatrate.78413/preview">freenet Hotspot Flatrate?</a>
                            </h3>
                            <div class="secondRow">
                                <div class="posterDate muted">
                                    <a href="members/zugmonster.134419731/" class="username" dir="auto" title="Ersteller des Themas" rel="nofollow">Zugmonster</a><span class="startDate">,
                                    <span class="DateTime" title="19.12.2017 um 19:16 Uhr">19.12.2017</span></span><span class="containerName">, im Forum: <a href="Foren/mobiles-internet-mobile-datentarife.283/">Mobiles Internet / Mobile Datentarife</a></span>
                                </div>
                            </div>
                        </div>
                    </div>
    
                    <div class="listBlock stats pairsJustified">
                        <dl class="major"><dt>Antworten:</dt> <dd>0</dd></dl>
                        <dl class="minor"><dt>Aufrufe:</dt> <dd>1.934</dd></dl>
                    </div>
    
                    <div class="listBlock lastPost">
                        <dl class="lastPostInfo">
                            <dt><a href="members/zugmonster.134419731/" class="username" dir="auto" rel="nofollow">Zugmonster</a></dt>
                            <dd class="muted"><span class="DateTime" title="19.12.2017 um 19:16 Uhr">19.12.2017</span></dd>
                        </dl>
                    </div>
                </li>
            
                <li class="discussionListItem">
                    <div class="listBlock posterAvatar">
                        <span class="avatarContainer">
                            <a href="members/technologe.134418968/" class="avatar Av134418968s" data-avatarhtml="true"><img src="styles/flatawesomeplus/xenforo/avatars/avatar_male_s.png" width="48" height="48" alt="Technologe" /></a>
                        </span>
                    </div>
                    
                    <div class="listBlock main">
                        <div class="titleText">
                            <h3 class="title">
                                
                                <a href="Forum/freenet-bonus-fuer-rufnummermitnahme-trotz-monatlicher-kuendigung.77617/"
                                class="PreviewTooltip"
                                data-previewUrl="Forum/freenet-bonus-fuer-rufnummermitnahme-trotz-monatlicher-kuendigung.77617/preview">Freenet Bonus für Rufnummermitnahme trotz monatlicher Kündigung?</a>
                            </h3>
                            <div class="secondRow">
                                <div class="posterDate muted">
                                    <a href="members/technologe.134418968/" class="username" dir="auto" title="Ersteller des Themas" rel="nofollow">Technologe</a><span class="startDate">,
                                    <span class="DateTime" title="03.05.2017 um 20:55 Uhr">03.05.2017</span></span><span class="containerName">, im Forum: <a href="Foren/mobilcom-debitel-forum.195/">Mobilcom-Debitel Forum</a></span>
                                </div>
                            </div>
                        </div>
                    </div>
    
                    <div class="listBlock stats pairsJustified">
                        <dl class="major"><dt>Antworten:</dt> <dd>5</dd></dl>
                        <dl class="minor"><dt>Aufrufe:</dt> <dd>1.785</dd></dl>
                    </div>
    
                    <div class="listBlock lastPost">
                        <dl class="lastPostInfo">
                            <dt><a href="members/kirschpudding.83643/" class="username" dir="auto" rel="nofollow">Kirschpudding</a></dt>
                            <dd class="muted"><span class="DateTime" title="04.05.2017 um 15:09 Uhr">04.05.2017</span></dd>
                        </dl>
                    </div>
                </li>
            
                <li class="discussionListItem">
                    <div class="listBlock posterAvatar">
                        <span class="avatarContainer">
                            <a href="members/sheldor.134418660/" class="avatar Av134418660s" data-avatarhtml="true"><img src="styles/flatawesomeplus/xenforo/avatars/avatar_male_s.png" width="48" height="48" alt="Sheldor" /></a>
                        </span>
                    </div>
                    
                    <div class="listBlock main">
                        <div class="titleText">
                            <h3 class="title">
                                
                                <a href="Forum/freenetmobile-rufnummermitnahme-wunschtermin.77151/"
                                class="PreviewTooltip"
                                data-previewUrl="Forum/freenetmobile-rufnummermitnahme-wunschtermin.77151/preview">FreenetMobile - Rufnummermitnahme &amp; Wunschtermin</a>
                            </h3>
                            <div class="secondRow">
                                <div class="posterDate muted">
                                    <a href="members/sheldor.134418660/" class="username" dir="auto" title="Ersteller des Themas" rel="nofollow">Sheldor</a><span class="startDate">,
                                    <span class="DateTime" title="10.02.2017 um 14:53 Uhr">10.02.2017</span></span><span class="containerName">, im Forum: <a href="Foren/klarmobil-forum.91/">Klarmobil Forum</a></span>
                                </div>
                            </div>
                        </div>
                    </div>
    
                    <div class="listBlock stats pairsJustified">
                        <dl class="major"><dt>Antworten:</dt> <dd>7</dd></dl>
                        <dl class="minor"><dt>Aufrufe:</dt> <dd>3.996</dd></dl>
                    </div>
    
                    <div class="listBlock lastPost">
                        <dl class="lastPostInfo">
                            <dt><a href="members/prepaid.87250/" class="username" dir="auto" rel="nofollow">prepaid.</a></dt>
                            <dd class="muted"><span class="DateTime" title="11.02.2017 um 00:00 Uhr">11.02.2017</span></dd>
                        </dl>
                    </div>
                </li>
            
        </ol>
    </div>











	




	

	<div class="sharePage">
		
			


<div class="facebookLike shareControl">
<a target="_blank" class="td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https://www.mobilfunk-talk.de/Forum/freenet-funk-unlimited.79852/" style="transition: opacity 0.2s ease 0s; opacity: 1;">
<div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
</a>
<a target="_blank" class="td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=freenet Funk unlimited&amp;url=https://www.mobilfunk-talk.de/Forum/freenet-funk-unlimited.79852/&amp;via=www.mobilfunk-talk.de" style="transition: opacity 0.2s ease 0s; opacity: 1;">
<div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
</a>
<a target="_blank" class="td-social-network td-social-googleplus" href="https://plus.google.com/share?url=https://www.mobilfunk-talk.de/Forum/freenet-funk-unlimited.79852/" style="transition: opacity 0.2s ease 0s; opacity: 1;">
<div class="td-social-but-icon"><i class="td-icon-googleplus"></i></div>
</a>
</div>

			
			

			
		
	</div>


						
						


	<div class="section sectionMain nodeList dark_azucloud">
		<div class="nodeInfo categoryNodeInfo categoryStrip">		
			<div class="categoryText">
				<p class="nodeTitle">Besucher fanden diese Seite mit folgenden Suchbegriffen</p>				
			</div>			
		</div>
		<div class='dark_azucloud_terms'>
			<ol class='listInline'>
				
					<li><h2>freenet funk unlimited</h2></li>
				
			</ol>
		</div>
	</div>

						
						
							<!-- login form, to be moved to the upper drop-down -->
							








<form action="login/login" method="post" class="xenForm eAuth" id="login" style="display:none">

	
		<ul id="eAuthUnit">
			
				
        
				
					
					<li><a href="register/facebook?reg=1" class="fbLogin" tabindex="110"><span>Mit Facebook anmelden</span></a></li>
				
				
				
				
				
				
			
		</ul>
	

	<div class="ctrlWrapper">
		<dl class="ctrlUnit">
			<dt><label for="LoginControl">Benutzername oder E-Mail-Adresse:</label></dt>
			<dd><input type="text" name="login" id="LoginControl" class="textCtrl" tabindex="101" /></dd>
		</dl>
	
	
		<dl class="ctrlUnit">
			<dt>
				<label for="ctrl_password">Besitzen Sie schon ein Benutzerkonto?</label>
			</dt>
			<dd>
				<ul>
					<li><label for="ctrl_not_registered"><input type="radio" name="register" value="1" id="ctrl_not_registered" tabindex="105" />
						Nein, erstellen Sie jetzt ein Benutzerkonto.</label></li>
					<li><label for="ctrl_registered"><input type="radio" name="register" value="0" id="ctrl_registered" tabindex="105" checked="checked" class="Disabler" />
						Ja, mein Passwort ist:</label></li>
					<li id="ctrl_registered_Disabler">
						<input type="password" name="password" class="textCtrl" id="ctrl_password" tabindex="102" />
						<div class="lostPassword"><a href="lost-password/" class="OverlayTrigger OverlayCloser" tabindex="106">Haben Sie Ihr Passwort vergessen?</a></div>
					</li>
				</ul>
			</dd>
		</dl>
	
		
		<dl class="ctrlUnit submitUnit">
			<dt></dt>
			<dd>
				<input type="submit" class="button primary" value="Anmelden" tabindex="104" data-loginPhrase="Anmelden" data-signupPhrase="Registrieren" />
				<label for="ctrl_remember" class="rememberPassword"><input type="checkbox" name="remember" value="1" id="ctrl_remember" tabindex="103" /> Angemeldet bleiben</label>
			</dd>
		</dl>
	</div>

	<input type="hidden" name="cookie_check" value="1" />
	<input type="hidden" name="redirect" value="/Forum/freenet-funk-unlimited.79852/" />
	<input type="hidden" name="_xfToken" value="" />

</form>
						
						
						
						
					</div>
										
				</div>
				
				<!-- sidebar -->
				<aside>
					<div class="sidebar">
						
						




<ul class="samCodeUnit sidebarTop">
	
		<li class="SamLink">
			<!-- Sidebar #4 Ad4mat oben DEFAULT -->
<div id="reachad2"></div>
<script type="text/javascript" charset="utf-8" src="https://ad4m.at/kjev2mld.js"></script>
<script type="text/javascript" charset="utf-8">
ADVANCEDSTORE_MAGICTAG.config({
target: "#reachad2",
site: 698,
subId: "Forum",
config: 47,
width: 160,
height: 600
});
</script>
		</li>
	
</ul>



<!-- GAST -->
		

						<div class="section widget-single">
	<div class="secondaryContent widget sidebar-widget WidgetFramework_WidgetRenderer_OnlineUsers" id="widget-36">
		<h3>
			
				<a href="online/">Members Online Now</a>
			
		</h3>
		<div class="userList WidgetFramework_WidgetRenderer_OnlineUsers">
	
	
	<div class="footnote">
		
			Besucher: 129 (Mitglieder: 0, Gäste: 117, Robots: 12)
		
	</div>
</div>
	</div>
</div>










<div class="section widget-single">
	<div class="secondaryContent widget sidebar-widget WidgetFramework_WidgetRenderer_Threads" id="widget-15">
		<h3>
			
				<a href="find-new/posts">Neue Beiträge</a>
			
		</h3>
		<!-- 0f5190436abfcc2b1e73a47e46cb38d9 --><div class="avatarList">
<ul>
<li class="thread-80581 thread-node-382">
<a href="members/ortelda.134420536/" class="avatar Av134420536s" data-avatarhtml="true"><img src="styles/flatawesomeplus/xenforo/avatars/avatar_male_s.png" width="48" height="48" alt="ortelda" /></a>
<a href="posts/437776/">
Google fi
</a>
<div class="userTitle">
<a href="members/ortelda.134420536/" class="username" rel="nofollow">ortelda</a> antwortete <abbr class="DateTime" data-time="1577291326" data-diff="25138" data-datestring="25.12.2019" data-timestring="17:28">25.12.2019 um 17:28 Uhr</abbr>
</div>
</li>
<li class="thread-80580 thread-node-196">
<a class="avatar Av0s" data-avatarhtml="true"><img src="styles/flatawesomeplus/xenforo/avatars/avatar_s.png" width="48" height="48" alt="Dendem22" /></a>
<a href="posts/437768/">
15€ Guthaben für 10)
</a>
<div class="userTitle">
<a href="members/dendem22.0/" class="username" rel="nofollow">Dendem22</a> antwortete <abbr class="DateTime" data-time="1577217994" data-diff="98470" data-datestring="24.12.2019" data-timestring="21:06">24.12.2019 um 21:06 Uhr</abbr>
</div>
</li>
<li class="thread-80579 thread-node-11">
<a href="members/matzezetel.132/" class="avatar Av132s" data-avatarhtml="true"><img src="data/avatars/s/0/132.jpg?1489860409" width="48" height="48" alt="Matzezetel" /></a>
<a title="Frohes Weihnachtsfest und guten Rutsch ins neue Jahr" class="Tooltip"
href="posts/437765/">
Frohes Weihnachtsfest und guten...
</a>
<div class="userTitle">
<a href="members/matzezetel.132/" class="username" rel="nofollow">Matzezetel</a> antwortete <abbr class="DateTime" data-time="1577214041" data-diff="102423" data-datestring="24.12.2019" data-timestring="20:00">24.12.2019 um 20:00 Uhr</abbr>
</div>
</li>
<li class="thread-80578 thread-node-21">
<a class="avatar Av0s" data-avatarhtml="true"><img src="styles/flatawesomeplus/xenforo/avatars/avatar_s.png" width="48" height="48" alt="Unregistriert" /></a>
<a href="posts/437751/">
Video Ident Installer HILFE?
</a>
<div class="userTitle">
<a href="members/unregistriert.0/" class="username" rel="nofollow">Unregistriert</a> antwortete <abbr class="DateTime" data-time="1577144981" data-diff="171483" data-datestring="24.12.2019" data-timestring="00:49">24.12.2019 um 00:49 Uhr</abbr>
</div>
</li>
<li class="thread-80577 thread-node-559">
<a href="members/textilfreshgmbh.35424/" class="avatar Av35424s" data-avatarhtml="true"><img src="data/avatars/s/35/35424.jpg?1530978747" width="48" height="48" alt="textilfreshgmbh" /></a>
<a title="Highlights aus normaler Fotogallerie?" class="Tooltip"
href="posts/437735/">
Highlights aus normaler...
</a>
<div class="userTitle">
<a href="members/textilfreshgmbh.35424/" class="username" rel="nofollow">textilfreshgmbh</a> antwortete <abbr class="DateTime" data-time="1577107147" data-diff="209317" data-datestring="23.12.2019" data-timestring="14:19">23.12.2019 um 14:19 Uhr</abbr>
</div>
</li>
</ul>
</div>
<div id="PreviewTooltip">
<span class="arrow"><span></span></span>
<div class="section">
<div class="primaryContent previewContent">
<span class="PreviewContents">Die Seite wird geladen...</span>
</div>
</div>
</div><!-- /0f5190436abfcc2b1e73a47e46cb38d9 (272s) -->
	</div>
</div>










<div class="section widget-single">
	<div class="secondaryContent widget sidebar-widget WidgetFramework_WidgetRenderer_Template" id="widget-40">
		<h3>
			
				Aktuelle News
			
		</h3>
		<p class="trenner" style="margin-top:10px;">Top-News</p>
	</div>
</div>










<div class="section widget-single">
	<div class="secondaryContent widget sidebar-widget WidgetFramework_WidgetRenderer_Html" id="widget-18">
		<h3>
			
				Folge uns
			
		</h3>
		<div style="text-align:center;" ><br />
<a rel="nofollow" href="//www.mobilfunk-talk.de/Foren/-/index.rss" title="RSS Feed"><img src="//www.mobilfunk-talk.de/news/wp-content/themes/mobilfunk-talk/img/rss.png" width="36" height="36" alt="" /></a>
<a rel="nofollow" href="//www.twitter.com/mobilfunk_talk" target="_blank" title="Twitter"><img src="//www.mobilfunk-talk.de/news/wp-content/themes/mobilfunk-talk/img/twitter.png" width="36" height="36" alt="" /></a>
<a rel="nofollow" href="https://www.facebook.com/Mobitalk.de/" target="_blank" title="Facebook"><img src="//www.mobilfunk-talk.de/news/wp-content/themes/mobilfunk-talk/img/facebook.png" width="36" height="36" alt="" /></a>
<a href="https://plus.google.com/100928726418157480509/" target="_blank" title="Google+" rel="author nofollow"><img src="//www.mobilfunk-talk.de/news/wp-content/themes/mobilfunk-talk/img/1plus.png" width="36" height="36" alt="" /></a>
</div>
	</div>
</div>










<div class="section widget-single">
	<div class="secondaryContent widget sidebar-widget WidgetFramework_WidgetRenderer_Html" id="widget-19">
		<h3>
			
				Quicklinks
			
		</h3>
		<table id="quicklinks">
  <tr>
    <td><img src="/images/quicklinks/tmobile.png" alt="" /></td>
    <td><a href="/quicklinks/?q=1" rel="nofollow" target="_blank">Telekom</a><br/></td>
  </tr>
  <tr>
    <td><img src="https://www.mobilfunk-talk.de/news/wp-content/icons/icon_vodafone.gif" alt="" /></td>
    <td><a href="/quicklinks/?q=2" rel="nofollow" target="_blank">Vodafone</a><br/></td>
  </tr>
  <tr>
    <td><img src="/images/quicklinks/o2.png" alt="" /></td>
    <td><a href="/quicklinks/?q=4" rel="nofollow" target="_blank">o2</a><br/></td>
  </tr>
  <tr>
    <td><img src="/images/quicklinks/icon_mobilcom.gif" alt="" /></td>
    <td><a href="/quicklinks/?q=5" rel="nofollow" target="_blank">Mobilcom-Debitel</a><br/></td>
  </tr>
  <tr>
    <td><img src="https://www.sparhandy.de/images/logo/sparhandy_logo_small.png" alt="" /></td>
    <td><a href="/quicklinks/?q=10" rel="nofollow" target="_blank">Sparhandy</a><br/></td>
  </tr>
<!--
  <tr>
    <td><img src="/images/quicklinks/base.png" alt="" /></td>
    <td><a href="https://www.base.de/" rel="nofollow" target="_blank">Base</a><br/></td>
  </tr>
-->
  <tr>
    <td><img src="/images/quicklinks/ebay.png" alt="" /></td>
    <td><a href="/quicklinks/?q=7" rel="nofollow" target="_blank">Ebay</a><br/></td>
  </tr>
  <tr>
    <td><img src="/images/quicklinks/amazon.png" alt="" /></td>
    <td><a rel="nofollow" target="_blank" href="/quicklinks/?q=8">Amazon</a><img src="https://www.assoc-amazon.de/e/ir?t=mobilfutalk-21&amp;l=ur2&amp;o=3" width="1" height="1" alt="" style="border:none !important; margin:0px !important;" />
<br/></td>
  </tr>
  <tr>
    <td><img src="/images/quicklinks/google.png" alt="" /></td>
    <td><a href="/quicklinks/?q=9" rel="nofollow" target="_blank">Google</a><br/></td>
  </tr>
<!--
  <tr>
    <td><img src="/images/quicklinks/sms.png" alt="" /></td>
    <td><a href="/sms/" rel="nofollow" >Free-SMS</a><br/></td>
  </tr>
-->
</table>
	</div>
</div>










<div class="section widget-single">
	<div class="secondaryContent widget sidebar-widget WidgetFramework_WidgetRenderer_Stats" id="widget-4">
		<h3>
			
				Forum Statistics
			
		</h3>
		<div class="pairsJustified">
	<dl class="discussionCount"><dt>Themen:</dt>
		<dd>47.062</dd></dl>
	<dl class="messageCount"><dt>Beiträge:</dt>
		<dd>380.734</dd></dl>
	<dl class="memberCount"><dt>Mitglieder:</dt>
		<dd>14.363</dd></dl>
	<dl><dt>Neuestes Mitglied:</dt>
		<dd><a href="members/rainer27801.134421094/" class="username" dir="auto" rel="nofollow">rainer27801</a></dd></dl>
	<!-- slot: forum_stats_extra -->
</div>
	</div>
</div>










<div class="section widget-single">
	<div class="secondaryContent widget sidebar-widget WidgetFramework_WidgetRenderer_Html" id="widget-24">
		<h3>
			
				Weitere Foren
			
		</h3>
		<a href="//www.mobilfunk-talk.de/Foren/blau-forum.89/">Blau Forum</a> <br />
<a href="//www.mobilfunk-talk.de/Foren/congstar-forum.196/">Congstar Forum</a><br />
<a href="//www.mobilfunk-talk.de/Foren/fonic-forum.182/">Fonic Forum</a>  <br />
<a href="//www.mobilfunk-talk.de/Foren/handy-kaufberatung.47/">Handy Kaufberatung</a>  <br />
<a href="//www.mobilfunk-talk.de/Foren/iphone-forum.250/">iPhone Forum</a>  <br />
<a href="//www.mobilfunk-talk.de/Foren/blau-forum.89/">Klarmobil Forum</a>  <br />
<a href="//www.mobilfunk-talk.de/Foren/lg-forum.201/">LG Forum</a> <br />
<a href="//www.mobilfunk-talk.de/Foren/nokia-forum.22/">Nokia Forum</a> <br />
<a href="//www.mobilfunk-talk.de/Foren/o2-forum.46/">O2 Forum</a><br />
<a href="//www.mobilfunk-talk.de/Foren/samsung-forum.58/">Samsung Forum</a> <br />
<a href="//www.mobilfunk-talk.de/Foren/sony-forum.24/">Sony Forum</a><br />
<a href="//www.mobilfunk-talk.de/Foren/telekom-forum.43/">Telekom Forum</a> <br />
<a href="//www.mobilfunk-talk.de/Foren/vodafone-forum.44/">Vodafone Forum</a><br />
	</div>
</div>

						
						
					</div>
				</aside>
				
			
				
			
						
			
			
						
			<div class="breadBoxBottom">

<nav>
	

	<fieldset class="breadcrumb">
		
<a href="misc/quick-navigation-menu?selected=node-382" class="OverlayTrigger jumpMenuTrigger" data-cacheOverlay="true" title="Nützliche Links anzeigen" rel="nofollow"><i class="fa fa-sitemap"></i><!--Gehe zu...--></a> 
<a href="#" class="sidebarCollapse" title="Sidebar &ouml;ffnen oder schlie&szlig;en" rel="nofollow"></a>
			
		<div class="boardTitle"><strong>Handy Forum</strong></div>
		
		<span class="crumbs">
			
				<span class="crust homeCrumb">
					<a href="https://www.mobilfunk-talk.de" class="crumb"><span><i class="fa fa-home fa-fw"></i></span></a>
					<span class="arrow"><span></span></span>
				</span>
			
			
			
				<span class="crust selectedTabCrumb">
					<a href="https://www.mobilfunk-talk.de/" class="crumb"><span>Forum</span></a>
					<span class="arrow"><span>&gt;</span></span>
				</span>
			
			
			
				
					<span class="crust">
						<a href="https://www.mobilfunk-talk.de/#netzbetreiber-forum.8" class="crumb"><span>Netzbetreiber Forum</span></a>
						<span class="arrow"><span>&gt;</span></span>
					</span>
				
					<span class="crust">
						<a href="https://www.mobilfunk-talk.de/Foren/mobiles-internet-mobile-datentarife.283/" class="crumb"><span>Mobiles Internet / Mobile Datentarife</span></a>
						<span class="arrow"><span>&gt;</span></span>
					</span>
				
					<span class="crust">
						<a href="https://www.mobilfunk-talk.de/Foren/mobile-datentarife.382/" class="crumb"><span>Mobile Datentarife</span></a>
						<span class="arrow"><span>&gt;</span></span>
					</span>
				
			
		</span>
	</fieldset>
</nav></div>
			
			
			
			
			
				
<div class="xbScrollButtons" style="display:none;">
	<div class="xbScrollUpButton" id="xb_ScrollUp"><i class="fa fa-chevron-up"></i></div>
	<div class="xbScrollDownButton" id="xb_ScrollDown"><i class="fa fa-chevron-down"></i></div>
</div>
			
			
			
		</div>
	</div>
	
</div>

</div>

<footer>
	


<div class="footer">
	<div class="pageWidth">
		<div class="pageContent">
			<dl class="choosers">
			
				
					<dt>Style</dt>
					<dd>
<a href="misc/style?redirect=%2FForum%2Ffreenet-funk-unlimited.79852%2F" class="OverlayTrigger Tooltip" title="Style auswählen" rel="nofollow"><span>Mobilfunk-Talk</span> <i class="fa fa-paint-brush fa-fw"></i></a></dd>
				
				
				
					<dt>Sprache</dt>
					<dd>
<a href="misc/language?redirect=%2FForum%2Ffreenet-funk-unlimited.79852%2F" class="OverlayTrigger Tooltip" title="Sprache auswählen" rel="nofollow"><span>Deutsch [Sie]</span> <i class="fa fa-globe fa-fw"></i></a></dd>
				
							
			</dl>
			
			
			<ul class="footerLinks">
<li>
<a href="https://www.mobilfunk-talk.de/news/datenschutzerklaerung/" rel="nofollow">Datenschutzerklärung</a>
</li>
<li>
<a href="https://www.mobilfunk-talk.de/news/impressum/" rel="nofollow">
<span>Impressum</span></a>
</li>
			
				
					<li>
<a href="misc/contact" class="OverlayTrigger" data-overlayOptions="{&quot;fixed&quot;:false}" rel="nofollow"><i class="fa fa-envelope-o fa-fw"></i> <span>Kontakt</span></a></li>
				
				<li>
<a href="help/" rel="nofollow"><i class="fa fa-life-ring fa-fw"></i> <span>Hilfe</span></a></li>
				<li>
<a href="https://www.mobilfunk-talk.de" class="homeLink"><i class="fa fa-home fa-fw"></i> <span>Startseite</span></a></li>
				
			

			
				<li>
<a href="Foren/-/index.rss" class="globalFeed" target="_blank" rel="nofollow"
	title="RSS-Feed für Handy Forum"><i class="fa fa-rss fa-fw"></i></a></li>
			
			</ul>
			
			<span class="helper"></span>
		</div>
	</div>
</div>





<div class="footerLegal">
	<div class="pageWidth">
		<div class="pageContent">		
			<div id="copyright"><a href="https://xenforo.com" class="concealed">Forum software by XenForo&trade; <span>&copy; 2010-2018 XenForo Ltd.</span></a> </div>
			<div id="BRCopyright" class="concealed muted" style="float:left;margin-left: 10px;"><style>@media (max-width:480px){.Responsive #BRCopyright span{display: none;}}</style><div class="muted"><a href="http://brivium.com/" class="concealed" title="Brivium Limited"><span>XenForo </span>Add-ons by Brivium<span> &trade;  &copy; 2012-2019 Brivium LLC.</span></a></div></div>
			
			
			<span class="helper"></span>
		</div>
	</div>	
</div>



</footer>






<div class="xbOffCanvasContent xbOffCanvasMask"></div>
<div class="xbOffCanvas slideLeft publicTabs">
	<ul class="xbOffCanvasList">
		
		
		<!-- home -->
		
			<li class="navTab home"><a href="https://www.mobilfunk-talk.de" class="navLink">Startseite</a></li>
		
		
		<!-- extra tabs: home -->
		
		
			
			<li class="navTab siropuCustomTab custom-tab-2 ">
				<a href="https://www.mobilfunk-talk.de/news/" class="navLink">News</a>

				<div class="xbOffCanvasSubMenu">
					<ul class="secondaryContent blockLinksList">
	
		
			<li><a href="https://www.mobilfunk-talk.de/news/top/" class="">Top News</a></li>
		
	
		
			<li><a href="https://www.mobilfunk-talk.de/news/aktuelle-handy-neuheiten/" class="">Handy Neuheiten</a></li>
		
	
		
			<li><a href="https://www.mobilfunk-talk.de/news/handy-testberichte/" class="">Handy Testberichte</a></li>
		
	
</ul>
				</div>
			</li>
			
		
		
		
		
		<!-- forums -->
		
			<li class="navTab forums selected">
				<a href="https://www.mobilfunk-talk.de/" class="navLink">Forum</a>
					<div class="xbOffCanvasSubMenu">
					<ul>
					
						
						<li><a href="search/?type=post">Foren durchsuchen</a></li>
						
						<li><a href="find-new/posts" rel="nofollow">Themen mit aktuellen Beiträgen</a></li>
					
					</ul>
					</div>
			</li>
		
		
		
		<!-- extra tabs: middle -->
		
		
		
		<!-- members -->
		
			<li class="navTab members ">
				<a href="https://www.mobilfunk-talk.de/members/" class="navLink">Mitglieder</a>
					<div class="xbOffCanvasSubMenu">
					<ul>
					
						<li><a href="members/">Namhafte Mitglieder</a></li>
						
						<li><a href="online/">Derzeitige Besucher</a></li>
						<li><a href="recent-activity/">Letzte Aktivitäten</a></li>
						<li><a href="find-new/profile-posts">Neue Profilnachrichten</a></li>
					
					</ul>
					</div>
			</li>
						

		<!-- extra tabs: end -->
		
		
			
			<li class="navTab siropuCustomTab custom-tab-1 ">			
				<a href="https://www.mobilfunk-talk.de/news/handy-tarife/" class="navLink">Tarifvergleich</a>
					<div class="xbOffCanvasSubMenu">
						<ul class="secondaryContent blockLinksList">
	
		
			<li><a href="https://www.mobilfunk-talk.de/news/allnet-flatrates/" class="">Allnet Flat Tarife</a></li>
		
	
		
			<li><a href="https://www.mobilfunk-talk.de/news/festnetz-flatrates/" class="">Festnetz Flat Tarife</a></li>
		
	
		
			<li><a href="https://www.mobilfunk-talk.de/news/smartphone-tarife/" class="">Smartphone Tarife</a></li>
		
	
		
			<li><a href="https://www.mobilfunk-talk.de/news/sms-flatrates/" class="">SMS Flat Tarife</a></li>
		
	
		
			<li><a href="https://www.mobilfunk-talk.de/news/surfstick-vergleich/" class="">Surfstick Vergleich</a></li>
		
	
		
			<li><a href="https://www.mobilfunk-talk.de/news/community-tarife/" class="">Community Tarife</a></li>
		
	
		
			<li><a href="https://www.mobilfunk-talk.de/news/prepaid-vergleich/" class="">Prepaid Vergleich</a></li>
		
	
		
			<li><a href="https://www.mobilfunk-talk.de/news/freikarten/" class="">Prepaid Freikarten</a></li>
		
	
		
			<li><a href="https://www.mobilfunk-talk.de/news/ipad-tarife/" class="">Tablet Tarife</a></li>
		
	
		
			<li><a href="https://www.mobilfunk-talk.de/news/lte-tarife/" class="">LTE Tarife</a></li>
		
	
</ul>
					</div>			
			</li>
			
		
			
			<li class="navTab siropuCustomTab custom-tab-6 ">			
				<a href="https://www.mobilfunk-talk.de/news/netz-check/" class="navLink">Service</a>
					<div class="xbOffCanvasSubMenu">
						<ul class="secondaryContent blockLinksList">
	
		
			<li><a href="https://www.mobilfunk-talk.de/news/netz-check/" class="">Gratis Netzcheck</a></li>
		
	
		
			<li><a href="https://www.mobilfunk-talk.de/news/umfragen-archiv/" class="">Umfragen</a></li>
		
	
		
			<li><a href="https://www.mobilfunk-talk.de/news/fur-webmaster/" class="">Für Webmaster</a></li>
		
	
		
			<li><a href="https://www.mobilfunk-talk.de/news/login/" class="">Login</a></li>
		
	
</ul>
					</div>			
			</li>
			
		
		

		

		<li class="navTab xbOffCanvasExtraLink">		
	<a href="search/" rel="Menu" class="navLink NoPopupGadget"><i class="fa fa-search"></i>  Suche</a>
</li>


	</ul>
</div>



</div>


<script>


jQuery.extend(true, XenForo,
{
	visitor: { user_id: 0 },
	serverTimeInfo:
	{
		now: 1577316736,
		today: 1577314800,
		todayDow: 4
	},
	_lightBoxUniversal: "0",
	_enableOverlays: "1",
	_animationSpeedMultiplier: "0",
	_overlayConfig:
	{
		top: "10%",
		speed: 0,
		closeSpeed: 0,
		mask:
		{
			color: "rgb(45, 45, 45)",
			opacity: "0.6",
			loadSpeed: 0,
			closeSpeed: 0
		}
	},
	_ignoredUsers: [],
	_loadedScripts: {"thread_view":true,"message":true,"bb_code":true,"xb_message":true,"message_user_info":true,"siropu_ads_manager_ad_common":true,"siropu_ads_manager_ad_type_code":true,"likes_summary":true,"attached_files":true,"andy_similarthreads":true,"discussion_list":true,"share_page":true,"wf_default":true,"xb":true,"login_bar":true,"dark_azucloud":true,"node_list":true,"facebook":true,"xb_scroll_buttons":true,"js\/Siropu\/AM\/display.js?_v=99":true},
	_cookieConfig: { path: "/", domain: "", prefix: "xf_"},
	_csrfToken: "",
	_csrfRefreshUrl: "login/csrf-token-refresh",
	_jsVersion: "6b236ad1",
	_noRtnProtect: false,
	_noSocialLogin: false
});
jQuery.extend(XenForo.phrases,
{
	cancel: "Abbrechen",

	a_moment_ago:    "Vor einem Moment",
	one_minute_ago:  "Vor einer Minute",
	x_minutes_ago:   "Vor %minutes% Minuten",
	today_at_x:      "Heute um %time% Uhr",
	yesterday_at_x:  "Gestern um %time% Uhr",
	day_x_at_time_y: "%day% um %time% Uhr",

	day0: "Sonntag",
	day1: "Montag",
	day2: "Dienstag",
	day3: "Mittwoch",
	day4: "Donnerstag",
	day5: "Freitag",
	day6: "Samstag",

	_months: "Januar,Februar,März,April,Mai,Juni,Juli,August,September,Oktober,November,Dezember",
	_daysShort: "So,Mo,Di,Mi,Do,Fr,Sa",

	following_error_occurred: "Folgende Fehler sind aufgetreten",
	server_did_not_respond_in_time_try_again: "Der Server antwortet nicht. Bitte versuchen Sie es noch einmal.",
	logging_in: "Anmelden",
	click_image_show_full_size_version: "Klicken Sie auf dieses Bild, um es in vollständiger Größe anzuzeigen.",
	show_hidden_content_by_x: "Verborgene Inhalte von {names} anzeigen"
});

// Facebook Javascript SDK
XenForo.Facebook.appId = "119075738178554";
XenForo.Facebook.forceInit = false;


</script>


<script>
$(window).scroll(function() { // when the page is scrolled run this
    if($(this).scrollTop() != 0) { // if you're NOT at the top
        $('.xbScrollButtons').fadeIn("slow"); // fade in
    } else { // else
        $('.xbScrollButtons').fadeOut("slow"); // fade out
    }
});

$(function() {
    // the element inside of which we want to scroll
        var $elem = $('#content');
 
        // show the buttons
  
        // clicking the "down" button will make the page scroll to the $elem's height
    $('#xb_ScrollDown').click(
        function (e) {
            $('html, body').animate({scrollTop: $elem.height()}, 700);
        }
    );
        // clicking the "up" button will make the page scroll to the top of the page
    $('#xb_ScrollUp').click(
        function (e) {
            $('html, body').animate({scrollTop: '0px'}, 700);
        }
    );
 });
 
 (function(){
    
    var special = jQuery.event.special,
        uid1 = 'D' + (+new Date()),
        uid2 = 'D' + (+new Date() + 1);
        
    special.scrollstart = {
        setup: function() {
            
            var timer,
                handler =  function(evt) {
                    
                    var _self = this,
                        _args = arguments;
                    
                    if (timer) {
                        clearTimeout(timer);
                    } else {
                        evt.type = 'scrollstart';
                        jQuery.event.handle.apply(_self, _args);
                    }
                    
                    timer = setTimeout( function(){
                        timer = null;
                    }, special.scrollstop.latency);
                    
                };
            
            jQuery(this).bind('scroll', handler).data(uid1, handler);
            
        },
        teardown: function(){
            jQuery(this).unbind( 'scroll', jQuery(this).data(uid1) );
        }
    };
    
    special.scrollstop = {
        latency: 300,
        setup: function() {
            
            var timer,
                    handler = function(evt) {
                    
                    var _self = this,
                        _args = arguments;
                    
                    if (timer) {
                        clearTimeout(timer);
                    }
                    
                    timer = setTimeout( function(){
                        
                        timer = null;
                        evt.type = 'scrollstop';
                        jQuery.event.handle.apply(_self, _args);
                        
                    }, special.scrollstop.latency);
                    
                };
            
            jQuery(this).bind('scroll', handler).data(uid2, handler);
            
        },
        teardown: function() {
            jQuery(this).unbind( 'scroll', jQuery(this).data(uid2) );
        }
    };
    
})();
</script>





<script>
$('.sidebar').ready(function() {
 
    var expires = new Date(new Date().getTime() + 120 * 86400000); // 31 days

    var collapse = function(){
        $.setCookie('sidebarCollapsed', 1, expires);
        $('.sidebar').fadeTo('slow', 0).delay('fast').animate({width:'toggle'},'slow');
        
        $('.mainContent').delay('fast').animate({marginRight:'0'},'slow');
        
        $('.sidebarCollapse').removeClass('fa fa-chevron-circle-right').addClass('fa fa-chevron-circle-left');        
    };
 
   var uncollapse = function(){
        $.setCookie('sidebarCollapsed', 0, expires);
        $('.sidebar').animate({width:'toggle'},'slow').delay('fast').fadeTo('slow', 1);
        
        $('.mainContent').animate({marginRight:230},'slow');
        
        $('.sidebarCollapse').removeClass('fa fa-chevron-circle-left').addClass('fa fa-chevron-circle-right');
    };
 
    if ($.getCookie('sidebarCollapsed') == '1') {
        $('.sidebar').hide().css('opacity', 0);
        $('.mainContent').addClass('sidebarCollapsedextend');
        $('.sidebarCollapse').removeClass('fa fa-chevron-circle-right').addClass('fa fa-chevron-circle-left');
	$('.sidebarCollapse').toggle(uncollapse, collapse);
    } else {
	$('.sidebarCollapse').toggle(collapse, uncollapse);
	$('.sidebarCollapse').addClass('fa fa-chevron-circle-right');
    }    
});

	</script>





<!--XenBase Current Version : 1.5.11 -->
<!--Style Version : 1.5.11 -->




<div id="cookie-law-info-bar"><span>Unsere Website nutzt Cookies. Mit der Nutzung dieser Website akzeptieren Sie die Verwendung von Cookies. <a href="#" id="cookie_action_close_header" class="cli-plugin-button" rel="nofollow">Einverstanden!</a><a target="_blank" href="http://www.mobilfunk-talk.de/news/datenschutzerklaerung/" id="CONSTANT_OPEN_URL" class="cli-plugin-main-link" rel="nofollow">Weitere Infos</a></span></div><script>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</script>
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-4195165-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());
  gtag('set', 'anonymizeIp', true);
  gtag('config', 'UA-4195165-1');
var gaProperty = 'UA-4195165-1';
var disableStr = 'ga-disable-' + gaProperty;
if (document.cookie.indexOf(disableStr + '=true') > -1) {
  window[disableStr] = true;
}
function gaOptout() {
  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
  window[disableStr] = true;
}
</script>
<script src="//js.smartredirect.de/js/?h=5z7R880F" async></script>
</body>
</html>