<!DOCTYPE html>
<html id="XenForo" lang="de-DE" dir="LTR" class="Public NoJs XenBase LoggedOut Sidebar   RightSidebar  Responsive" xmlns:fb="http://www.facebook.com/2008/fbml">
<head>

	<meta charset="utf-8" />
	<meta http-equiv="X-UA-Compatible" content="IE=Edge,chrome=1" />
	
		<meta name="viewport" content="width=device-width, initial-scale=1" />
	

	
		<base href="https://www.mobilfunk-talk.de/" />
		<script>
			var _b = document.getElementsByTagName('base')[0], _bH = "https://www.mobilfunk-talk.de/";
			if (_b && _b.href != _bH) _b.href = _bH;
		</script>
	

	<title>Vertragsübernahme Telekom unlimited (MagentaMobil XL) mit 600€ Zuzahlung | Handy Forum</title>
	
	
	<noscript><style>.JsOnly, .jsOnly { display: none !important; }</style></noscript>
	<link rel="stylesheet" href="css.php?css=xenforo,form,public&amp;style=5&amp;dir=LTR&amp;d=1606505838" />
	<link rel="stylesheet" href="css.php?css=andy_similarthreads,bb_code,dark_azucloud,discussion_list,facebook,login_bar,message,message_user_info,node_list,share_page,siropu_ads_manager_ad_common,siropu_ads_manager_ad_type_code,thread_view,wf_default,xb,xb_message,xb_scroll_buttons&amp;style=5&amp;dir=LTR&amp;d=1606505838" />


	
	
		<link href='//fonts.googleapis.com/css?family=Lato:400,700' rel='stylesheet' type='text/css'>
	
	
	
		<link href="//maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css" rel="stylesheet">
	
	
	
	
	
		<script src="https://ajax.googleapis.com/ajax/libs/jquery/1.11.0/jquery.min.js"></script>	
	
		<script>if (!window.jQuery) { document.write('<scr'+'ipt type="text/javascript" src="js/jquery/jquery-1.11.0.min.js"><\/scr'+'ipt>'); }</script>
		
	<script src="js/xenforo/xenforo.js?_v=d4a09100"></script>
<script>
var samViewCountMethod = "view";
</script>
	<script src="js/Siropu/AM/display.js?_v=99"></script>



<script type="text/javascript">
jQuery(document).ready(function ($){

// olaf /el in neuem Fenster
jQuery("a[href^='https://www.mobilfunk-talk.de/el/']").click( function(){
    h1 = jQuery(this).attr("href");
    window.open( h1 );
    return false;
  });
// olaf ENDE
 
var xbFloatHeight = $('.navFloatwrapper').outerHeight();
var xbHeaderHeight = $('#header').outerHeight();

if ($('#moderatorBar').length) {
	var xbModeratorHeight = $('#moderatorBar').outerHeight();
} else {
	var xbModeratorHeight = 0;
}

var xbFloatAdjustments = xbFloatHeight - parseInt('40px', 10) ;
var xbStartFloat = $('.navFloatwrapper').offset().top;

$(window).load(function () {
	xbSartFloat();
});
		
$(window).scroll(function (event) {
       xbSartFloat();
});
		
function xbSartFloat() {
	if (($(window).scrollTop()) > xbStartFloat) {
		$(".navFloatHelper").css('min-height', xbFloatHeight);
		$('#header').addClass('fixed');
	} else {
		$(".navFloatHelper").css('min-height', '0');
		$('#header').removeClass('fixed');
	}
}	

$(window).bind("load", function() {
    $('a[href*=#]:not([href=#])').click(function () {
        if (location.pathname.replace(/^\//, '') == this.pathname.replace(/^\//, '') && location.hostname == this.hostname) {

            var target = $(this.hash);
            target = target.length ? target : $('[name=' + this.hash.slice(1) + ']');
            if (target.length) {
                $('html,body').animate({
                    scrollTop: target.offset().top - xbFloatAdjustments //offsets for fixed header
                }, 1);
                return false;
            }
        }
    });
    //Executed on page load with URL containing an anchor tag.
    if ($(location.href.split("#")[1])) {
        var target = $('#' + location.href.split("#")[1]);
        if (target.length) {
            $('html,body').animate({
                scrollTop: target.offset().top - xbFloatAdjustments //offset height of header here too.
            }, 1);
            return false;
        }
    }
});

});

</script>







<script type='text/javascript'>
$(function() {
    $('.xbOffCanvasToggle').on('click', function() {
        $('.xbOffCanvasContainer').toggleClass("marginLeft");
    });
    
    $('.xbOffCanvasSidebarToggle').on('click', function() {
        $('.xbOffCanvasContainer').toggleClass("marginRight");
    });
    
    $('.xbOffCanvasMask').on('click', function() {
        $('.xbOffCanvasContainer').removeClass("marginLeft marginRight");
    });

    $('.publicTabs li').has('.xbOffCanvasSubMenu').prepend('<span class="xbOffCanvasArrow"><i class="xbOffCanvasExpand fa fa-chevron-down"></i></span>');

    $('.xbOffCanvasArrow').click(function() {
        $(this).siblings('.xbOffCanvasSubMenu, .secondaryContent.blockLinksList').slideToggle('fast');
        $(this).children('.xbOffCanvasExpand').toggleClass('fa-flip-vertical ');
    });

});
</script>


	
	
	<link rel="apple-touch-icon" href="https://www.mobilfunk-talk.de/favicon.jpg" />
	<link rel="alternate" type="application/rss+xml" title="RSS-Feed für Handy Forum" href="Foren/-/index.rss" />
	
	
	<link rel="canonical" href="https://www.mobilfunk-talk.de/Forum/vertragsuebernahme-telekom-unlimited-magentamobil-xl-mit-600-zuzahlung.81456/" />
	<meta name="description" content="Hallo,

Ich biete den Telekom Magenta XL Young Mobilfunktarif zur Übernahme an gegen 600€ Zuzahlung und mit wurde geraten, es hier zu versuchen...." />	<meta property="og:site_name" content="Handy Forum" />
	<meta property="og:image" content="https://www.mobilfunk-talk.de/styles/flatawesomeplus/xenforo/avatars/avatar_male_m.png" />
	<meta property="og:image" content="https://www.mobilfunk-talk.de/favicon.jpg" />
	<meta property="og:type" content="article" />
	<meta property="og:url" content="https://www.mobilfunk-talk.de/Forum/vertragsuebernahme-telekom-unlimited-magentamobil-xl-mit-600-zuzahlung.81456/" />
	<meta property="og:title" content="Vertragsübernahme Telekom unlimited (MagentaMobil XL) mit 600€ Zuzahlung" />
	<meta property="og:description" content="Hallo,

Ich biete den Telekom Magenta XL Young Mobilfunktarif zur Übernahme an gegen 600€ Zuzahlung und mit wurde geraten, es hier zu versuchen...." />
	
	<meta property="fb:app_id" content="119075738178554" />
	

        <!-- App Indexing for Google Search -->
        <link href="android-app://com.quoord.tapatalkpro.activity/tapatalk/www.mobilfunk-talk.de?location=index&amp;page=1&amp;perpage=20&amp;channel=google-indexing" rel="alternate" />
        <link href="ios-app://307880732/tapatalk/www.mobilfunk-talk.de?location=index&amp;page=1&amp;perpage=20&amp;channel=google-indexing" rel="alternate" />
        <!-- Tapatalk Detect style start -->
<style type="text/css">
.ui-mobile [data-role="page"], .ui-mobile [data-role="dialog"], .ui-page
{
top:auto;
}
</style>
<!-- Tapatalk Detect banner style end -->
                
</head>

<body class="node43 node8 SelectQuotable">


<div class="xbOffCanvasContainer">


	
		


	<script>
	XenForo.LoginBar = function(a){};
	</script>


<div id="loginBar">
	<div class="pageWidth">
		<div class="pageContent">	



				
				<label for="LoginControl">
<a href="login/" class="OverlayTrigger concealed noOutline">Anmelden</a></label>  / <a href="register/">Registrieren</a>
				


			
			<span class="helper"></span>
			
			
		</div>
	</div>
</div>
	





<div id="headerMover">
<header>
	


<div id="header">
	
		<div id="logoBlock">
		<div class="pageWidth">
			<div class="pageContent">
			




<ul class="samCodeUnit header" data-pos="ad_header">
	
		<li class="SamLink" data-id="10" data-cv="1" data-cc="1">
			<script src="https://hal9000.redintelligence.net/zone/yjl2rmus6tcn"></script>
		</li>
	
</ul>


			
			<div id="logo">
				<a href="https://www.mobilfunk-talk.de">
					<span></span>
					
					<img src="./graphics/logo-mobilfunktalk.png" class="desktopLogo" alt="Handy Forum" />
					
					
				</a>
			</div>
			
			
			<span class="helper"></span>
		</div>
	</div>
</div>	
		


<div class="navFloatHelper"></div>
<div class="navFloatwrapper">


<div id="navigation" class="pageWidth withSearch">
	<div class="pageContent">
		<nav>

<div class="navTabs">
<div class="navTabsInner">
	
	
	<div class="xbOffCanvasControls">
		<a onclick="return false;" class="slideLeft xbOffCanvasToggle" href="#"><i class="fa fa-bars fa-fw"></i> <span class="menuText">Menü</span></a>
		<a href="find-new/posts" rel="nofollow" class="xbOffCanvasNew Tooltip" title="Themen mit aktuellen Beiträgen"> <i class="fa fa-commenting fa-fw"></i><span>Themen mit aktuellen Beiträgen</span></a>
	</div>
		
				
	<ul class="publicTabs">
	
	

	

		
	
		<!-- home -->
		
			<li class="navTab home PopupClosed"><a href="https://www.mobilfunk-talk.de" class="navLink"><i class="fa fa-home"></i></a></li>
		
		
		
		<!-- extra tabs: home -->
		
		
			
			
			<li class="navTab siropuCustomTab custom-tab-2 Popup PopupControl PopupClosed">
			

			
				<a href="https://www.mobilfunk-talk.de/news/" class="navLink NoPopupGadget" rel="Menu">News</a>
				
				<div class="xbTabPopupArrow">
					<span class="arrow"><span></span></span>
				</div>
				
								
				<div class="Menu JsOnly tabMenu siropuCustomTab custom-tab-2TabLinks">
				
				
					<ul class="secondaryContent blockLinksList">
	
		
			<li><a href="https://www.mobilfunk-talk.de/news/top/" class="">Top News</a></li>
		
	
		
			<li><a href="https://www.mobilfunk-talk.de/news/aktuelle-handy-neuheiten/" class="">Handy Neuheiten</a></li>
		
	
		
			<li><a href="https://www.mobilfunk-talk.de/news/handy-testberichte/" class="">Handy Testberichte</a></li>
		
	
</ul>
				
				</div>
			</li>
			
		
		
		
		
		<!-- forums -->
		
		
			
			<li class="navTab forums selected">
			
				
				<a href="https://www.mobilfunk-talk.de/" class="navLink NoPopupGadget" rel="Menu">Forum</a>
				
				<div class="xbTabPopupArrow">
					<span class="arrow"><span></span></span>
				</div>
				
				
				<div class="tabLinks forumsTabLinks">
				

				
					<ul class="secondaryContent blockLinksList">
					


						<li><a href="find-new/posts" rel="nofollow">Themen mit aktuellen Beiträgen</a></li>
						


<li><a href="./unanswered/threads" rel="nofollow">Unbeantwortet</a></li>



						
						<li><a href="search/?type=post">Foren durchsuchen</a></li>
						




					
					</ul>
				
				</div>
			</li>
		








		
		
		<!-- extra tabs: middle -->
		
		
		
		<!-- members -->
		
			
			<li class="navTab members Popup PopupControl PopupClosed">
			
			
<a href="https://www.mobilfunk-talk.de/members/" class="navLink NoPopupGadget" rel="Menu" rel="nofollow">Mitglieder</a>
				
				<div class="xbTabPopupArrow">
					<span class="arrow"><span></span></span>
				</div>
				
				
				<div class="Menu JsOnly tabMenu membersTabLinks">
				
				
					<ul class="secondaryContent blockLinksList">
					
						<li><a href="members/" rel="nofollow">Namhafte Mitglieder</a></li>
						
						<li><a href="online/" rel="nofollow">Derzeitige Besucher</a></li>
						<li><a href="recent-activity/" rel="nofollow">Letzte Aktivitäten</a></li>
						<li><a href="find-new/profile-posts" rel="nofollow">Neue Profilnachrichten</a></li>
					
					</ul>
				
				</div>
			</li>
						

		<!-- extra tabs: end -->
		
		
			
			
			<li class="navTab siropuCustomTab custom-tab-1 Popup PopupControl PopupClosed">
			
			
				<a href="https://www.mobilfunk-talk.de/news/handy-tarife/" class="navLink NoPopupGadget" rel="Menu">Tarifvergleich</a>
				
				<div class="xbTabPopupArrow">
					<span class="arrow"><span></span></span>
				</div>
				
				
				<div class="Menu JsOnly tabMenu siropuCustomTab custom-tab-1TabLinks">
				
				
					<ul class="secondaryContent blockLinksList">
	
		
			<li><a href="https://www.mobilfunk-talk.de/news/allnet-flatrates/" class="">Allnet Flat Tarife</a></li>
		
	
		
			<li><a href="https://www.mobilfunk-talk.de/news/festnetz-flatrates/" class="">Festnetz Flat Tarife</a></li>
		
	
		
			<li><a href="https://www.mobilfunk-talk.de/news/smartphone-tarife/" class="">Smartphone Tarife</a></li>
		
	
		
			<li><a href="https://www.mobilfunk-talk.de/news/sms-flatrates/" class="">SMS Flat Tarife</a></li>
		
	
		
			<li><a href="https://www.mobilfunk-talk.de/news/surfstick-vergleich/" class="">Surfstick Vergleich</a></li>
		
	
		
			<li><a href="https://www.mobilfunk-talk.de/news/community-tarife/" class="">Community Tarife</a></li>
		
	
		
			<li><a href="https://www.mobilfunk-talk.de/news/prepaid-vergleich/" class="">Prepaid Vergleich</a></li>
		
	
		
			<li><a href="https://www.mobilfunk-talk.de/news/freikarten/" class="">Prepaid Freikarten</a></li>
		
	
		
			<li><a href="https://www.mobilfunk-talk.de/news/ipad-tarife/" class="">Tablet Tarife</a></li>
		
	
		
			<li><a href="https://www.mobilfunk-talk.de/news/lte-tarife/" class="">LTE Tarife</a></li>
		
	
</ul>
				
				</div>
			</li>
			
		
			
			
			<li class="navTab siropuCustomTab custom-tab-6 Popup PopupControl PopupClosed">
			
			
				<a href="https://www.mobilfunk-talk.de/news/netz-check/" class="navLink NoPopupGadget" rel="Menu">Service</a>
				
				<div class="xbTabPopupArrow">
					<span class="arrow"><span></span></span>
				</div>
				
				
				<div class="Menu JsOnly tabMenu siropuCustomTab custom-tab-6TabLinks">
				
				
					<ul class="secondaryContent blockLinksList">
	
		
			<li><a href="https://www.mobilfunk-talk.de/news/netz-check/" class="">Gratis Netzcheck</a></li>
		
	
		
			<li><a href="https://www.mobilfunk-talk.de/news/umfragen-archiv/" class="">Umfragen</a></li>
		
	
		
			<li><a href="https://www.mobilfunk-talk.de/news/fur-webmaster/" class="">Für Webmaster</a></li>
		
	
		
			<li><a href="https://www.mobilfunk-talk.de/news/login/" class="">Login</a></li>
		
	
</ul>
				
				</div>
			</li>
			
		
		





	
	


		

		
		
		





	
	<li class="navTab siropuCustomTab custom-tab-6 PopupClosed">
			

<div id="searchBar" class="pageWidth">
	
	<span id="QuickSearchPlaceholder" title=" Suche"><i class="fa fa-search fa-fw"></i></span>
	<fieldset id="QuickSearch">
		<form action="search/search" method="post" class="formPopup">
			
			<div class="primaryControls">
				<!-- block: primaryControls -->
				<input type="search" name="keywords" value="" class="textCtrl" placeholder=" Suche..." title="Geben Sie Ihre Suche ein und verwenden Sie die Eingabetaste" id="QuickSearchQuery" />				
				<!-- <a class="xbSearchIcon" href="/search/"><i class="fa fa-search"></i></a> --> <!-- end block: primaryControls -->
			</div>
			
			<div class="secondaryControls">
				<div class="controlsWrapper">
				
					<!-- block: secondaryControls -->
					<dl class="ctrlUnit">
						<dt></dt>
						<dd><ul>
							<li><label><input type="checkbox" name="title_only" value="1"
								id="search_bar_title_only" class="AutoChecker"
								data-uncheck="#search_bar_thread" /> Nur die Titel durchsuchen</label></li>
						</ul></dd>
					</dl>
				
					<dl class="ctrlUnit">
						<dt><label for="searchBar_users">Erstellt von:</label></dt>
						<dd>
							<input type="text" name="users" value="" class="textCtrl AutoComplete" id="searchBar_users" />
							<p class="explain">Trennen Sie Benutzernamen durch Kommata.</p>
						</dd>
					</dl>
				
					<dl class="ctrlUnit">
						<dt><label for="searchBar_date">Neuer als:</label></dt>
						<dd><input type="date" name="date" value="" class="textCtrl" id="searchBar_date" /></dd>
					</dl>
					
					
					<dl class="ctrlUnit">
						<dt></dt>
						<dd><ul>
								
									<li><label title="Nur Vertragsübernahme Telekom unlimited (MagentaMobil XL) mit 600€ Zuzahlung suchen"><input type="checkbox" name="type[post][thread_id]" value="81456"
	id="search_bar_thread" class="AutoChecker"
	data-uncheck="#search_bar_title_only, #search_bar_nodes" /> Nur dieses Thema durchsuchen</label></li>
								
									<li><label title="Nur Telekom Forum suchen"><input type="checkbox" name="nodes[]" value="43"
	id="search_bar_nodes" class="Disabler AutoChecker" checked="checked"
	data-uncheck="#search_bar_thread" /> Nur dieses Forum durchsuchen</label>
	<ul id="search_bar_nodes_Disabler">
		<li><label><input type="checkbox" name="type[post][group_discussion]" value="1"
			id="search_bar_group_discussion" class="AutoChecker"
			data-uncheck="#search_bar_thread" /> Die Ergebnisse als Themen anzeigen</label></li>
	</ul></li>
								
						</ul></dd>
					</dl>
					
				</div>
				<!-- end block: secondaryControls -->
				
				<dl class="ctrlUnit submitUnit sectionFooter">
					<dt></dt>
					<dd>
						<input type="submit" value=" Suche" class="button primary Tooltip" title="Allgemeine Suche" />
						<div class="Popup" id="commonSearches">
							<a rel="Menu" class="button NoPopupGadget Tooltip" title="Nützliche Suchen" data-tipclass="flipped"><i class="fa fa-caret-down" aria-hidden="true"></i></a>
							<div class="Menu">
								<div class="xbSearchPopupArrow">
									<span class="arrow"><span></span></span>
								</div>
								<div class="primaryContent menuHeader">
									<p>Nützliche Suchen</p>
								</div>
								<ul class="secondaryContent blockLinksList">
									<!-- block: useful_searches -->
									<li><a href="find-new/posts?recent=1" rel="nofollow">Themen mit aktuellen Beiträgen</a></li>
									
									<!-- end block: useful_searches -->
								</ul>
							</div>
						</div>
						<a href="search/" class="button moreOptions Tooltip" title="Erweiterte Suche">Mehr...</a>
					</dd>
				</dl>
				
			</div>
			
			<input type="hidden" name="_xfToken" value="" />
		</form>		
	</fieldset>
	
</div>
	</li>
	





		<!-- responsive popup -->
		<li class="navTab navigationHiddenTabs Popup PopupControl PopupClosed" style="display:none">	
						
			<a rel="Menu" class="navLink NoPopupGadget"><span class="menuIcon">Menü</span></a>
			
			<div class="Menu JsOnly blockLinksList primaryContent" id="NavigationHiddenMenu"></div>
		</li>
		
		
			
		<!-- no selection -->
		
		
	</ul>
	

	
		
				
		
		
	<ul class="visitorTabs">
		
			
			
						
			<li class="navTab PopupClosed xbGuestLogin">
					<label for="LoginControl">
<a href="login/" class="OverlayTrigger navLink"><i class="fa fa-sign-in fa-fw"></i>
	<span class="xbVisitorText">Anmelden</span></a></label>
			</li>
			
			<li class="navTab PopupClosed xbGuestRegister">
<a href="register/" class="navLink" rel="nofollow"><i class="fa fa-user-plus fa-fw"></i>
	<span class="xbVisitorText">Registrieren</span></a>
			</li>
			
			
			
			
			
			
		
		
	</ul>
			
				
</div>
</div>



<div class="xbSubNavHelper"></div>

<span class="helper"></span>
			
		</nav>	
	</div>
</div>




</div>

	
	
		
	
</div>

	
	
</header>



<div id="content" class="thread_view">
	<div class="pageWidth">
		<div class="pageContent">
			
			
			
			
			<!-- main content area -->
			
			

			
			
			
				<div class="mainContainer">
					<div class="mainContent">
						
						
						
						
						
							
						<div class="breadBoxTop ">
							
							

<nav>
	
		
			
				
			
		
			
				
			
		
	

	<fieldset class="breadcrumb">
		
<a href="misc/quick-navigation-menu?selected=node-43" class="OverlayTrigger jumpMenuTrigger" data-cacheOverlay="true" title="Nützliche Links anzeigen" rel="nofollow"><i class="fa fa-sitemap"></i><!--Gehe zu...--></a> 
<a href="#" class="sidebarCollapse" title="Sidebar &ouml;ffnen oder schlie&szlig;en" rel="nofollow"></a>
			
		<div class="boardTitle"><strong>Handy Forum</strong></div>
		
		<span class="crumbs">
			
				<span class="crust homeCrumb" itemscope="itemscope" itemprop="itemListElement" itemtype="http://schema.org/BreadcrumbList">
					<a href="https://www.mobilfunk-talk.de" class="crumb" rel="up" itemprop="url"><span itemprop="name"><i class="fa fa-home fa-fw"></i></span></a>
					<span class="arrow"><span></span></span>
				</span>
			
			
			
				<span class="crust selectedTabCrumb" itemscope="itemscope" itemprop="itemListElement" itemtype="http://schema.org/BreadcrumbList">
					<a href="https://www.mobilfunk-talk.de/" class="crumb" rel="up" itemprop="url"><span itemprop="name">Forum</span></a>
					<span class="arrow"><span>&gt;</span></span>
				</span>
			
			
			
				
					<span class="crust" itemscope="itemscope" itemprop="itemListElement" itemtype="http://schema.org/BreadcrumbList">
						<a href="https://www.mobilfunk-talk.de/#netzbetreiber-forum.8" class="crumb" rel="up" itemprop="url"><span itemprop="name">Netzbetreiber Forum</span></a>
						<span class="arrow"><span>&gt;</span></span>
					</span>
				
					<span class="crust" itemscope="itemscope" itemprop="itemListElement" itemtype="http://schema.org/BreadcrumbList">
						<a href="https://www.mobilfunk-talk.de/Foren/telekom-forum.43/" class="crumb" rel="up" itemprop="url"><span itemprop="name">Telekom Forum</span></a>
						<span class="arrow"><span>&gt;</span></span>
					</span>
				
			
		</span>
	</fieldset>
</nav>
						</div>
						
						
						
						
						
					
						<!--[if lt IE 8]>
							<p class="importantMessage">Sie verwenden einen veralteten Browser. Dieser kann eventuell diese oder andere Webseiten nicht richtig darstellen.<br />Sie sollten Ihren Browser aktualisieren oder einen <a href="https://de.wikipedia.org/wiki/Liste_von_Webbrowsern" target="_blank">alternativen Browser</a> verwenden.</p>
						<![endif]-->

						
						
	

	
						
						
						
						
						
												
							<!-- h1 title, description -->
							<div class="titleBar">
								
								<h1>Vertragsübernahme Telekom unlimited (MagentaMobil XL) mit 600€ Zuzahlung
									
									</h1>
								
								<p id="pageDescription" class="muted ">
	Dieses Thema im Forum "<a href="Foren/telekom-forum.43/">Telekom Forum</a>" wurde erstellt von <a href="members/invisibleos.134421688/" class="username" dir="auto">InvisibleOs</a>, <a href="Forum/vertragsuebernahme-telekom-unlimited-magentamobil-xl-mit-600-zuzahlung.81456/"><abbr class="DateTime" data-time="1606557720" data-diff="4278" data-datestring="28.11.2020" data-timestring="11:02">28.11.2020 um 11:02 Uhr</abbr></a>.
</p>
							</div>
						
						
						
						
						




<ul class="samCodeUnit aboveContent">
	
		<li class="SamLink">
			<center>
      <strong style="font-size: 18px; color: black;">Gratis SIM-Karten:</strong>
      <a rel="nofollow" href="http://o2-freikarte.mobilfunk-talk.de/" target="_blank" style="text-decoration: none;">
      <strong style="font-size: 16px; color: blue;">
      <u>o2 Freikarte</u>
      </strong>
      </a>
      &nbsp;&nbsp;
      <a rel="nofollow" href="http://callya-freikarte.mobilfunk-talk.de/" target="_blank" style="text-decoration: none;">
      <strong style="font-size: 16px; color: red;">
      <u>Vodafone Freikarte</u>
      </strong>
      </a>
      &nbsp;&nbsp;
      <a rel="nofollow" href="http://telekom-sim.mobilfunk-talk.de/" target="_blank" style="text-decoration: none;">
      <strong style="font-size: 16px; color:#c100c1;">
      <u>Telekom SIM</u>
      </strong>
      </a>
</center>
		</li>
	
</ul>

						
						<!-- main template -->
						





















<a href="Forum/vertragsuebernahme-telekom-unlimited-magentamobil-xl-mit-600-zuzahlung.81456/reply" class="callToAction"><span>Auf dieses Thema antworten</span></a>










	




<div class="pageNavLinkGroup">
	<div class="linkGroup SelectionCountContainer">
		
		


	</div>

	
</div>






<form action="inline-mod/post/switch" method="post"
	class="InlineModForm section"
	data-cookieName="posts"
	data-controls="#InlineModControls"
	data-imodOptions="#ModerationSelect option">

	<ol class="messageList xbMessageDefault" id="messageList">
		
			
				



<li id="post-442641" class="message   threadStarter  " data-author="InvisibleOs">

	<div class="messageHeading">
		<span class="leftSide">
			
				<a href="Forum/vertragsuebernahme-telekom-unlimited-magentamobil-xl-mit-600-zuzahlung.81456/" title="Permalink" class="datePermalink"><abbr class="DateTime" data-time="1606557720" data-diff="4278" data-datestring="28.11.2020" data-timestring="11:02">28.11.2020 um 11:02 Uhr</abbr></a>
			
		</span>

	
	
	<span class="rightSide">
	<a href="Forum/vertragsuebernahme-telekom-unlimited-magentamobil-xl-mit-600-zuzahlung.81456/" title="Permalink" class="item muted postNumber hashPermalink OverlayTrigger" data-href="posts/442641/permalink">#1</a>
	</span>
	
	</div>


	<div class="xbMessageHelper">
	
	

<div class="messageUserInfo" itemscope="itemscope" itemtype="http://schema.org/Person">	
<div class="messageUserBlock  xbOnlineAnimated">
	
		<div class="avatarHolder">
			<span class="helper"><span></span></span>
			<a href="members/invisibleos.134421688/" class="avatar Av134421688m" data-avatarhtml="true"><img src="styles/flatawesomeplus/xenforo/avatars/avatar_male_m.png" width="96" height="96" alt="InvisibleOs" /></a>
			
			<!-- slot: message_user_info_avatar -->
		</div>
	


	
		<p class="userText">
			<a href="members/invisibleos.134421688/" class="username" dir="auto" itemprop="name">InvisibleOs</a>
			<em class="userTitle" itemprop="title">New Member</em>
			
			<!-- slot: message_user_info_text -->
		</p>
	
		
	
		<div class="extraUserInfo">
			
				
			
				<div class="xbMainUserInfo">	
				
				
					<dl class="pairsJustified xbMessages">
						<dt><i class="fa fa-comments fa-fw Tooltip" title="Beiträge" data-offsetX="-6" data-offsetY="0"></i></dt>
						<dd><a href="search/member?user_id=134421688" class="concealed" rel="nofollow">3</a></dd>
					</dl>
				
				
					<dl class="pairsJustified xbLikes">
						<dt><i class="fa fa-thumbs-up fa-fw Tooltip" title="Zustimmungen" data-offsetX="-6" data-offsetY="0"></i></dt>
						<dd>0</dd>
					</dl>
				
				
				
					<dl class="pairsJustified xbTrophyPoints">
						<dt><i class="fa fa-trophy fa-fw Tooltip" title="Punkte für Erfolge" data-offsetX="-6" data-offsetY="0"></i></dt>
						<dd><a href="members/invisibleos.134421688/trophies" class="OverlayTrigger concealed">1</a></dd>
					</dl>
				
				
				
				</div>
				
			
				
					<dl class="pairsJustified xbJoinDate">
						<dt><i class="fa fa-calendar fa-fw Tooltip" title="Registriert seit" data-offsetX="-6" data-offsetY="0"></i></dt>
						<dd>Gestern</dd>
					</dl>
				
			
				
					<dl class="pairsJustified xbGender">
						<dt><i class="fa fa-user fa-fw Tooltip" title="Geschlecht" data-offsetX="-6" data-offsetY="0"></i></dt>
						<dd>männlich</dd>
					</dl>
				
				
				
				
				
			
				
							
						
			
			
			
				
					
						
							<dl class="pairsJustified userField_handy_hersteller xbCustomField">
								<dt><i class="fa fa-cog fa-fw Tooltip" title="Handy-Hersteller" data-offsetX="-6" data-offsetY="0"></i></dt>
								<dd>Apple</dd>
							</dl>
						
					
				
					
						
							<dl class="pairsJustified userField_handy_modell xbCustomField">
								<dt><i class="fa fa-cog fa-fw Tooltip" title="Handy-Modell" data-offsetX="-6" data-offsetY="0"></i></dt>
								<dd>iPhone 8</dd>
							</dl>
						
					
				
					
						
							<dl class="pairsJustified userField_betriebssystem xbCustomField">
								<dt><i class="fa fa-cog fa-fw Tooltip" title="Betriebssystem" data-offsetX="-6" data-offsetY="0"></i></dt>
								<dd>iOS</dd>
							</dl>
						
					
				
					
						
							<dl class="pairsJustified userField_netzbetreiber xbCustomField">
								<dt><i class="fa fa-cog fa-fw Tooltip" title="Netzbetreiber" data-offsetX="-6" data-offsetY="0"></i></dt>
								<dd>T-Mobile</dd>
							</dl>
						
					
				
					
				
					
						
							<dl class="pairsJustified userField_prepaid_vertrag xbCustomField">
								<dt><i class="fa fa-cog fa-fw Tooltip" title="Prepaid/Vertrag" data-offsetX="-6" data-offsetY="0"></i></dt>
								<dd>Vertrag</dd>
							</dl>
						
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
				
			
			
			
		</div>
	
		


	<span class="arrow"><span></span></span>
</div>
</div>

	<div class="messageInfo primaryContent">		
		
	
			<div class="muted waipostTitle postTitle-442641 messageText">
	<strong>

Vertragsübernahme Telekom unlimited (MagentaMobil XL) mit 600€ Zuzahlung

	</strong>
	</div>

		
		<div class="messageContent">
		
			<article>
				
				
				
				<blockquote class="messageText SelectQuoteContainer ugc baseHtml">
					
					
	




<ul class="samCodeUnit samThreadPostMessageInside">
	
		<li class="SamLink">
			<div class="gadfirst" style="float:left;margin-right:15px;">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Google Anzeige im 1. Post Desktop global -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-3121797290530010"
     data-ad-slot="6755883466"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
		</li>
	
</ul>



Hallo,<br />
<br />
Ich biete den Telekom Magenta XL Young Mobilfunktarif zur Übernahme an gegen 600€ Zuzahlung und mit wurde geraten, es hier zu versuchen.<br />
Vorteile des Vertrags: unbegrenzt telefonieren und surfen im besten Netz mit maximaler Geschwindigkeit<br />
unbegrenzt gratis smartwach-esim hotspot flat<br />
Vorteile der Vertragsübernahme:<br />
Die monatlichen Kosten betragen aktuell wegen gesenkter Umsatzsteuer für weitere 4 Monate 82,81€, danach 92,56€. Durch die 600€ Zuzahlung kommen Sie dadurch effektiv auf Kosten von 55€ pro Monat.<br />
Gegenüber dem aktuellen Telekom Angebot sparen sie damit 15€ monatlich und haben nur eine Mindestvertragslaufzeit von 2/3 von der bei Telekom (16 statt 24 Monate).<br />
Man kann den Tarif auch übernehmen, wenn man älter als 28 Jahre ist, dann wird er allerdings 10€ pro Monat teurer.<br />
Bei Interesse bitte einfach eine Nachricht senden und wir klären den Rest.<br />
Viele Grüße
					<div class="messageTextEndMarker">&nbsp;</div>
				</blockquote>

	

			</article>
			
			
		</div>
		
		
		
		
		
		
		
			
		
	
	
				
		<div class="messageMeta ToggleTriggerAnchor">
			<div class="privateControls">
			
		
			



				
					
					<a href="Forum/vertragsuebernahme-telekom-unlimited-magentamobil-xl-mit-600-zuzahlung.81456/reply?quote=442641"
						data-postUrl="posts/442641/quote"
						data-tip="#MQ-442641"
						class="ReplyQuote item control reply"
						title="Diesen Beitrag mit Zitat beantworten"><span></span>Zitieren</a>
				

				
				
				
				
				
				
				
				
				
				
				
				
				
				
			</div>
			
			<div class="publicControls">
				
				
				

				
			</div>
		</div>
	
		
		
		<div id="likes-post-442641"></div>
	</div>

	
	
	
	
	</div>
	
	
	
	
</li>



<a href="Forum/vertragsuebernahme-telekom-unlimited-magentamobil-xl-mit-600-zuzahlung.81456/reply" class="callToAction"><span>Auf dieses Thema antworten</span></a>









<ul class="samCodeUnit samThreadPostContainerAfter" data-pos="sam_thread_post_container_after_1">
	
		<li class="SamLink" data-id="39" data-cv="1" data-cc="1">
			</li></ul>
<li class="message staff threadStarter admin">
	<div class="messageHeading">
		<span class="leftSide">
				<a href="#" class="datePermalink"><span class="DateTime">Montag um 17:00 Uhr</span></a>
		</span>
	</div>
	<div class="xbMessageHelper">
<div class="messageUserInfo" itemscope="itemscope">	
<div class="messageUserBlock  xbOnlineAnimated">
		<div class="avatarHolder">
			<span class="helper"><span></span></span>
		</div>
		<p class="userText">
			<span class="style3">Mister Ad</span>
			<em class="userTitle">Administrator</em>
			<em class="userBanner bannerStaff wrapped"><span class="before"></span><strong>Mitarbeiter</strong><span class="after"></span></em>
		</p>
</div>
</div>
	<div class="messageInfo primaryContent">		
		<div class="messageContent">
			<article>
				<blockquote class="messageText SelectQuoteContainer ugc baseHtml">
                                <br />

<!-- unter 1. Post - Mister Ad Tarifrechner -->
<div id="comparead"></div>
<script type="text/javascript" charset="utf-8" src="https://ad4m.at/kjev2mld.js"></script>
<script type="text/javascript" charset="utf-8">
ADVANCEDSTORE_MAGICTAG.dispatch('script',{
target: "#comparead",
area: "bundle"
});
</script>



					<div class="messageTextEndMarker">&nbsp;</div>
				</blockquote>
			</article>
		</div>
	</div>
	</div>
<ul><li>
		</li>
	
</ul>

			
		
		
	</ol>

	

	<input type="hidden" name="_xfToken" value="" />

</form>

	<div class="pageNavLinkGroup">
			
				<div class="linkGroup">
					
						<a href="Forum/vertragsuebernahme-telekom-unlimited-magentamobil-xl-mit-600-zuzahlung.81456/reply" class="callToAction"><span>Auf dieses Thema antworten</span></a>
					
				</div>
			
			<div class="linkGroup" style="display: none"><a href="javascript:" class="muted JsOnly DisplayIgnoredContent Tooltip" title="Verborgene Inhalte von  anzeigen">Ignorierte Inhalte anzeigen</a></div>

			
	</div>












<div id="PreviewTooltip">
	<span class="arrow"><span></span></span>
	
	<div class="section">
		<div class="primaryContent previewContent">
			<span class="PreviewContents">Die Seite wird geladen...</span>
		</div>
	</div>
</div>


    <div class="discussionList section sectionMain similarThreads">
    
        <dl class="sectionHeaders">
            <dd class="main">
                
                
                    <span>Ähnliche Themen - Vertragsübernahme Telekom unlimited</span>
                                
            </dd>
        </dl>
    
        <ol class="discussionListItems">
            
                <li class="discussionListItem">
                    <div class="listBlock posterAvatar">
                        <span class="avatarContainer">
                            <a href="members/tsukuyomi8503.134410489/" class="avatar Av134410489s" data-avatarhtml="true"><img src="data/avatars/s/134410/134410489.jpg?1483133917" width="48" height="48" alt="Tsukuyomi8503" /></a>
                        </span>
                    </div>
                    
                    <div class="listBlock main">
                        <div class="titleText">
                            <h3 class="title">
                                
                                <a href="Forum/vertragsuebernahme-telekom-complete-comfort-m-mit-sony-xperia-z.73101/"
                                class="PreviewTooltip"
                                data-previewUrl="Forum/vertragsuebernahme-telekom-complete-comfort-m-mit-sony-xperia-z.73101/preview">Vertragsübernahme Telekom Complete Comfort M mit Sony Xperia Z</a>
                            </h3>
                            <div class="secondRow">
                                <div class="posterDate muted">
                                    <a href="members/tsukuyomi8503.134410489/" class="username" dir="auto" title="Ersteller des Themas" rel="nofollow">Tsukuyomi8503</a><span class="startDate">,
                                    <span class="DateTime" title="18.11.2014 um 19:36 Uhr">18.11.2014</span></span><span class="containerName">, im Forum: <a href="Foren/biete-verkaufe.296/">Biete / Verkaufe</a></span>
                                </div>
                            </div>
                        </div>
                    </div>
    
                    <div class="listBlock stats pairsJustified">
                        <dl class="major"><dt>Antworten:</dt> <dd>0</dd></dl>
                        <dl class="minor"><dt>Aufrufe:</dt> <dd>3.143</dd></dl>
                    </div>
    
                    <div class="listBlock lastPost">
                        <dl class="lastPostInfo">
                            <dt><a href="members/tsukuyomi8503.134410489/" class="username" dir="auto" rel="nofollow">Tsukuyomi8503</a></dt>
                            <dd class="muted"><span class="DateTime" title="18.11.2014 um 19:36 Uhr">18.11.2014</span></dd>
                        </dl>
                    </div>
                </li>
            
                <li class="discussionListItem">
                    <div class="listBlock posterAvatar">
                        <span class="avatarContainer">
                            <a href="members/sioma.134410360/" class="avatar Av134410360s" data-avatarhtml="true"><img src="styles/flatawesomeplus/xenforo/avatars/avatar_s.png" width="48" height="48" alt="Sioma" /></a>
                        </span>
                    </div>
                    
                    <div class="listBlock main">
                        <div class="titleText">
                            <h3 class="title">
                                
                                <a href="Forum/vertragsuebernahme-handyvertrag-telekom-complete-comfort-m.72937/"
                                class="PreviewTooltip"
                                data-previewUrl="Forum/vertragsuebernahme-handyvertrag-telekom-complete-comfort-m.72937/preview">Vertragsübernahme Handyvertrag Telekom Complete Comfort M</a>
                            </h3>
                            <div class="secondRow">
                                <div class="posterDate muted">
                                    <a href="members/sioma.134410360/" class="username" dir="auto" title="Ersteller des Themas" rel="nofollow">Sioma</a><span class="startDate">,
                                    <span class="DateTime" title="31.10.2014 um 17:01 Uhr">31.10.2014</span></span><span class="containerName">, im Forum: <a href="Foren/biete-verkaufe.296/">Biete / Verkaufe</a></span>
                                </div>
                            </div>
                        </div>
                    </div>
    
                    <div class="listBlock stats pairsJustified">
                        <dl class="major"><dt>Antworten:</dt> <dd>35</dd></dl>
                        <dl class="minor"><dt>Aufrufe:</dt> <dd>7.807</dd></dl>
                    </div>
    
                    <div class="listBlock lastPost">
                        <dl class="lastPostInfo">
                            <dt><a href="members/sioma.134410360/" class="username" dir="auto" rel="nofollow">Sioma</a></dt>
                            <dd class="muted"><span class="DateTime" title="03.11.2014 um 08:39 Uhr">03.11.2014</span></dd>
                        </dl>
                    </div>
                </li>
            
                <li class="discussionListItem">
                    <div class="listBlock posterAvatar">
                        <span class="avatarContainer">
                            <a href="members/poker_face.134421528/" class="avatar Av134421528s" data-avatarhtml="true"><img src="styles/flatawesomeplus/xenforo/avatars/avatar_male_s.png" width="48" height="48" alt="Poker_face" /></a>
                        </span>
                    </div>
                    
                    <div class="listBlock main">
                        <div class="titleText">
                            <h3 class="title">
                                
                                <a href="Forum/mobilcom-debitel-prepaid-vertragsuebernahme.81269/"
                                class="PreviewTooltip"
                                data-previewUrl="Forum/mobilcom-debitel-prepaid-vertragsuebernahme.81269/preview">Mobilcom Debitel Prepaid Vertragsübernahme</a>
                            </h3>
                            <div class="secondRow">
                                <div class="posterDate muted">
                                    <a href="members/poker_face.134421528/" class="username" dir="auto" title="Ersteller des Themas" rel="nofollow">Poker_face</a><span class="startDate">,
                                    <span class="DateTime" title="07.09.2020 um 23:23 Uhr">07.09.2020</span></span><span class="containerName">, im Forum: <a href="Foren/mobilcom-debitel-forum.195/">Mobilcom-Debitel Forum</a></span>
                                </div>
                            </div>
                        </div>
                    </div>
    
                    <div class="listBlock stats pairsJustified">
                        <dl class="major"><dt>Antworten:</dt> <dd>26</dd></dl>
                        <dl class="minor"><dt>Aufrufe:</dt> <dd>1.734</dd></dl>
                    </div>
    
                    <div class="listBlock lastPost">
                        <dl class="lastPostInfo">
                            <dt><a href="members/suchewlan.134421559/" class="username" dir="auto" rel="nofollow">SucheWLAN</a></dt>
                            <dd class="muted"><span class="DateTime" title="09.10.2020 um 10:34 Uhr">09.10.2020</span></dd>
                        </dl>
                    </div>
                </li>
            
                <li class="discussionListItem">
                    <div class="listBlock posterAvatar">
                        <span class="avatarContainer">
                            <a href="members/masanoir.134421332/" class="avatar Av134421332s" data-avatarhtml="true"><img src="styles/flatawesomeplus/xenforo/avatars/avatar_male_s.png" width="48" height="48" alt="masanoir" /></a>
                        </span>
                    </div>
                    
                    <div class="listBlock main">
                        <div class="titleText">
                            <h3 class="title">
                                
                                <a href="Forum/vertragsuebernahme-vodafone-young-m.80927/"
                                class="PreviewTooltip"
                                data-previewUrl="Forum/vertragsuebernahme-vodafone-young-m.80927/preview">Vertragsübernahme Vodafone Young M</a>
                            </h3>
                            <div class="secondRow">
                                <div class="posterDate muted">
                                    <a href="members/masanoir.134421332/" class="username" dir="auto" title="Ersteller des Themas" rel="nofollow">masanoir</a><span class="startDate">,
                                    <span class="DateTime" title="18.04.2020 um 13:10 Uhr">18.04.2020</span></span><span class="containerName">, im Forum: <a href="Foren/plauderbereich.28/">Plauderbereich</a></span>
                                </div>
                            </div>
                        </div>
                    </div>
    
                    <div class="listBlock stats pairsJustified">
                        <dl class="major"><dt>Antworten:</dt> <dd>4</dd></dl>
                        <dl class="minor"><dt>Aufrufe:</dt> <dd>1.107</dd></dl>
                    </div>
    
                    <div class="listBlock lastPost">
                        <dl class="lastPostInfo">
                            <dt><a href="members/kirschpudding.83643/" class="username" dir="auto" rel="nofollow">Kirschpudding</a></dt>
                            <dd class="muted"><span class="DateTime" title="14.08.2020 um 12:21 Uhr">14.08.2020</span></dd>
                        </dl>
                    </div>
                </li>
            
                <li class="discussionListItem">
                    <div class="listBlock posterAvatar">
                        <span class="avatarContainer">
                            <a href="members/henrich.134419010/" class="avatar Av134419010s" data-avatarhtml="true"><img src="styles/flatawesomeplus/xenforo/avatars/avatar_s.png" width="48" height="48" alt="Henrich" /></a>
                        </span>
                    </div>
                    
                    <div class="listBlock main">
                        <div class="titleText">
                            <h3 class="title">
                                
                                <a href="Forum/biete-vertragsuebernahme-vodafone-red-3-junge-leute-8gb-lte-telefon-sms-flat.77651/"
                                class="PreviewTooltip"
                                data-previewUrl="Forum/biete-vertragsuebernahme-vodafone-red-3-junge-leute-8gb-lte-telefon-sms-flat.77651/preview">Biete: Vertragsübernahme &quot;Vodafone Red 3 - Junge Leute&quot; (8GB LTE, Telefon-/SMS-Flat)</a>
                            </h3>
                            <div class="secondRow">
                                <div class="posterDate muted">
                                    <a href="members/henrich.134419010/" class="username" dir="auto" title="Ersteller des Themas" rel="nofollow">Henrich</a><span class="startDate">,
                                    <span class="DateTime" title="13.05.2017 um 12:24 Uhr">13.05.2017</span></span><span class="containerName">, im Forum: <a href="Foren/biete-verkaufe.296/">Biete / Verkaufe</a></span>
                                </div>
                            </div>
                        </div>
                    </div>
    
                    <div class="listBlock stats pairsJustified">
                        <dl class="major"><dt>Antworten:</dt> <dd>0</dd></dl>
                        <dl class="minor"><dt>Aufrufe:</dt> <dd>4.967</dd></dl>
                    </div>
    
                    <div class="listBlock lastPost">
                        <dl class="lastPostInfo">
                            <dt><a href="members/henrich.134419010/" class="username" dir="auto" rel="nofollow">Henrich</a></dt>
                            <dd class="muted"><span class="DateTime" title="13.05.2017 um 12:24 Uhr">13.05.2017</span></dd>
                        </dl>
                    </div>
                </li>
            
        </ol>
    </div>











	




	

	<div class="sharePage">
		
			


<div class="facebookLike shareControl">
<a target="_blank" class="td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https://www.mobilfunk-talk.de/Forum/vertragsuebernahme-telekom-unlimited-magentamobil-xl-mit-600-zuzahlung.81456/" style="transition: opacity 0.2s ease 0s; opacity: 1;">
<div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
</a>
<a target="_blank" class="td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Vertragsübernahme Telekom unlimited (MagentaMobil XL) mit 600€ Zuzahlung&amp;url=https://www.mobilfunk-talk.de/Forum/vertragsuebernahme-telekom-unlimited-magentamobil-xl-mit-600-zuzahlung.81456/&amp;via=www.mobilfunk-talk.de" style="transition: opacity 0.2s ease 0s; opacity: 1;">
<div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
</a>
<a target="_blank" class="td-social-network td-social-googleplus" href="https://plus.google.com/share?url=https://www.mobilfunk-talk.de/Forum/vertragsuebernahme-telekom-unlimited-magentamobil-xl-mit-600-zuzahlung.81456/" style="transition: opacity 0.2s ease 0s; opacity: 1;">
<div class="td-social-but-icon"><i class="td-icon-googleplus"></i></div>
</a>
</div>

			
			

			
		
	</div>


						
						


						
						
							<!-- login form, to be moved to the upper drop-down -->
							








<form action="login/login" method="post" class="xenForm eAuth" id="login" style="display:none">

	
		<ul id="eAuthUnit">
			
				
        
				
					
					<li><a href="register/facebook?reg=1" class="fbLogin" tabindex="110"><span>Mit Facebook anmelden</span></a></li>
				
				
				
				
				
				
			
		</ul>
	

	<div class="ctrlWrapper">
		<dl class="ctrlUnit">
			<dt><label for="LoginControl">Benutzername oder E-Mail-Adresse:</label></dt>
			<dd><input type="text" name="login" id="LoginControl" class="textCtrl" tabindex="101" /></dd>
		</dl>
	
	
		<dl class="ctrlUnit">
			<dt>
				<label for="ctrl_password">Besitzen Sie schon ein Benutzerkonto?</label>
			</dt>
			<dd>
				<ul>
					<li><label for="ctrl_not_registered"><input type="radio" name="register" value="1" id="ctrl_not_registered" tabindex="105" />
						Nein, erstellen Sie jetzt ein Benutzerkonto.</label></li>
					<li><label for="ctrl_registered"><input type="radio" name="register" value="0" id="ctrl_registered" tabindex="105" checked="checked" class="Disabler" />
						Ja, mein Passwort ist:</label></li>
					<li id="ctrl_registered_Disabler">
						<input type="password" name="password" class="textCtrl" id="ctrl_password" tabindex="102" />
						<div class="lostPassword"><a href="lost-password/" class="OverlayTrigger OverlayCloser" tabindex="106">Haben Sie Ihr Passwort vergessen?</a></div>
					</li>
				</ul>
			</dd>
		</dl>
	
		
		<dl class="ctrlUnit submitUnit">
			<dt></dt>
			<dd>
				<input type="submit" class="button primary" value="Anmelden" tabindex="104" data-loginPhrase="Anmelden" data-signupPhrase="Registrieren" />
				<label for="ctrl_remember" class="rememberPassword"><input type="checkbox" name="remember" value="1" id="ctrl_remember" tabindex="103" /> Angemeldet bleiben</label>
			</dd>
		</dl>
	</div>

	<input type="hidden" name="cookie_check" value="1" />
	<input type="hidden" name="redirect" value="/Forum/vertragsuebernahme-telekom-unlimited-magentamobil-xl-mit-600-zuzahlung.81456/" />
	<input type="hidden" name="_xfToken" value="" />

</form>
						
						
						
						
					</div>
										
				</div>
				
				<!-- sidebar -->
				<aside>
					<div class="sidebar">
						
						




<ul class="samCodeUnit sidebarTop">
	
		<li class="SamLink">
			<!-- Sidebar #4 Ad4mat oben DEFAULT -->
<div id="reachad2"></div>
<script type="text/javascript" charset="utf-8" src="https://ad4m.at/kjev2mld.js"></script>
<script type="text/javascript" charset="utf-8">
ADVANCEDSTORE_MAGICTAG.config({
target: "#reachad2",
site: 698,
subId: "Forum",
config: 47,
width: 160,
height: 600
});
</script>
		</li>
	
</ul>



<!-- GAST -->
		

						<div class="section widget-single">
	<div class="secondaryContent widget sidebar-widget WidgetFramework_WidgetRenderer_OnlineUsers" id="widget-36">
		<h3>
			
				<a href="online/">Members Online Now</a>
			
		</h3>
		<div class="userList WidgetFramework_WidgetRenderer_OnlineUsers">
	
	
	<div class="footnote">
		
			Besucher: 191 (Mitglieder: 0, Gäste: 171, Robots: 20)
		
	</div>
</div>
	</div>
</div>










<div class="section widget-single">
	<div class="secondaryContent widget sidebar-widget WidgetFramework_WidgetRenderer_Html" id="widget-18">
		<h3>
			
				Folge uns
			
		</h3>
		<div style="text-align:center;" ><br />
<a rel="nofollow" href="//www.mobilfunk-talk.de/Foren/-/index.rss" title="RSS Feed"><img src="//www.mobilfunk-talk.de/news/wp-content/themes/mobilfunk-talk/img/rss.png" width="36" height="36" alt="" /></a>
<a rel="nofollow" href="//www.twitter.com/mobilfunk_talk" target="_blank" title="Twitter"><img src="//www.mobilfunk-talk.de/news/wp-content/themes/mobilfunk-talk/img/twitter.png" width="36" height="36" alt="" /></a>
<a rel="nofollow" href="https://www.facebook.com/Mobitalk.de/" target="_blank" title="Facebook"><img src="//www.mobilfunk-talk.de/news/wp-content/themes/mobilfunk-talk/img/facebook.png" width="36" height="36" alt="" /></a>
<a href="https://plus.google.com/100928726418157480509/" target="_blank" title="Google+" rel="author nofollow"><img src="//www.mobilfunk-talk.de/news/wp-content/themes/mobilfunk-talk/img/1plus.png" width="36" height="36" alt="" /></a>
</div>
	</div>
</div>










<div class="section widget-single">
	<div class="secondaryContent widget sidebar-widget WidgetFramework_WidgetRenderer_Html" id="widget-19">
		<h3>
			
				Quicklinks
			
		</h3>
		<table id="quicklinks">
  <tr>
    <td><img src="/images/quicklinks/tmobile.png" alt="" /></td>
    <td><a href="/quicklinks/?q=1" rel="nofollow" target="_blank">Telekom</a><br/></td>
  </tr>
  <tr>
    <td><img src="https://www.mobilfunk-talk.de/news/wp-content/icons/icon_vodafone.gif" alt="" /></td>
    <td><a href="/quicklinks/?q=2" rel="nofollow" target="_blank">Vodafone</a><br/></td>
  </tr>
  <tr>
    <td><img src="/images/quicklinks/o2.png" alt="" /></td>
    <td><a href="/quicklinks/?q=4" rel="nofollow" target="_blank">o2</a><br/></td>
  </tr>
  <tr>
    <td><img src="/images/quicklinks/icon_mobilcom.gif" alt="" /></td>
    <td><a href="/quicklinks/?q=5" rel="nofollow" target="_blank">Mobilcom-Debitel</a><br/></td>
  </tr>
  <tr>
    <td><img src="https://www.sparhandy.de/images/logo/sparhandy_logo_small.png" alt="" /></td>
    <td><a href="/quicklinks/?q=10" rel="nofollow" target="_blank">Sparhandy</a><br/></td>
  </tr>
<!--
  <tr>
    <td><img src="/images/quicklinks/base.png" alt="" /></td>
    <td><a href="https://www.base.de/" rel="nofollow" target="_blank">Base</a><br/></td>
  </tr>
-->
  <tr>
    <td><img src="/images/quicklinks/ebay.png" alt="" /></td>
    <td><a href="/quicklinks/?q=7" rel="nofollow" target="_blank">Ebay</a><br/></td>
  </tr>
  <tr>
    <td><img src="/images/quicklinks/amazon.png" alt="" /></td>
    <td><a rel="nofollow" target="_blank" href="/quicklinks/?q=8">Amazon</a><img src="https://www.assoc-amazon.de/e/ir?t=mobilfutalk-21&amp;l=ur2&amp;o=3" width="1" height="1" alt="" style="border:none !important; margin:0px !important;" />
<br/></td>
  </tr>
  <tr>
    <td><img src="/images/quicklinks/google.png" alt="" /></td>
    <td><a href="/quicklinks/?q=9" rel="nofollow" target="_blank">Google</a><br/></td>
  </tr>
<!--
  <tr>
    <td><img src="/images/quicklinks/sms.png" alt="" /></td>
    <td><a href="/sms/" rel="nofollow" >Free-SMS</a><br/></td>
  </tr>
-->
</table>
	</div>
</div>










<div class="section widget-single">
	<div class="secondaryContent widget sidebar-widget WidgetFramework_WidgetRenderer_Stats" id="widget-4">
		<h3>
			
				Forum Statistics
			
		</h3>
		<div class="pairsJustified">
	<dl class="discussionCount"><dt>Themen:</dt>
		<dd>47.834</dd></dl>
	<dl class="messageCount"><dt>Beiträge:</dt>
		<dd>385.203</dd></dl>
	<dl class="memberCount"><dt>Mitglieder:</dt>
		<dd>14.848</dd></dl>
	<dl><dt>Neuestes Mitglied:</dt>
		<dd><a href="members/invisibleos.134421688/" class="username" dir="auto" rel="nofollow">InvisibleOs</a></dd></dl>
	<!-- slot: forum_stats_extra -->
</div>
	</div>
</div>










<div class="section widget-single">
	<div class="secondaryContent widget sidebar-widget WidgetFramework_WidgetRenderer_Html" id="widget-24">
		<h3>
			
				Weitere Foren
			
		</h3>
		<a href="//www.mobilfunk-talk.de/Foren/blau-forum.89/">Blau Forum</a> <br />
<a href="//www.mobilfunk-talk.de/Foren/congstar-forum.196/">Congstar Forum</a><br />
<a href="//www.mobilfunk-talk.de/Foren/fonic-forum.182/">Fonic Forum</a>  <br />
<a href="//www.mobilfunk-talk.de/Foren/handy-kaufberatung.47/">Handy Kaufberatung</a>  <br />
<a href="//www.mobilfunk-talk.de/Foren/iphone-forum.250/">iPhone Forum</a>  <br />
<a href="//www.mobilfunk-talk.de/Foren/blau-forum.89/">Klarmobil Forum</a>  <br />
<a href="//www.mobilfunk-talk.de/Foren/lg-forum.201/">LG Forum</a> <br />
<a href="//www.mobilfunk-talk.de/Foren/nokia-forum.22/">Nokia Forum</a> <br />
<a href="//www.mobilfunk-talk.de/Foren/o2-forum.46/">O2 Forum</a><br />
<a href="//www.mobilfunk-talk.de/Foren/samsung-forum.58/">Samsung Forum</a> <br />
<a href="//www.mobilfunk-talk.de/Foren/sony-forum.24/">Sony Forum</a><br />
<a href="//www.mobilfunk-talk.de/Foren/telekom-forum.43/">Telekom Forum</a> <br />
<a href="//www.mobilfunk-talk.de/Foren/vodafone-forum.44/">Vodafone Forum</a><br />
	</div>
</div>

						
						
					</div>
				</aside>
				
			
				
			
						
			
			
						
			<div class="breadBoxBottom">

<nav>
	

	<fieldset class="breadcrumb">
		
<a href="misc/quick-navigation-menu?selected=node-43" class="OverlayTrigger jumpMenuTrigger" data-cacheOverlay="true" title="Nützliche Links anzeigen" rel="nofollow"><i class="fa fa-sitemap"></i><!--Gehe zu...--></a> 
<a href="#" class="sidebarCollapse" title="Sidebar &ouml;ffnen oder schlie&szlig;en" rel="nofollow"></a>
			
		<div class="boardTitle"><strong>Handy Forum</strong></div>
		
		<span class="crumbs">
			
				<span class="crust homeCrumb">
					<a href="https://www.mobilfunk-talk.de" class="crumb"><span><i class="fa fa-home fa-fw"></i></span></a>
					<span class="arrow"><span></span></span>
				</span>
			
			
			
				<span class="crust selectedTabCrumb">
					<a href="https://www.mobilfunk-talk.de/" class="crumb"><span>Forum</span></a>
					<span class="arrow"><span>&gt;</span></span>
				</span>
			
			
			
				
					<span class="crust">
						<a href="https://www.mobilfunk-talk.de/#netzbetreiber-forum.8" class="crumb"><span>Netzbetreiber Forum</span></a>
						<span class="arrow"><span>&gt;</span></span>
					</span>
				
					<span class="crust">
						<a href="https://www.mobilfunk-talk.de/Foren/telekom-forum.43/" class="crumb"><span>Telekom Forum</span></a>
						<span class="arrow"><span>&gt;</span></span>
					</span>
				
			
		</span>
	</fieldset>
</nav></div>
			
			
			
			
			
				
<div class="xbScrollButtons" style="display:none;">
	<div class="xbScrollUpButton" id="xb_ScrollUp"><i class="fa fa-chevron-up"></i></div>
	<div class="xbScrollDownButton" id="xb_ScrollDown"><i class="fa fa-chevron-down"></i></div>
</div>
			
			
			
		</div>
	</div>
	
</div>

</div>

<footer>
	


<div class="footer">
	<div class="pageWidth">
		<div class="pageContent">
			<dl class="choosers">
			
				
					<dt>Style</dt>
					<dd>
<a href="misc/style?redirect=%2FForum%2Fvertragsuebernahme-telekom-unlimited-magentamobil-xl-mit-600-zuzahlung.81456%2F" class="OverlayTrigger Tooltip" title="Style auswählen" rel="nofollow"><span>Mobilfunk-Talk</span> <i class="fa fa-paint-brush fa-fw"></i></a></dd>
				
				
				
					<dt>Sprache</dt>
					<dd>
<a href="misc/language?redirect=%2FForum%2Fvertragsuebernahme-telekom-unlimited-magentamobil-xl-mit-600-zuzahlung.81456%2F" class="OverlayTrigger Tooltip" title="Sprache auswählen" rel="nofollow"><span>Deutsch [Sie]</span> <i class="fa fa-globe fa-fw"></i></a></dd>
				
							
			</dl>
			
			
			<ul class="footerLinks">
<li>
<a href="https://www.mobilfunk-talk.de/news/datenschutzerklaerung/" rel="nofollow">Datenschutzerklärung</a>
</li>
<li>
<a href="https://www.mobilfunk-talk.de/news/impressum/" rel="nofollow">
<span>Impressum</span></a>
</li>
			
				
					<li>
<a href="misc/contact" class="OverlayTrigger" data-overlayOptions="{&quot;fixed&quot;:false}" rel="nofollow"><i class="fa fa-envelope-o fa-fw"></i> <span>Kontakt</span></a></li>
				
				<li>
<a href="help/" rel="nofollow"><i class="fa fa-life-ring fa-fw"></i> <span>Hilfe</span></a></li>
				<li>
<a href="https://www.mobilfunk-talk.de" class="homeLink"><i class="fa fa-home fa-fw"></i> <span>Startseite</span></a></li>
				
			

			
				<li>
<a href="Foren/-/index.rss" class="globalFeed" target="_blank" rel="nofollow"
	title="RSS-Feed für Handy Forum"><i class="fa fa-rss fa-fw"></i></a></li>
			
			</ul>
			
			<span class="helper"></span>
		</div>
	</div>
</div>





<div class="footerLegal">
	<div class="pageWidth">
		<div class="pageContent">		
			<div id="copyright"><a href="https://xenforo.com" class="concealed" target="_blank">Forum software by XenForo<sup>&reg;</sup> <span>&copy; 2010-2019 XenForo Ltd.</span></a> </div>
			<div id="BRCopyright" class="concealed muted" style="float:left;margin-left: 10px;"><style>@media (max-width:480px){.Responsive #BRCopyright span{display: none;}}</style><div class="muted"><a href="http://brivium.com/" class="concealed" title="Brivium Limited"><span>XenForo </span>Add-ons by Brivium<span> &trade;  &copy; 2012-2020 Brivium LLC.</span></a></div></div>
			
			
			<span class="helper"></span>
		</div>
	</div>	
</div>



</footer>






<div class="xbOffCanvasContent xbOffCanvasMask"></div>
<div class="xbOffCanvas slideLeft publicTabs">
	<ul class="xbOffCanvasList">
		
		
		<!-- home -->
		
			<li class="navTab home"><a href="https://www.mobilfunk-talk.de" class="navLink">Startseite</a></li>
		
		
		<!-- extra tabs: home -->
		
		
			
			<li class="navTab siropuCustomTab custom-tab-2 ">
				<a href="https://www.mobilfunk-talk.de/news/" class="navLink">News</a>

				<div class="xbOffCanvasSubMenu">
					<ul class="secondaryContent blockLinksList">
	
		
			<li><a href="https://www.mobilfunk-talk.de/news/top/" class="">Top News</a></li>
		
	
		
			<li><a href="https://www.mobilfunk-talk.de/news/aktuelle-handy-neuheiten/" class="">Handy Neuheiten</a></li>
		
	
		
			<li><a href="https://www.mobilfunk-talk.de/news/handy-testberichte/" class="">Handy Testberichte</a></li>
		
	
</ul>
				</div>
			</li>
			
		
		
		
		
		<!-- forums -->
		
			<li class="navTab forums selected">
				<a href="https://www.mobilfunk-talk.de/" class="navLink">Forum</a>
					<div class="xbOffCanvasSubMenu">
					<ul>
					
						
						<li><a href="search/?type=post">Foren durchsuchen</a></li>
						
						<li><a href="find-new/posts" rel="nofollow">Themen mit aktuellen Beiträgen</a></li>
					
					</ul>
					</div>
			</li>
		
		
		
		<!-- extra tabs: middle -->
		
		
		
		<!-- members -->
		
			<li class="navTab members ">
				<a href="https://www.mobilfunk-talk.de/members/" class="navLink">Mitglieder</a>
					<div class="xbOffCanvasSubMenu">
					<ul>
					
						<li><a href="members/">Namhafte Mitglieder</a></li>
						
						<li><a href="online/">Derzeitige Besucher</a></li>
						<li><a href="recent-activity/">Letzte Aktivitäten</a></li>
						<li><a href="find-new/profile-posts">Neue Profilnachrichten</a></li>
					
					</ul>
					</div>
			</li>
						

		<!-- extra tabs: end -->
		
		
			
			<li class="navTab siropuCustomTab custom-tab-1 ">			
				<a href="https://www.mobilfunk-talk.de/news/handy-tarife/" class="navLink">Tarifvergleich</a>
					<div class="xbOffCanvasSubMenu">
						<ul class="secondaryContent blockLinksList">
	
		
			<li><a href="https://www.mobilfunk-talk.de/news/allnet-flatrates/" class="">Allnet Flat Tarife</a></li>
		
	
		
			<li><a href="https://www.mobilfunk-talk.de/news/festnetz-flatrates/" class="">Festnetz Flat Tarife</a></li>
		
	
		
			<li><a href="https://www.mobilfunk-talk.de/news/smartphone-tarife/" class="">Smartphone Tarife</a></li>
		
	
		
			<li><a href="https://www.mobilfunk-talk.de/news/sms-flatrates/" class="">SMS Flat Tarife</a></li>
		
	
		
			<li><a href="https://www.mobilfunk-talk.de/news/surfstick-vergleich/" class="">Surfstick Vergleich</a></li>
		
	
		
			<li><a href="https://www.mobilfunk-talk.de/news/community-tarife/" class="">Community Tarife</a></li>
		
	
		
			<li><a href="https://www.mobilfunk-talk.de/news/prepaid-vergleich/" class="">Prepaid Vergleich</a></li>
		
	
		
			<li><a href="https://www.mobilfunk-talk.de/news/freikarten/" class="">Prepaid Freikarten</a></li>
		
	
		
			<li><a href="https://www.mobilfunk-talk.de/news/ipad-tarife/" class="">Tablet Tarife</a></li>
		
	
		
			<li><a href="https://www.mobilfunk-talk.de/news/lte-tarife/" class="">LTE Tarife</a></li>
		
	
</ul>
					</div>			
			</li>
			
		
			
			<li class="navTab siropuCustomTab custom-tab-6 ">			
				<a href="https://www.mobilfunk-talk.de/news/netz-check/" class="navLink">Service</a>
					<div class="xbOffCanvasSubMenu">
						<ul class="secondaryContent blockLinksList">
	
		
			<li><a href="https://www.mobilfunk-talk.de/news/netz-check/" class="">Gratis Netzcheck</a></li>
		
	
		
			<li><a href="https://www.mobilfunk-talk.de/news/umfragen-archiv/" class="">Umfragen</a></li>
		
	
		
			<li><a href="https://www.mobilfunk-talk.de/news/fur-webmaster/" class="">Für Webmaster</a></li>
		
	
		
			<li><a href="https://www.mobilfunk-talk.de/news/login/" class="">Login</a></li>
		
	
</ul>
					</div>			
			</li>
			
		
		

		

		<li class="navTab xbOffCanvasExtraLink">		
	<a href="search/" rel="Menu" class="navLink NoPopupGadget"><i class="fa fa-search"></i>  Suche</a>
</li>


	</ul>
</div>



</div>


<script>


jQuery.extend(true, XenForo,
{
	visitor: { user_id: 0 },
	serverTimeInfo:
	{
		now: 1606561998,
		today: 1606518000,
		todayDow: 6
	},
	_lightBoxUniversal: "0",
	_enableOverlays: "1",
	_animationSpeedMultiplier: "1",
	_overlayConfig:
	{
		top: "10%",
		speed: 200,
		closeSpeed: 100,
		mask:
		{
			color: "rgb(45, 45, 45)",
			opacity: "0.6",
			loadSpeed: 200,
			closeSpeed: 100
		}
	},
	_ignoredUsers: [],
	_loadedScripts: {"thread_view":true,"message":true,"bb_code":true,"xb_message":true,"message_user_info":true,"siropu_ads_manager_ad_common":true,"siropu_ads_manager_ad_type_code":true,"andy_similarthreads":true,"discussion_list":true,"share_page":true,"wf_default":true,"xb":true,"login_bar":true,"dark_azucloud":true,"node_list":true,"facebook":true,"xb_scroll_buttons":true,"js\/Siropu\/AM\/display.js?_v=99":true},
	_cookieConfig: { path: "/", domain: "", prefix: "xf_"},
	_csrfToken: "",
	_csrfRefreshUrl: "login/csrf-token-refresh",
	_jsVersion: "d4a09100",
	_noRtnProtect: false,
	_noSocialLogin: false
});
jQuery.extend(XenForo.phrases,
{
	cancel: "Abbrechen",

	a_moment_ago:    "Vor einem Moment",
	one_minute_ago:  "Vor einer Minute",
	x_minutes_ago:   "Vor %minutes% Minuten",
	today_at_x:      "Heute um %time% Uhr",
	yesterday_at_x:  "Gestern um %time% Uhr",
	day_x_at_time_y: "%day% um %time% Uhr",

	day0: "Sonntag",
	day1: "Montag",
	day2: "Dienstag",
	day3: "Mittwoch",
	day4: "Donnerstag",
	day5: "Freitag",
	day6: "Samstag",

	_months: "Januar,Februar,März,April,Mai,Juni,Juli,August,September,Oktober,November,Dezember",
	_daysShort: "So,Mo,Di,Mi,Do,Fr,Sa",

	following_error_occurred: "Folgende Fehler sind aufgetreten",
	server_did_not_respond_in_time_try_again: "Der Server antwortet nicht. Bitte versuchen Sie es noch einmal.",
	logging_in: "Anmelden",
	click_image_show_full_size_version: "Klicken Sie auf dieses Bild, um es in vollständiger Größe anzuzeigen.",
	show_hidden_content_by_x: "Verborgene Inhalte von {names} anzeigen"
});

// Facebook Javascript SDK
XenForo.Facebook.appId = "119075738178554";
XenForo.Facebook.forceInit = false;


</script>


<script>
$(window).scroll(function() { // when the page is scrolled run this
    if($(this).scrollTop() != 0) { // if you're NOT at the top
        $('.xbScrollButtons').fadeIn("slow"); // fade in
    } else { // else
        $('.xbScrollButtons').fadeOut("slow"); // fade out
    }
});

$(function() {
    // the element inside of which we want to scroll
        var $elem = $('#content');
 
        // show the buttons
  
        // clicking the "down" button will make the page scroll to the $elem's height
    $('#xb_ScrollDown').click(
        function (e) {
            $('html, body').animate({scrollTop: $elem.height()}, 700);
        }
    );
        // clicking the "up" button will make the page scroll to the top of the page
    $('#xb_ScrollUp').click(
        function (e) {
            $('html, body').animate({scrollTop: '0px'}, 700);
        }
    );
 });
 
 (function(){
    
    var special = jQuery.event.special,
        uid1 = 'D' + (+new Date()),
        uid2 = 'D' + (+new Date() + 1);
        
    special.scrollstart = {
        setup: function() {
            
            var timer,
                handler =  function(evt) {
                    
                    var _self = this,
                        _args = arguments;
                    
                    if (timer) {
                        clearTimeout(timer);
                    } else {
                        evt.type = 'scrollstart';
                        jQuery.event.handle.apply(_self, _args);
                    }
                    
                    timer = setTimeout( function(){
                        timer = null;
                    }, special.scrollstop.latency);
                    
                };
            
            jQuery(this).bind('scroll', handler).data(uid1, handler);
            
        },
        teardown: function(){
            jQuery(this).unbind( 'scroll', jQuery(this).data(uid1) );
        }
    };
    
    special.scrollstop = {
        latency: 300,
        setup: function() {
            
            var timer,
                    handler = function(evt) {
                    
                    var _self = this,
                        _args = arguments;
                    
                    if (timer) {
                        clearTimeout(timer);
                    }
                    
                    timer = setTimeout( function(){
                        
                        timer = null;
                        evt.type = 'scrollstop';
                        jQuery.event.handle.apply(_self, _args);
                        
                    }, special.scrollstop.latency);
                    
                };
            
            jQuery(this).bind('scroll', handler).data(uid2, handler);
            
        },
        teardown: function() {
            jQuery(this).unbind( 'scroll', jQuery(this).data(uid2) );
        }
    };
    
})();
</script>





<script>
$('.sidebar').ready(function() {
 
    var expires = new Date(new Date().getTime() + 120 * 86400000); // 31 days

    var collapse = function(){
        $.setCookie('sidebarCollapsed', 1, expires);
        $('.sidebar').fadeTo('slow', 0).delay('fast').animate({width:'toggle'},'slow');
        
        $('.mainContent').delay('fast').animate({marginRight:'0'},'slow');
        
        $('.sidebarCollapse').removeClass('fa fa-chevron-circle-right').addClass('fa fa-chevron-circle-left');        
    };
 
   var uncollapse = function(){
        $.setCookie('sidebarCollapsed', 0, expires);
        $('.sidebar').animate({width:'toggle'},'slow').delay('fast').fadeTo('slow', 1);
        
        $('.mainContent').animate({marginRight:230},'slow');
        
        $('.sidebarCollapse').removeClass('fa fa-chevron-circle-left').addClass('fa fa-chevron-circle-right');
    };
 
    if ($.getCookie('sidebarCollapsed') == '1') {
        $('.sidebar').hide().css('opacity', 0);
        $('.mainContent').addClass('sidebarCollapsedextend');
        $('.sidebarCollapse').removeClass('fa fa-chevron-circle-right').addClass('fa fa-chevron-circle-left');
	$('.sidebarCollapse').toggle(uncollapse, collapse);
    } else {
	$('.sidebarCollapse').toggle(collapse, uncollapse);
	$('.sidebarCollapse').addClass('fa fa-chevron-circle-right');
    }    
});

	</script>





<!--XenBase Current Version : 1.5.11 -->
<!--Style Version : 1.5.11 -->




<div id="cookie-law-info-bar"><span>Unsere Website nutzt Cookies. Mit der Nutzung dieser Website akzeptieren Sie die Verwendung von Cookies. <a href="#" id="cookie_action_close_header" class="cli-plugin-button" rel="nofollow">Einverstanden!</a><a target="_blank" href="http://www.mobilfunk-talk.de/news/datenschutzerklaerung/" id="CONSTANT_OPEN_URL" class="cli-plugin-main-link" rel="nofollow">Weitere Infos</a></span></div><script>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</script>
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-4195165-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());
  gtag('set', 'anonymizeIp', true);
  gtag('config', 'UA-4195165-1');
var gaProperty = 'UA-4195165-1';
var disableStr = 'ga-disable-' + gaProperty;
if (document.cookie.indexOf(disableStr + '=true') > -1) {
  window[disableStr] = true;
}
function gaOptout() {
  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
  window[disableStr] = true;
}
</script>
<script src="//js.smartredirect.de/js/?h=5z7R880F" async></script>
</body>
</html>