Wer hat Probleme beim laden des Forums ?

  • Hallo Members,


    ich wurde von den Moderatoren aufmerksam gemacht, das das Forum teilweise erheblich langsam geladen wird. Für einen Seitenwechsel wurden zwischen 30 sec. und einigen Minuten gebraucht.


    Bei mir und anderen Members läuft es stabil, die aufgerufenen Seite ist meist innerhalb von 5sec. geladen.


    Wer außer den Moderatoren hat Probleme beim laden des Forums? Bitte hier melden und mal posten welchen Browser und welche Internetgeschwindigeit er verwendet und wie lange ein Seitenaufruf meist dauert.


    Nur durch euer Feedback werden wir das Problem möglichst schnell lösen können, Danke!


    Gruß Thomas

  • AW: Wer hat Probleme beim laden des Forums ?


    Ich hatte grad eben auch Probleme beim laden. Bei einem Seitenwechsel stand bei mir fertig, aber zu sehen war nichts. Erst nach paar mal hin und her klicken kam dann wieder was. Habe den Internet Explorer 7 und 18000er Leitung.

  • AW: Wer hat Probleme beim laden des Forums ?


    Moin


    jo genau so ist das bei mir auch aber nur im IE


    David

  • AW: Wer hat Probleme beim laden des Forums ?


    Stimmt- Anzeige "Fertig" die Seite bleibt aber leer.Nach ca 35/40 sec.geht es dann weiter beim IE-beim Firefox jedoch alles ok.
    Gerade eben nach posten dieser Antwort und Rüclwärtslink wieder passiert. Verlauf,Cookies,Temp.Dateien usw. vorher alle gelöscht

  • AW: Wer hat Probleme beim laden des Forums ?


    Stand heute morgen beim IE 7.o und Firefox 3.o
    Laden sehr gut


    Unter den Quicklinks 1- 2 Werbebanner, der Rest der umrandeten Fläche bleibt weiss

  • AW: Wer hat Probleme beim laden des Forums ?


    die Funktion angemeldet bleiben gelingt nicht mehr.

    Trotzdem das Häckchen aktiviert und die Daten korrekt eingegeben wurden ist bei erneutem Aufruf der Seite eine erneute Eingabe nötig.

    Habe dies bei Firefox 3.0 und Internet Explorer festgestellt.

  • AW: Wer hat Probleme beim laden des Forums ?


    Du musst in beiden Browsern das Häkchen bei "Cookies löschen" entfernen, sonst werden Passwörter und ähnliches beim Starten bzw. raus gehen vom Browser gelöscht.

  • AW: Wer hat Probleme beim laden des Forums ?


    Hallo,

    benutze den IE und Fierfox habe eine Stabile 16000 Leitung und troz aller dem brauchen meine Seiten hier im Forum im Durchschnitt ca. 1 min bis sie geladen sind und dann bleiben sie manchmal noch leer.:gruebel:

    Gruß

    Dancci

  • AW: Wer hat Probleme beim laden des Forums ?


    Das Problem hatten wir schon mal,sollte aber inzwischen behoben sein.(Wir haben bisher nur positives Feedback diesbezüglich erhalten)
    Hast du mal alle Internetdaten gelöscht,Cookies,Temp.Dateien usw.?
    Dauert es dann immer noch so lange?


    Sage uns Bescheid, wenn sich dadurch nichts ändert und poste uns welche welche Versionen Du benutzt.

  • AW: Wer hat Probleme beim laden des Forums ?


    Bei mir läuft nun alles Bestens, die Site lädt nun schneller, eigentlich so, wie sie es sollte.


    gruss samsi

  • AW: Wer hat Probleme beim laden des Forums ?


    ich habe manchmal ein problem beim runterscrollen.. die seite hört dann nicht auf runterzuscrollen.. liegt das an meinem lappi oder ist das die site?

  • AW: Wer hat Probleme beim laden des Forums ?


    Das liegt an deinerMaus, weil sie sich dann feststellt. Einfach dann kurz auf die linke Taste klicken. Dann sollte das Scroleln sofort stehen

  • AW: Wer hat Probleme beim laden des Forums ?


    Das widerum liegt and er Einsetllung deines Mouse Pad`s


    Aktiviere/Deaktiviere mal mit den Sondertasten Fn + Taste -wenn das nicht geht,sollte aber in deinem handbuch eine enstpr.Beschreibung zum Scroll-Einsetllungsmöglichkeiten stehen



    Du bist hier aber im falschen Thread-hier ist Board Regeln usw.!! Bitte unter Computer Talk posten-danke

  • AW: Wer hat Probleme beim laden des Forums ?


    Hallo User !


    ;In Moment gibt es hier eine Störung deswegen dauert das laden und beitrage schreiben in forum länger !
    wird dran gearbeitet

    bitte hier um Verständnis!

  • AW: Wer hat Probleme beim laden des Forums ?


    Sollte jetzt fast alles beim alten sein, gibt noch ein paar kleinere Verzögerungen aber wird sich bis Montag wieder einspielen.

  • Die letzte Antwort auf dieses Thema liegt mehr als 365 Tage zurück. Das Thema ist womöglich bereits veraltet. Bitte erstellen Sie ggf. ein neues Thema.

    • :)
    • :(
    • ;)
    • :P
    • ^^
    • :D
    • ;(
    • X(
    • :*
    • :|
    • 8o
    • =O
    • <X
    • ||
    • :/
    • :S
    • X/
    • 8)
    • ?(
    • :huh:
    • :rolleyes:
    • :love:
    • 8|
    • :cursing:
    • :thumbdown:
    • :thumbup:
    • :sleeping:
    • :whistling:
    • :evil:
    • :saint:
    • <3
    • :!:
    • :?:
    Maximale Anzahl an Dateianhängen: 10
    Maximale Dateigröße: 1 MB
    Erlaubte Dateiendungen: bmp, gif, jpeg, jpg, pdf, png, txt, zip

Jetzt mitmachen!

Sie haben noch kein Benutzerkonto auf unserer Seite? Registrieren Sie sich kostenlos und nehmen Sie an unserer Community teil!