Vivaz geht trotz neuem und vollem Akku ständig aus!

Dieses Thema im Forum "Vivaz Forum" wurde erstellt von milkshake, 08.12.2011.

Auf dieses Thema antworten
  1. milkshake

    milkshake Guest

    Vivaz geht trotz neuem und vollem Akku ständig aus!
    Hallo Ihr Lieben!

    Hatte schonmal in ein anderes Forum gepostet, aber leider noch keine Antwort bekommen...


    Letzte Woche fing mein "Problemchen" mit dem Sony Ericsson an! Mein Akku war ganz lee - Handy war schon aus. Ich wollte es über Nacht laden um es morgens wieder mitzunehmen... Also schaltete ich es morgens wieder auf "laut" (nachts war es auf lautlos) und dann kam alle 5 sekunden die Meldung "Akku schwach".. sobald ich es vom Laden abzog, war es wieder aus... Also hab ich es neu eingeschaltet und wieder an. Nichts. Es ging sofort aus,

    Habe dann einen neuen Akku bestellt der heute endlich ankam... Wieder das Gleiche... Erst lässt es sich nicht über die "Steckdose" laden, sondern nur ausgeschaltet über den PC. Mittlerweile geht es wieder über die Steckdose - allerdings habe ich wieder das Problem! Es zeigt mir im ausgeschalteten Zustand an "er läd" und wenn ichs einschalte, kommt wieder "Akku schwach" und es geht aus.
    WAS kann ich jetzt noch machen? Soll ich es zu meinem Anbieter vom Handyvertrag bringen und es einschicken lassen oder woran kann sowas liegen?
     
  2. Auf dieses Thema antworten
  3. Master Ad Administrator Mitarbeiter


     
Die Seite wird geladen...
Ähnliche Themen - Vivaz geht trotz
  1. textilfreshgmbh
    Antworten:
    1
    Aufrufe:
    14.024
    Nessiiie
    09.05.2011
  2. Biffle
    Antworten:
    5
    Aufrufe:
    713
    Biffle
    12.04.2018
  3. Warrior85
    Antworten:
    2
    Aufrufe:
    1.246
    Warrior85
    20.04.2018
  4. HarryJS
    Antworten:
    0
    Aufrufe:
    259
    HarryJS
    24.02.2018
  5. Svnijo
    Antworten:
    4
    Aufrufe:
    577
    textilfreshgmbh
    14.02.2018