Einzelverbindungsnachweis fehlt bei blau.de

Dieses Thema im Forum "Blau Forum" wurde erstellt von micky001, 07.11.2016.

Auf dieses Thema antworten
  1. micky001

    micky001 New Member

    1
    0
    0
    07.11.2016
    Samsung
    S3
    Android
    E-Plus
    Prepaid
    Einzelverbindungsnachweis fehlt bei blau.de
    Hallo,
    ich bin als Prepaid-Simyo-Kunde von blau.de übernommen worden. Bei Simyo habe ich
    die Einzelverbinugen einsehen können. Blau.de antwortet nicht, wo diese evtl. versteckt sind.. Habe ich da etwas übersehen?
    Merkwürdig ist auch. daß ich in Irland "nur Notrufe möglich" angezeigt bekam und dann bei der Landung sofort wieder "blau.de"

    Vorab vielen Dank!
     
  2. Auf dieses Thema antworten
  3. Master Ad Administrator Mitarbeiter


     
  4. bene_gesserit

    bene_gesserit New Member

    10
    0
    0
    19.04.2010
    Einzelverbindungsnachweis fehlt bei blau.de
    AW: Einzelverbindungsnachweis fehlt bei blau.de

    wenn "nur notrufe möglich" im ausland, vielleicht hast du manell (oder war bereits per default eingestellt) den provider festgelegt. wenn es nicht auf automatisch steht, loggt sich das handy ins keine der verfügbaren ausländischen netze richtig ein.
    ich vermute daher eher einen fehler bei der geräteinstellung.
     
  5. Auf dieses Thema antworten
Die Seite wird geladen...
Ähnliche Themen - Einzelverbindungsnachweis fehlt bei
  1. Sadgirl124
    Antworten:
    3
    Aufrufe:
    543
    Kirschpudding
    05.03.2018
  2. AndroidenMick
    Antworten:
    3
    Aufrufe:
    593
    Kirschpudding
    08.02.2018
  3. Minnemanne
    Antworten:
    2
    Aufrufe:
    3.174
    Minnemanne
    05.02.2016
  4. wickie2007
    Antworten:
    6
    Aufrufe:
    4.944
    mosyr
    20.01.2014
  5. theeseok
    Antworten:
    4
    Aufrufe:
    14.367
    md-noob
    14.12.2013