Kein Internetempfang (Mobile Daten)

  • Hallo,


    seit einigen Tagen erhalte ich kein Internetempfang (mobile Daten).
    Internet-Flatrate S ist aktiv und mir verbleiben noch 440MB.
    LTE ist ebenfalls am iPhone aktiviert und es wurde auch nichts in den Einstellungen geändert.


    Hat jemand eventuell eine Idee, wie man dieses Problem beheben kann?



    Mit freundlichen Grüßen

  • Anzeige

  • auch kein internet über wlan? schalte mal flugmodus an, wieder aus. simkarte mal im anderen handy mobil probieren um einstellungsfehler auszuschliessen.

  • Anzeige

  • Ich hatte genau dieses Problem in der Berlin Neukölln (nur da), nach dem grossen Ausfall bei Aldi-Talk letztes Jahr. Alles war wieder auf "grün", super LTE-Signal, keine Probleme mit telefonieren oder SMS, aber keinerlei Daten.


    Ich habe das iPhone dann mal manuell auf 3G/UMTS eingestellt - und siehe da. Dann hat es funktioniert. Warum weiss ich auch nicht, irgendwann ging dann auch LTE wieder.

  • Anzeige

  • Die letzte Antwort auf dieses Thema liegt mehr als 365 Tage zurück. Das Thema ist womöglich bereits veraltet. Bitte erstellen Sie ggf. ein neues Thema.

    • :)
    • :(
    • ;)
    • :P
    • ^^
    • :D
    • ;(
    • X(
    • :*
    • :|
    • 8o
    • =O
    • <X
    • ||
    • :/
    • :S
    • X/
    • 8)
    • ?(
    • :huh:
    • :rolleyes:
    • :love:
    • 8|
    • :cursing:
    • :thumbdown:
    • :thumbup:
    • :sleeping:
    • :whistling:
    • :evil:
    • :saint:
    • <3
    • :!:
    • :?:
    Maximale Anzahl an Dateianhängen: 10
    Maximale Dateigröße: 1 MB
    Erlaubte Dateiendungen: bmp, gif, jpeg, jpg, pdf, png, txt, zip

Jetzt mitmachen!

Sie haben noch kein Benutzerkonto auf unserer Seite? Registrieren Sie sich kostenlos und nehmen Sie an unserer Community teil!