LTE per Wifi-Router: "Internet-Buchung steht in diesem Netz nicht zur Verfügung"

  • Hallo zusammen,


    ich bin Kunde beim Mobilcom Debitel und habe einen Green LTE 16GB Vertrag im Vodafone-Netz. Telefon und Internet im iPhone funktioniert. Ich möchte aber die SIM-Karte in einem Huawei E5885 LTE-Wifi-Router nutzen, um über WLAN mit mehreren Geräten ins Internet zu gehen. Das funktioniert am ersten Tag auch.


    Ab dem zweiten Tag komme ich zwar ins WLAN, kann aber nicht über den Router ins Internet gehen. Ich werde auf eine Seite von Vodafone WebSessions geleitet. Dort heißt es:


    Fehler. Ursache: "Die Internet-Buchung steht in diesem Netz nicht zur Verfügung."


    Die Mobilcom-Hotline erreiche ich nicht, weil 0900er-Nummern bei mir nicht freigeschaltet sind. Hat jemand einen Tipp für mich? Danke!

  • Die Mobilcom Hotline lautet 040 55 55 41 000 - ganz normale Rufnummer.


    Wenn es am ersten Tag funktioniert hat und danach nicht mehr, dann vermute ich, dass die 16GB verbraucht sind.


    Man könnte die mobilcom app runterladen und mit der Simkarte den Verbrauch kontrollieren.

  • Danke für die Antworten.


    Es ist kein Vodafone-Router, sondern ein Huawei E5885, ein mobiler Wifi-LTE-Router ohne Herstellerbindung. Habe ich separat gekauft.


    Die Daten sind nicht aufgebraucht. Sowohl auf dem Routerdisplay als auch im Mobilcom-Kundenbereich werden mir 600 MB Verbrauch (von 16 GB) angezeigt.


    Die 040er-Hotline hilft mir nicht weiter, da im Untermenü technische Störungen nur eine Ansage der Nummer 0900-10222400 kommt.

  • Hm, das mit den Provider Tarifen ist oft so ne Sache. Da die ja trotzdem von den Netzbetreibern kommen erkennen das die Systeme nicht immer, dass das eben jetzt nicht Vodafone sondern MD ist. Und klar, du kannst direkt über Vodafone nix buchen, weil du ja kein Kunden von denen bist.


    Aber da bin ich dann technisch auch überfragt, wie sich das lösen lässt.

  • So, habe es eben selbst gefunden. Dieses "event" hat mich stutzig gemacht. Und tatsächlich: Der Router hat das MMS-Protokoll verwendet, das lautet nämlich event. Ich habe jetzt manuell auf mobiles Internet umgestellt, da lautet das Präfix "web". Fehler behoben.


    Danke für Eure Mühen.

  • Ah, ich muss gestehen, über das "event" bin ich auch gestolpert. Aber bei den Providern sind solche seltsamen APNs nicht selten, deswegen hatte ich da nicht weiter geschaut :D Aber gut, dass du es lösen konntest :)

    • :)
    • :(
    • ;)
    • :P
    • ^^
    • :D
    • ;(
    • X(
    • :*
    • :|
    • 8o
    • =O
    • <X
    • ||
    • :/
    • :S
    • X/
    • 8)
    • ?(
    • :huh:
    • :rolleyes:
    • :love:
    • 8|
    • :cursing:
    • :thumbdown:
    • :thumbup:
    • :sleeping:
    • :whistling:
    • :evil:
    • :saint:
    • <3
    • :!:
    • :?:
    Maximale Anzahl an Dateianhängen: 10
    Maximale Dateigröße: 1 MB
    Erlaubte Dateiendungen: bmp, gif, jpeg, jpg, pdf, png, txt, zip

Jetzt mitmachen!

Sie haben noch kein Benutzerkonto auf unserer Seite? Registrieren Sie sich kostenlos und nehmen Sie an unserer Community teil!