Gerät geht nicht mehr an

Dieses Thema im Forum "Lumia 800 Forum" wurde erstellt von Tinamaria, 08.01.2013.

Auf dieses Thema antworten
  1. Tinamaria

    Tinamaria Guest

    Gerät geht nicht mehr an
    Hallo, liebe Forengemeinde! Ich hab mir heute das Lumia 800 gekauft. Schon während des Akkuaufladens bekam ich eine SMS von Telco, dass ich, um die Dienste von Telco nutzen zu können, das Handy aus- und wieder einschalten müsse. Also hab ich das Handy ausgeschaltet - und nun geht es nicht mehr an. Was ist da los? Darf man während des Akkuladens das Handy nicht ausschalten? Davon stand nichts in der Bedienungsanleitung. Hat jemand einen Rat?
     
  2. Auf dieses Thema antworten
  3. Master Ad Administrator Mitarbeiter


     
  4. proofman

    proofman Guest

    Gerät geht nicht mehr an
    AW: Gerät geht nicht mehr an

    Hallo,

    Ladekabel weg vom Handy und anschließend die Starttaste drücken und draufbleiben bis das Gerät vibriert. Nach der Vibration loslassen und schaun ob das Handy startet.

    Wenn nicht dann kannst du noch den Affengriff versuchen, wie der beim Lumia funktioniert findest du über meine Signatur.

    Nutzt das auch nichts dann bleibt nur noch der Service...

    Gruß
    proofman
     
  5. Auf dieses Thema antworten
  6. Tinamaria

    Tinamaria Guest

    Gerät geht nicht mehr an
    AW: Gerät geht nicht mehr an

    Gerade zurück aus dem Urlaub kann ich dir endlich antworten und danken - es hat so funktioniert! :) Nun hab ich gleich eine neue Frage. Auf dem Display ist seit einiger Zeit ein H zu sehen. Laut Bedienungsanleitung bedeutet das, dass ein Netzdienst geöffnet ist. Was damit gemeint, verursacht das Kosten und wie kann ich das, sofern notwendig, wieder schließen?
     
  7. Auf dieses Thema antworten
  8. proofman

    proofman Guest

    Gerät geht nicht mehr an
    AW: Gerät geht nicht mehr an

    Hallo,

    das H bedeutet das eine mobile Datenverbindung besteht.
    Wenn du eine Datenflat besitzt dann verursacht es keine Kosten, ohne natürlich schon weil eben eine Internetverbindung besteht.
    Deaktivieren kannst das über Einstellungen>Mobilfunk>Datenverbindung und da auf "aus" stellen...

    Gruß
    proofman
     
  9. Auf dieses Thema antworten
Die Seite wird geladen...
Ähnliche Themen - Gerät geht nicht
  1. ItzSimon
    Antworten:
    3
    Aufrufe:
    2.276
    Edebeton
    03.05.2014
  2. Dumbphone
    Antworten:
    2
    Aufrufe:
    162
    Kirschpudding
    19.09.2017
  3. Elke

    Ladegerät

    Elke, 24.03.2017, im Forum: Samsung Galaxy S3 Forum
    Antworten:
    12
    Aufrufe:
    1.248
    Elke
    05.04.2017
  4. Veto

    Gerätesperrcode

    Veto, 14.09.2016, im Forum: Motorola Forum
    Antworten:
    4
    Aufrufe:
    2.526
    Unregistriert
    18.05.2017
  5. Salori
    Antworten:
    0
    Aufrufe:
    1.352
    Salori
    05.09.2016

Diese Seite empfehlen