Forum funkioniert nicht über Telekom Netz

Dieses Thema im Forum "Alles zum Forum" wurde erstellt von dowser, 31.05.2014.

Auf dieses Thema antworten
  1. dowser

    dowser

    2.110
    13
    38
    04.06.2011
    Honor 6+7+8, Huawei Nova, Iphone-6s
    T-Mobile
    Vertrag
    Forum funkioniert nicht über Telekom Netz
    Ich habe da eine Frage

    Da ich den Telekom Comfort LTE Free Tarif nutze,
    gehe ich natürlich auch via Laptop über LTE ins Netz.

    Ins Forum komme ich rein, eine Übersicht sehe ich auch noch,
    aber gehe ich in einen Thread rein, erhalte ich nur eine Fehlermeldung. (siehe Screenshot)

    Logge ich mich dann ins "normale" Wlan Hausnetz ein, geht es,
    gehe ich wieder ins Telekom LTE Netz, geht nichts.

    Muss das so sein, ist das ein Fehler ? Wer weiß was?

    mobilfnktalk.jpg
     
  2. Auf dieses Thema antworten
  3. Master Ad Administrator Mitarbeiter


     
  4. DieArmeSau

    DieArmeSau Moderator

    2.428
    4
    38
    23.01.2008
    Comander
    Apple
    6S - SunshineLive XMAS Edition :)
    iOS
    o2
    Vertrag
    Forum funkioniert nicht über Telekom Netz
    AW: Forum funkioniert nicht über Telekom Netz

    Ich habe das Problem bereits Anfang und Ende 2013 intern gemeldet. Du musst damit wohl leben, so richtig eine loesung gab es bis dato nicht!
     
  5. Auf dieses Thema antworten
  6. dowser

    dowser

    2.110
    13
    38
    04.06.2011
    Honor 6+7+8, Huawei Nova, Iphone-6s
    T-Mobile
    Vertrag
    Forum funkioniert nicht über Telekom Netz
    AW: Forum funkioniert nicht über Telekom Netz

    Sorry, ich wusste nicht, das du es bereits gemeldet hattest,
    sonst hätte ich keinen neuen thread geöffnet. Sorry nochmal.
     
  7. Auf dieses Thema antworten
  8. prepaid.

    prepaid. Super-Moderator Mitarbeiter

    3.125
    37
    48
    02.06.2010
    männlich
    Apple
    iPhone SE
    iOS
    Forum funkioniert nicht über Telekom Netz
    AW: Forum funkioniert nicht über Telekom Netz

    Hat er bestimmt Mod-Intern gemeldet, das kannst du nicht wissen. Dafür brauchst dich nicht Entschuldigen.
     
  9. Auf dieses Thema antworten
  10. Olaf

    Olaf Administrator

    99
    3
    8
    01.01.2013
    Forum funkioniert nicht über Telekom Netz
    AW: Forum funkioniert nicht über Telekom Netz

    Bitte jetzt noch mal testen, ich konnte die Funktion jetzt ausfindig machen und deaktivieren. Bei mir klappt es jetzt mit einem Congstar-Stick.....
     
  11. Auf dieses Thema antworten
  12. Rohrnetzmeister

    Rohrnetzmeister Member

    810
    1
    18
    14.07.2012
    TL (VEFK)
    Nokia 220 + 101 + 1208 / Sony Ericsson K330i / Samsung Galaxy Young 2 / Acer Liquid E700
    o2
    Vertrag
    Forum funkioniert nicht über Telekom Netz
    AW: Forum funkioniert nicht über Telekom Netz

    Probiere nachher mal.
     
  13. Auf dieses Thema antworten
  14. Rohrnetzmeister

    Rohrnetzmeister Member

    810
    1
    18
    14.07.2012
    TL (VEFK)
    Nokia 220 + 101 + 1208 / Sony Ericsson K330i / Samsung Galaxy Young 2 / Acer Liquid E700
    o2
    Vertrag
    Forum funkioniert nicht über Telekom Netz
    AW: Forum funkioniert nicht über Telekom Netz

    Geht wie man sieht.
     
  15. Auf dieses Thema antworten
Die Seite wird geladen...
Ähnliche Themen - Forum funkioniert nicht
  1. D@vid

    VIP Forum

    D@vid, 25.01.2017, im Forum: Plauderbereich
    Antworten:
    11
    Aufrufe:
    1.274
    prepaid.
    28.01.2017
  2. Glanis
    Antworten:
    3
    Aufrufe:
    1.161
    Matzezetel
    01.12.2016
  3. krambambuli
    Antworten:
    5
    Aufrufe:
    2.071
    BlauerEnzian2
    12.04.2016
  4. Webmaster
    Antworten:
    0
    Aufrufe:
    2.055
    Webmaster
    21.04.2015
  5. Nils
    Antworten:
    2
    Aufrufe:
    3.736
    o2_Hilfe
    05.02.2015

Diese Seite empfehlen